<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>اسرائیل ورود مردان زیر ۵۰ سال به مسجد الاقصی را ممنوع کرد - خاورمیانه - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x20;&#x0648;&#x0631;&#x0648;&#x062F;&#x20;&#x0645;&#x0631;&#x062F;&#x0627;&#x0646;&#x20;&#x0632;&#x06CC;&#x0631;&#x20;&#x06F5;&#x06F0;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x0633;&#x062C;&#x062F;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x0635;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x0645;&#x0645;&#x0646;&#x0648;&#x0639;&#x20;&#x06A9;&#x0631;&#x062F;&#x20;-&#x20;&#x062E;&#x0627;&#x0648;&#x0631;&#x0645;&#x06CC;&#x0627;&#x0646;&#x0647;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x067E;&#x0644;&#x06CC;&#x0633;&#x20;&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x060C;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x062C;&#x0645;&#x0639;&#x0647;&#x20;&#x06F2;&#x06F8;&#x20;&#x0698;&#x0648;&#x0626;&#x06CC;&#x0647;&#x060C;&#x20;&#x0648;&#x0631;&#x0648;&#x062F;&#x20;&#x0645;&#x0631;&#x062F;&#x0627;&#x0646;&#x20;&#x0632;&#x06CC;&#x0631;&#x20;&#x06F5;&#x06F0;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x0633;&#x062C;&#x062F;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x0635;&#x06CC;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0627;&#x0642;&#x0627;&#x0645;&#x0647;&#x20;&#x0646;&#x0645;&#x0627;&#x0632;&#x20;&#x062C;&#x0645;&#x0639;&#x0647;&#x20;&#x0631;&#x0627;&#x20;&#x0645;&#x0645;&#x0646;&#x0648;&#x0639;&#x20;&#x06A9;&#x0631;&#x062F;.&#x20;&#x062E;&#x0628;&#x0631;&#x06AF;&#x0632;&#x0627;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0627;&#x0632;&#x20;&#x0628;&#x06CC;&#x062A;&amp;zwnj&#x3B;&#x0627;&#x0644;&#x0645;&#x0642;&#x062F;&#x0633;&#x20;&#x0646;&#x0648;&#x0634;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0627;&#x0642;&#x062F;&#x0627;&#x0645;&#x20;&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x060C;&#x20;&#x0645;&#x0645;&#x06A9;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x0645;&#x0648;&#x062C;&#x20;&#x062C;&#x062F;&#x06CC;&#x062F;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x062E;&#x0634;&#x0648;&#x0646;&#x062A;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0641;&#x0644;&#x0633;&#x0637;&#x06CC;&#x0646;&#x06CC;&#x0627;&#x0646;&#x20;&#x0648;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x0645;&#x0646;&#x06CC;&#x062A;&#x06CC;&#x20;&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x20;&#x0631;&#x0627;&#x20;&#x0628;&#x0647;..." />
                                <meta name="news_keywords" content="اسرائیل, فلسطین, اسلام, خاورمیانه, مسجد الاقصی" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20170719145208" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170719145208" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170719145208" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170719145208" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170719145208" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170719145208" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170719145208" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170719145208" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170719145208" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170719145208" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170719145208" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170719145208" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170719145208" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170719145208" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170719145208" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170719145208" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170719145208" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170719145208" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170719145208">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170719145208">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_r200p.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x20;&#x0648;&#x0631;&#x0648;&#x062F;&#x20;&#x0645;&#x0631;&#x062F;&#x0627;&#x0646;&#x20;&#x0632;&#x06CC;&#x0631;&#x20;&#x06F5;&#x06F0;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x0633;&#x062C;&#x062F;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x0635;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x0645;&#x0645;&#x0646;&#x0648;&#x0639;&#x20;&#x06A9;&#x0631;&#x062F;" />
    <meta property="og:description" content="&#x067E;&#x0644;&#x06CC;&#x0633;&#x20;&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x060C;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x062C;&#x0645;&#x0639;&#x0647;&#x20;&#x06F2;&#x06F8;&#x20;&#x0698;&#x0648;&#x0626;&#x06CC;&#x0647;&#x060C;&#x20;&#x0648;&#x0631;&#x0648;&#x062F;&#x20;&#x0645;&#x0631;&#x062F;&#x0627;&#x0646;&#x20;&#x0632;&#x06CC;&#x0631;&#x20;&#x06F5;&#x06F0;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x0633;&#x062C;&#x062F;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x0635;&#x06CC;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0627;&#x0642;&#x0627;&#x0645;&#x0647;&#x20;&#x0646;&#x0645;&#x0627;&#x0632;&#x20;&#x062C;&#x0645;&#x0639;&#x0647;&#x20;&#x0631;&#x0627;&#x20;&#x0645;&#x0645;&#x0646;&#x0648;&#x0639;&#x20;&#x06A9;&#x0631;&#x062F;.&#x20;&#x062E;&#x0628;&#x0631;&#x06AF;&#x0632;&#x0627;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0627;&#x0632;&#x20;&#x0628;&#x06CC;&#x062A;&amp;zwnj&#x3B;&#x0627;&#x0644;&#x0645;&#x0642;&#x062F;&#x0633;&#x20;&#x0646;&#x0648;&#x0634;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0627;&#x0642;&#x062F;&#x0627;&#x0645;&#x20;&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x060C;&#x20;&#x0645;&#x0645;&#x06A9;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x0645;&#x0648;&#x062C;&#x20;&#x062C;&#x062F;&#x06CC;&#x062F;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x062E;&#x0634;&#x0648;&#x0646;&#x062A;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0641;&#x0644;&#x0633;&#x0637;&#x06CC;&#x0646;&#x06CC;&#x0627;&#x0646;&#x20;&#x0648;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x0645;&#x0646;&#x06CC;&#x062A;&#x06CC;&#x20;&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x20;&#x0631;&#x0627;&#x20;&#x0628;&#x0647;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x062E;&#x0627;&#x0648;&#x0631;&#x0645;&#x06CC;&#x0627;&#x0646;&#x0647;" />
                        <meta property="article:published_time" content="2017-07-28T14:41:37+02:00"/>
            <meta property="article:modified_time" content="2017-07-28T14:41:37+02:00"/>

                                                            <meta property="article:tag" content="&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;" />
                                    <meta property="article:tag" content="&#x0641;&#x0644;&#x0633;&#x0637;&#x06CC;&#x0646;" />
                                    <meta property="article:tag" content="&#x0627;&#x0633;&#x0644;&#x0627;&#x0645;" />
                                    <meta property="article:tag" content="&#x062E;&#x0627;&#x0648;&#x0631;&#x0645;&#x06CC;&#x0627;&#x0646;&#x0647;" />
                                    <meta property="article:tag" content="&#x0645;&#x0633;&#x062C;&#x062F;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x0635;&#x06CC;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_r200p.jpg" />
    <meta name="twitter:title" content="&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x20;&#x0648;&#x0631;&#x0648;&#x062F;&#x20;&#x0645;&#x0631;&#x062F;&#x0627;&#x0646;&#x20;&#x0632;&#x06CC;&#x0631;&#x20;&#x06F5;&#x06F0;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x0633;&#x062C;&#x062F;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x0635;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x0645;&#x0645;&#x0646;&#x0648;&#x0639;&#x20;&#x06A9;&#x0631;&#x062F;" />
    <meta name="twitter:description" content="&#x067E;&#x0644;&#x06CC;&#x0633;&#x20;&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x060C;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x062C;&#x0645;&#x0639;&#x0647;&#x20;&#x06F2;&#x06F8;&#x20;&#x0698;&#x0648;&#x0626;&#x06CC;&#x0647;&#x060C;&#x20;&#x0648;&#x0631;&#x0648;&#x062F;&#x20;&#x0645;&#x0631;&#x062F;&#x0627;&#x0646;&#x20;&#x0632;&#x06CC;&#x0631;&#x20;&#x06F5;&#x06F0;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x0633;&#x062C;&#x062F;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x0635;&#x06CC;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0627;&#x0642;&#x0627;&#x0645;&#x0647;&#x20;&#x0646;&#x0645;&#x0627;&#x0632;&#x20;&#x062C;&#x0645;&#x0639;&#x0647;&#x20;&#x0631;&#x0627;&#x20;&#x0645;&#x0645;&#x0646;&#x0648;&#x0639;&#x20;&#x06A9;&#x0631;&#x062F;.&#x20;&#x062E;&#x0628;&#x0631;&#x06AF;&#x0632;&#x0627;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0627;&#x0632;&#x20;&#x0628;&#x06CC;&#x062A;&amp;zwnj&#x3B;&#x0627;&#x0644;&#x0645;&#x0642;&#x062F;&#x0633;&#x20;&#x0646;&#x0648;&#x0634;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0627;&#x0642;&#x062F;&#x0627;&#x0645;&#x20;&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x060C;&#x20;&#x0645;&#x0645;&#x06A9;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x0645;&#x0648;&#x062C;&#x20;&#x062C;&#x062F;&#x06CC;&#x062F;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x062E;&#x0634;&#x0648;&#x0646;&#x062A;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0641;&#x0644;&#x0633;&#x0637;&#x06CC;&#x0646;&#x06CC;&#x0627;&#x0646;&#x20;&#x0648;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x0645;&#x0646;&#x06CC;&#x062A;&#x06CC;&#x20;&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x20;&#x0631;&#x0627;&#x20;&#x0628;&#x0647;..." />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/2C9237E6-6665-4945-877F-21DB852746B0" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/2C9237E6-6665-4945-877F-21DB852746B0" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/اسرائیل-ورود-مردان-زیر-۵۰-سال-به-مسجد-الاقصی-را-ممنوع-کرد-20170728/خاورمیانه" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20170719145208">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170719145208" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170719145208"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170719145208"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20170719145208" src="/js/require.js?version=20170719145208" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_libelle_contenu_page"] = "\u0627\u0633\u0631\u0627\u0626\u06CC\u0644\x20\u0648\u0631\u0648\u062F\x20\u0645\u0631\u062F\u0627\u0646\x20\u0632\u06CC\u0631\x20\u06F5\u06F0\x20\u0633\u0627\u0644\x20\u0628\u0647\x20\u0645\u0633\u062C\u062F\x20\u0627\u0644\u0627\u0642\u0635\u06CC\x20\u0631\u0627\x20\u0645\u0645\u0646\u0648\u0639\x20\u06A9\u0631\u062F";
tms_vars["aef_id_contenu"] = "2C9237E6\x2D6665\x2D4945\x2D877F\x2D21DB852746B0";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "\u062E\u0627\u0648\u0631\u0645\u06CC\u0627\u0646\u0647";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u062E\u0627\u0648\u0631\u0645\u06CC\u0627\u0646\u0647";
tms_vars["aef_thema"] = "\u0627\u0633\u0631\u0627\u0626\u06CC\u0644,\u0641\u0644\u0633\u0637\u06CC\u0646,\u0627\u0633\u0644\u0627\u0645,\u062E\u0627\u0648\u0631\u0645\u06CC\u0627\u0646\u0647,\u0645\u0633\u062C\u062F\x20\u0627\u0644\u0627\u0642\u0635\u06CC";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u062E\u0627\u0648\u0631\u0645\u06CC\u0627\u0646\u0647";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_dpubli"] = "2017\x2D07\x2D28";
tms_vars["aef_hpubli"] = "14\x3A41";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v2.44.11';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","thumbnailUrl":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/000_r200p.jpg","headline":"\u0627\u0633\u0631\u0627\u0626\u06cc\u0644 \u0648\u0631\u0648\u062f \u0645\u0631\u062f\u0627\u0646 \u0632\u06cc\u0631 \u06f5\u06f0 \u0633\u0627\u0644 \u0628\u0647 \u0645\u0633\u062c\u062f \u0627\u0644\u0627\u0642\u0635\u06cc \u0631\u0627 \u0645\u0645\u0646\u0648\u0639 \u06a9\u0631\u062f","alternativeHeadline":"\u003Cp\u003E\u067e\u0644\u06cc\u0633 \u0627\u0633\u0631\u0627\u0626\u06cc\u0644\u060c \u0631\u0648\u0632 \u062c\u0645\u0639\u0647 \u06f2\u06f8 \u0698\u0648\u0626\u06cc\u0647\u060c \u0648\u0631\u0648\u062f \u0645\u0631\u062f\u0627\u0646 \u0632\u06cc\u0631 \u06f5\u06f0 \u0633\u0627\u0644 \u0628\u0647 \u0645\u0633\u062c\u062f \u0627\u0644\u0627\u0642\u0635\u06cc \u0628\u0631\u0627\u06cc \u0627\u0642\u0627\u0645\u0647 \u0646\u0645\u0627\u0632 \u062c\u0645\u0639\u0647 \u0631\u0627 \u0645\u0645\u0646\u0648\u0639 \u06a9\u0631\u062f. \u062e\u0628\u0631\u06af\u0632\u0627\u0631\u06cc \u0641\u0631\u0627\u0646\u0633\u0647 \u0627\u0632 \u0628\u06cc\u062a&zwnj;\u0627\u0644\u0645\u0642\u062f\u0633 \u0646\u0648\u0634\u062a \u06a9\u0647 \u0627\u06cc\u0646 \u0627\u0642\u062f\u0627\u0645 \u0627\u0633\u0631\u0627\u0626\u06cc\u0644\u060c \u0645\u0645\u06a9\u0646 \u0627\u0633\u062a \u0645\u0648\u062c \u062c\u062f\u06cc\u062f\u06cc \u0627\u0632 \u062e\u0634\u0648\u0646\u062a&zwnj;\u0647\u0627 \u0645\u06cc\u0627\u0646 \u0641\u0644\u0633\u0637\u06cc\u0646\u06cc\u0627\u0646 \u0648 \u0646\u06cc\u0631\u0648\u0647\u0627\u06cc \u0627\u0645\u0646\u06cc\u062a\u06cc \u0627\u0633\u0631\u0627\u0626\u06cc\u0644 \u0631\u0627 \u0628\u0647 \u0648\u062c\u0648\u062f \u0622\u0648\u0631\u062f.\u003C\/p\u003E\n","description":"\u003Cp\u003E\u067e\u0644\u06cc\u0633 \u0627\u0633\u0631\u0627\u0626\u06cc\u0644\u060c \u0631\u0648\u0632 \u062c\u0645\u0639\u0647 \u06f2\u06f8 \u0698\u0648\u0626\u06cc\u0647\u060c \u0648\u0631\u0648\u062f \u0645\u0631\u062f\u0627\u0646 \u0632\u06cc\u0631 \u06f5\u06f0 \u0633\u0627\u0644 \u0628\u0647 \u0645\u0633\u062c\u062f \u0627\u0644\u0627\u0642\u0635\u06cc \u0628\u0631\u0627\u06cc \u0627\u0642\u0627\u0645\u0647 \u0646\u0645\u0627\u0632 \u062c\u0645\u0639\u0647 \u0631\u0627 \u0645\u0645\u0646\u0648\u0639 \u06a9\u0631\u062f. \u062e\u0628\u0631\u06af\u0632\u0627\u0631\u06cc \u0641\u0631\u0627\u0646\u0633\u0647 \u0627\u0632 \u0628\u06cc\u062a&zwnj;\u0627\u0644\u0645\u0642\u062f\u0633 \u0646\u0648\u0634\u062a \u06a9\u0647 \u0627\u06cc\u0646 \u0627\u0642\u062f\u0627\u0645 \u0627\u0633\u0631\u0627\u0626\u06cc\u0644\u060c \u0645\u0645\u06a9\u0646 \u0627\u0633\u062a \u0645\u0648\u062c \u062c\u062f\u06cc\u062f\u06cc \u0627\u0632 \u062e\u0634\u0648\u0646\u062a&zwnj;\u0647\u0627 \u0645\u06cc\u0627\u0646 \u0641\u0644\u0633\u0637\u06cc\u0646\u06cc\u0627\u0646 \u0648 \u0646\u06cc\u0631\u0648\u0647\u0627\u06cc \u0627\u0645\u0646\u06cc\u062a\u06cc \u0627\u0633\u0631\u0627\u0626\u06cc\u0644 \u0631\u0627 \u0628\u0647 \u0648\u062c\u0648\u062f \u0622\u0648\u0631\u062f.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/000_r200p.jpg","width":"1024","height":"576"},"keywords":["\u0627\u0633\u0631\u0627\u0626\u06cc\u0644","\u0641\u0644\u0633\u0637\u06cc\u0646","\u0627\u0633\u0644\u0627\u0645","\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647","\u0645\u0633\u062c\u062f \u0627\u0644\u0627\u0642\u0635\u06cc"],"datePublished":"2017-07-28T14:41:37Z","dateCreated":"2017-07-28T14:41:37Z","dateModified":"2017-07-28T14:41:37Z","articleSection":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647","creator":"","author":[],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/113311789213091930714\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="modeless" title="خبرنامه" id="newsletter" data-translate="S'inscrire à la newsletter" href="/خبرنامه"></a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170719145208" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-25E9EB7F-AE95-4991-ABD8-BC6E5916526A'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201707\/MAG_table_ronde_pour_09_et_10_07_2017.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"25E9EB7F-AE95-4991-ABD8-BC6E5916526A","ns_st_ep":"\u0627\u0626\u062a\u0644\u0627\u0641 \u0627\u0633\u062a\u0631\u0627\u062a\u0698\u06cc\u06a9 \u0622\u0645\u0631\u06cc\u06a9\u0627 \u0628\u0627 \u06a9\u0631\u062f\u0647\u0627\u06cc \u0633\u0648\u0631\u06cc\u0647 \u0648 \u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627\u06cc \u0628\u0647 \u0648\u0627\u0642\u0639\u06cc\u062a \u067e\u06cc\u0648\u0633\u062a\u0646 \"\u0631\u0648\u0698\u0627\u0648\u0627\" \u062f\u0631 \u0633\u0648\u0631\u06cc\u0647","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-09","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0633\u0648\u0631\u06cc\u0647,\u06a9\u0631\u062f\u0633\u062a\u0627\u0646,\u06a9\u0631\u062f,\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627,\u0627\u06cc\u0631\u0627\u0646,\u0631\u0648\u0633\u06cc\u0647,\u0634\u0627\u0647\u0631\u062e \u0628\u0647\u0632\u0627\u062f\u06cc,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"\u0634\u0627\u0647\u0631\u062e \u0628\u0647\u0632\u0627\u062f\u06cc","aef_dpubli":"2017-07-09","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-25E9EB7F-AE95-4991-ABD8-BC6E5916526A"
                       data-title="زمینه‌ها و دیدگاه‌ها"
                       href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170710-%D8%A7%D8%A6%D8%AA%D9%84%D8%A7%D9%81-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%DA%98%DB%8C%DA%A9-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%A7-%DA%A9%D8%B1%D8%AF%D9%87%D8%A7%DB%8C-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D9%88-%D8%B2%D9%85%DB%8C%D9%86%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A8%D9%87-%D9%88%D8%A7%D9%82%D8%B9%DB%8C%D8%AA-%D9%BE%DB%8C%D9%88%D8%B3%D8%AA%D9%86-%D8%B1%D9%88%DA%98%D8%A7%D9%88%D8%A7-%D8%AF%D8%B1-%D8%B3%D9%88%D8%B1%DB%8C%D9%87"
                       title="ائتلاف استراتژیک آمریکا با کردهای سوریه و زمینه‌های به واقعیت پیوستن "روژاوا" در سوریه">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">زمینه‌ها و دیدگاه‌ها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-25E9EB7F-AE95-4991-ABD8-BC6E5916526A"
                           data-title="زمینه‌ها و دیدگاه‌ها"
                           href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170710-%D8%A7%D8%A6%D8%AA%D9%84%D8%A7%D9%81-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%DA%98%DB%8C%DA%A9-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%A7-%DA%A9%D8%B1%D8%AF%D9%87%D8%A7%DB%8C-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D9%88-%D8%B2%D9%85%DB%8C%D9%86%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A8%D9%87-%D9%88%D8%A7%D9%82%D8%B9%DB%8C%D8%AA-%D9%BE%DB%8C%D9%88%D8%B3%D8%AA%D9%86-%D8%B1%D9%88%DA%98%D8%A7%D9%88%D8%A7-%D8%AF%D8%B1-%D8%B3%D9%88%D8%B1%DB%8C%D9%87"
                           title="ائتلاف استراتژیک آمریکا با کردهای سوریه و زمینه‌های به واقعیت پیوستن "روژاوا" در سوریه">ائتلاف استراتژیک آمریکا با کردهای سوریه و زمینه‌های به واقعیت پیوستن "روژاوا" &hellip;
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/unnamed-2_1.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/unnamed-2_1.jpg" alt="">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2017-07-28","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-07-28","aef_hpubli":"20:57","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-07-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-07-28","aef_hpubli":"20:57","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-07-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-07-28","aef_hpubli":"20:57","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB146534-RFI-FA-20170728'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h00_-_14h05_tu_20170728.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB146534-RFI-FA-20170728","ns_st_ep":"GMT 14h00 28\/07 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h00 - 14h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-28","aef_streamtype_2":"od","aef_rep_global":"20170728-gmt-14h00-2807-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun140000140500","aef_type_page1":"emission.14h00-14h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170728-gmt-14h00-2807-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h00-14h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-07-28","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h00-14h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB146534-RFI-FA-20170728">
                    <strong>14h00 - 14h05 tu</strong><div class="news-block-title"> GMT 14h00 28/07 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h00&#x20;28&#x2F;07&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB146534-RFI-FA-20170728">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h00_-_14h05_tu_20170728.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB146548-RFI-FA-20170728'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h05_-_14h30_tu_20170728.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB146548-RFI-FA-20170728","ns_st_ep":"GMT 14h05 28\/07 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h05 - 14h30 tu ","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-28","aef_streamtype_2":"od","aef_rep_global":"20170728-gmt-14h05-2807-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun140500143000","aef_type_page1":"emission.14h05-14h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170728-gmt-14h05-2807-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h05-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-07-28","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h05-14h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB146548-RFI-FA-20170728">
                    <strong>14h05 - 14h30 tu </strong><div class="news-block-title"> GMT 14h05 28/07 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h05&#x20;28&#x2F;07&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB146548-RFI-FA-20170728">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h05_-_14h30_tu_20170728.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h05-14h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB146550-RFI-FA-20170728'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h30_-_14h44_tu_20170728.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB146550-RFI-FA-20170728","ns_st_ep":"GMT 14h30 28\/07 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h30 - 14h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-28","aef_streamtype_2":"od","aef_rep_global":"20170728-gmt-14h30-2807-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun143000144400","aef_type_page1":"emission.14h30-14h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170728-gmt-14h30-2807-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h30-14h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-07-28","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h30-14h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB146550-RFI-FA-20170728">
                    <strong>14h30 - 14h44 tu</strong><div class="news-block-title"> GMT 14h30 28/07 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h30&#x20;28&#x2F;07&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB146550-RFI-FA-20170728">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h30_-_14h44_tu_20170728.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB146553-RFI-FA-20170728'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h44_-_15h00_tu_20170728.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB146553-RFI-FA-20170728","ns_st_ep":"GMT 14h44 28\/07 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h44 - 15h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-28","aef_streamtype_2":"od","aef_rep_global":"20170728-gmt-14h44-2807-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun144400150000","aef_type_page1":"emission.14h44-15h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170728-gmt-14h44-2807-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h44-15h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-07-28","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h44-15h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB146553-RFI-FA-20170728">
                    <strong>14h44 - 15h00 tu</strong><div class="news-block-title"> GMT 14h44 28/07 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h44&#x20;28&#x2F;07&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB146553-RFI-FA-20170728">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h44_-_15h00_tu_20170728.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h44-15h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB146555-RFI-FA-20170728'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20170728.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB146555-RFI-FA-20170728","ns_st_ep":"GMT 15h00 28\/07 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-28","aef_streamtype_2":"od","aef_rep_global":"20170728-gmt-15h00-2807-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170728-gmt-15h00-2807-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-07-28","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB146555-RFI-FA-20170728">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 28/07 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;28&#x2F;07&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB146555-RFI-FA-20170728">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20170728.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB146557-RFI-FA-20170728'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20170728.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB146557-RFI-FA-20170728","ns_st_ep":"GMT 15h05 28\/07 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-28","aef_streamtype_2":"od","aef_rep_global":"20170728-gmt-15h05-2807-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170728-gmt-15h05-2807-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-07-28","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB146557-RFI-FA-20170728">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 28/07 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;28&#x2F;07&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB146557-RFI-FA-20170728">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20170728.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB146559-RFI-FA-20170728'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20170728.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB146559-RFI-FA-20170728","ns_st_ep":"GMT 15h30 28\/07 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-28","aef_streamtype_2":"od","aef_rep_global":"20170728-gmt-15h30-2807-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170728-gmt-15h30-2807-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-07-28","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB146559-RFI-FA-20170728">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 28/07 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;28&#x2F;07&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB146559-RFI-FA-20170728">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20170728.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB146561-RFI-FA-20170728'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20170728.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB146561-RFI-FA-20170728","ns_st_ep":"GMT 15h44 28\/07 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-28","aef_streamtype_2":"od","aef_rep_global":"20170728-gmt-15h44-2807-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170728-gmt-15h44-2807-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-07-28","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB146561-RFI-FA-20170728">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 28/07 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;28&#x2F;07&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB146561-RFI-FA-20170728">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20170728.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article4D9127B0-94CC-4541-8EFF-5DA64AA61B95'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201707\/P.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"4D9127B0-94CC-4541-8EFF-5DA64AA61B95","ns_st_ep":"\u0641\u0635\u0644 \u067e\u06cc\u06a9\u0627\u0633\u0648 \u062f\u0631 \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_pr":"\u0631\u0627\u0647\u0650 \u0627\u0628\u0631\u06cc\u0634\u0645","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-28","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0641\u0631\u0647\u0646\u06af,\u0647\u0646\u0631\u0647\u0627\u06cc \u062a\u062c\u0633\u0645\u06cc,\u0646\u0645\u0627\u06cc\u0634,\u0633\u06cc\u0646\u0645\u0627,magazine,\u0631\u0627\u0647 \u0627\u0628\u0631\u06cc\u0634\u0645","aef_type_page1":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_section2":"\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645","aef_auteur":"rfi","aef_dpubli":"2017-07-28","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="4D9127B0-94CC-4541-8EFF-5DA64AA61B95">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="راهِ ابریشم"
                   data-stream="article4D9127B0-94CC-4541-8EFF-5DA64AA61B95" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/pablo-picasso-530x331_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-07-28">۲۰۱۷/۷/۲۸ م.</time>
                                        <span>راهِ ابریشم</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1/20170728-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A2%D8%AB%D8%A7%D8%B1-%D9%BE%DB%8C%DA%A9%D8%A7%D8%B3%D9%88-%D8%AF%D8%B1-%D9%85%D9%88%D8%B2%D9%87%E2%80%8C%D9%87%D8%A7-%D9%88-%D8%B4%D9%87%D8%B1%D9%87%D8%A7%DB%8C-%D9%85%D8%AE%D8%AA%D9%84%D9%81-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">فصل پیکاسو در فرانسه</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleFBB867A0-5702-4D44-94D8-E6BD611C27D1'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201707\/La_route_de_soi_21_et_22_-07.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"FBB867A0-5702-4D44-94D8-E6BD611C27D1","ns_st_ep":"\u0627\u06cc\u0631\u0627\u0646\u060c \u0633\u0627\u0644 \u06f3\u06f8\u061b \u06cc\u06a9 \u0646\u0645\u0627\u06cc\u0634\u06af\u0627\u0647 \u0628\u0627 \u0686\u0646\u062f\u06cc\u0646 \u0646\u06af\u0627\u0647 ","ns_st_pr":"\u0631\u0627\u0647\u0650 \u0627\u0628\u0631\u06cc\u0634\u0645","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-21","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0647\u0646\u0631,\u0641\u0631\u0647\u0646\u06af,\u0627\u06cc\u0631\u0627\u0646,\u0641\u0631\u0627\u0646\u0633\u0647,\u0639\u06a9\u0627\u0633\u06cc,\u0647\u0646\u0631\u0647\u0627\u06cc \u062a\u062c\u0633\u0645\u06cc,magazine,\u0631\u0627\u0647 \u0627\u0628\u0631\u06cc\u0634\u0645","aef_type_page1":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_section2":"\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645","aef_auteur":"rfi","aef_dpubli":"2017-07-21","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="FBB867A0-5702-4D44-94D8-E6BD611C27D1">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="راهِ ابریشم"
                   data-stream="articleFBB867A0-5702-4D44-94D8-E6BD611C27D1" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/14/1280/630/177/87/sites/images.rfi.fr/files/aef_image/626270873_1280x720.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-07-22">۲۰۱۷/۷/۲۲ م.</time>
                                        <span>راهِ ابریشم</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1/20170720-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%B3%D8%A7%D9%84-%DB%B3%DB%B8%D8%9B-%DB%8C%DA%A9-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%A8%D8%A7-%DA%86%D9%86%D8%AF%DB%8C%D9%86-%D9%86%DA%AF%D8%A7%D9%87">ایران، سال ۳۸؛ یک نمایشگاه با چندین نگاه </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article4F812313-E7E8-4016-929C-E3F009E4FE71'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201707\/OBSERVATEURS_21_et_24_et-07-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"4F812313-E7E8-4016-929C-E3F009E4FE71","ns_st_ep":"\u0642\u062f\u0645 \u06a9\u0648\u0686\u06a9 \u06cc\u06a9 \u0632\u0646 \u0639\u0631\u0628\u0633\u062a\u0627\u0646\u06cc\u060c \u0642\u062f\u0645\u06cc \u0628\u0632\u0631\u06af \u0628\u0631\u0627\u06cc \u0632\u0646\u0627\u0646 \u0639\u0631\u0628\u0633\u062a\u0627\u0646\u06cc\u061f","ns_st_pr":"\u0646\u0627\u0638\u0631\u0627\u0646","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-21","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,magazine,\u0646\u0627\u0638\u0631\u0627\u0646","aef_type_page1":"emission.\u0646\u0627\u0638\u0631\u0627\u0646.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0646\u0627\u0638\u0631\u0627\u0646","aef_auteur":"rfi","aef_dpubli":"2017-07-21","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0646\u0627\u0638\u0631\u0627\u0646.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="4F812313-E7E8-4016-929C-E3F009E4FE71">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="ناظران"
                   data-stream="article4F812313-E7E8-4016-929C-E3F009E4FE71" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/32/30/665/326/177/87/sites/images.rfi.fr/files/aef_image/596f0a4409fac219448b4569.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-07-21">۲۰۱۷/۷/۲۱ م.</time>
                                        <span>ناظران</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170721-%D9%82%D8%AF%D9%85-%DA%A9%D9%88%DA%86%DA%A9-%DB%8C%DA%A9-%D8%B2%D9%86-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86%DB%8C%D8%8C-%D9%82%D8%AF%D9%85%DB%8C-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B2%D9%86%D8%A7%D9%86-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86%DB%8C%D8%9F">قدم کوچک یک زن عربستانی، قدمی بزرگ برای زنان عربستانی؟</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article7C065591-C35C-4DE4-9B2D-45C8E0B89C15'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201707\/LE_PASSE_DU_PRESENT_19-07-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"7C065591-C35C-4DE4-9B2D-45C8E0B89C15","ns_st_ep":"\u0646\u06af\u0627\u0647\u06cc \u0628\u0647 \u062a\u0627\u0631\u06cc\u062e\u200c\u0646\u06af\u0627\u0631\u06cc\u0650 \u0639\u0644\u0645\u0650 \u0631\u06cc\u0627\u0636\u06cc \u062f\u0631 \u0627\u06cc\u0631\u0627\u0646 \u0648 \u06cc\u0627\u062f\u06cc \u0627\u0632 \u0686\u0646\u062f \u0631\u06cc\u0627\u0636\u06cc\u200c\u062f\u0627\u0646\u0650 \u0627\u06cc\u0631\u0627\u0646\u06cc","ns_st_pr":"\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-19","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647,magazine,\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_auteur":"\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647","aef_dpubli":"2017-07-19","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="7C065591-C35C-4DE4-9B2D-45C8E0B89C15">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="تاریخ تازه‌ها"
                   data-stream="article7C065591-C35C-4DE4-9B2D-45C8E0B89C15" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/mrym_myrzkhny_0.png" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-07-20">۲۰۱۷/۷/۲۰ م.</time>
                                        <span>تاریخ تازه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170719-%D9%86%DA%AF%D8%A7%D9%87%DB%8C-%D8%A8%D9%87-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%E2%80%8C%D9%86%DA%AF%D8%A7%D8%B1%DB%8C%D9%90-%D8%B9%D9%84%D9%85%D9%90-%D8%B1%DB%8C%D8%A7%D8%B6%DB%8C-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%DB%8C%D8%A7%D8%AF%DB%8C-%D8%A7%D8%B2-%DA%86%D9%86%D8%AF-%D8%B1%DB%8C%D8%A7%D8%B6%DB%8C%E2%80%8C%D8%AF%D8%A7%D9%86%D9%90-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C">نگاهی به تاریخ‌نگاریِ علمِ ریاضی در ایران و یادی از چند ریاضی‌دانِ &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article7ACD9F8B-DE56-47CC-84FB-367D5C9153F3'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201707\/Economie_du_monde_18_et_19-07-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"7ACD9F8B-DE56-47CC-84FB-367D5C9153F3","ns_st_ep":"\u0627\u0628\u0639\u0627\u062f \u06af\u0633\u062a\u0631\u062f\u0647 \u0642\u0627\u0686\u0627\u0642 \u06a9\u0627\u0644\u0627 \u062f\u0631 \u0627\u06cc\u0631\u0627\u0646: \u06f9\u06f7 \u062f\u0631\u0635\u062f \u062a\u0644\u0641\u0646\u200c\u0647\u0627\u06cc \u0647\u0645\u0631\u0627\u0647 \u0627\u0632 \u0637\u0631\u06cc\u0642 \u0642\u0627\u0686\u0627\u0642 \u0648\u0627\u0631\u062f \u0645\u06cc\u200c\u0634\u0648\u062f","ns_st_pr":"\u062f\u0646\u06cc\u0627\u06cc \u0627\u0642\u062a\u0635\u0627\u062f\u060c \u0627\u0642\u062a\u0635\u0627\u062f \u062f\u0646\u06cc\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-18","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u0642\u062a\u0635\u0627\u062f,\u0627\u06cc\u0631\u0627\u0646,\u0642\u0627\u0686\u0627\u0642,\u0634\u0627\u0647\u0631\u062e \u0628\u0647\u0632\u0627\u062f\u06cc,magazine,\u062f\u0646\u06cc\u0627\u06cc \u0627\u0642\u062a\u0635\u0627\u062f\u060c \u0627\u0642\u062a\u0635\u0627\u062f \u062f\u0646\u06cc\u0627","aef_type_page1":"emission.\u062f\u0646\u06cc\u0627\u06cc-\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u0642\u062a\u0635\u0627\u062f-\u062f\u0646\u06cc\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u06cc\u0631\u0627\u0646","aef_auteur":"\u0634\u0627\u0647\u0631\u062e \u0628\u0647\u0632\u0627\u062f\u06cc","aef_dpubli":"2017-07-18","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0646\u06cc\u0627\u06cc-\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u0642\u062a\u0635\u0627\u062f-\u062f\u0646\u06cc\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_page_provenance":"\/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88%D8%B1%D9%88%D8%AF-%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%B2%DB%8C%D8%B1-%DB%B5%DB%B0-%D8%B3%D8%A7%D9%84-%D8%A8%D9%87-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%B1%D8%A7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%DA%A9%D8%B1%D8%AF-20170728\/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="7ACD9F8B-DE56-47CC-84FB-367D5C9153F3">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دنیای اقتصاد، اقتصاد دنیا"
                   data-stream="article7ACD9F8B-DE56-47CC-84FB-367D5C9153F3" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/111-1.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-07-17">۲۰۱۷/۷/۱۷ م.</time>
                                        <span>دنیای اقتصاد، اقتصاد دنیا</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170718-%D8%A7%D8%A8%D8%B9%D8%A7%D8%AF-%DA%AF%D8%B3%D8%AA%D8%B1%D8%AF%D9%87-%D9%82%D8%A7%DA%86%D8%A7%D9%82-%DA%A9%D8%A7%D9%84%D8%A7-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DB%B9%DB%B7-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%AA%D9%84%D9%81%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C-%D9%87%D9%85%D8%B1%D8%A7%D9%87-%D8%A7%D8%B2-%D8%B7%D8%B1%DB%8C%D9%82-%D9%82%D8%A7%DA%86%D8%A7%D9%82-%D9%88%D8%A7%D8%B1%D8%AF-%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF">ابعاد گسترده قاچاق کالا در ایران: ۹۷ درصد تلفن‌های همراه از طریق &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    خاورمیانه
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="2C9237E6-6665-4945-877F-21DB852746B0" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1VAr.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x20;&#x0648;&#x0631;&#x0648;&#x062F;&#x20;&#x0645;&#x0631;&#x062F;&#x0627;&#x0646;&#x20;&#x0632;&#x06CC;&#x0631;&#x20;&#x06F5;&#x06F0;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x0633;&#x062C;&#x062F;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x0635;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x0645;&#x0645;&#x0646;&#x0648;&#x0639;&#x20;&#x06A9;&#x0631;&#x062F;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/1VAr.T" data-counturl="http://fa.rfi.fr/اسرائیل-ورود-مردان-زیر-۵۰-سال-به-مسجد-الاقصی-را-ممنوع-کرد-20170728/خاورمیانه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1VAr.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1VAr.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/اسرائیل-ورود-مردان-زیر-۵۰-سال-به-مسجد-الاقصی-را-ممنوع-کرد-20170728/خاورمیانه&title=&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x20;&#x0648;&#x0631;&#x0648;&#x062F;&#x20;&#x0645;&#x0631;&#x062F;&#x0627;&#x0646;&#x20;&#x0632;&#x06CC;&#x0631;&#x20;&#x06F5;&#x06F0;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x0633;&#x062C;&#x062F;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x0635;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x0645;&#x0645;&#x0646;&#x0648;&#x0639;&#x20;&#x06A9;&#x0631;&#x062F;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84/">اسرائیل</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86/">فلسطین</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B3%D9%84%D8%A7%D9%85/">اسلام</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/">خاورمیانه</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C/">مسجد الاقصی</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">اسرائیل ورود مردان زیر ۵۰ سال به مسجد الاقصی را ممنوع کرد</h1>

            <div class="article-author">
                                


                <span class="date-publication meta">
                    <time datetime="17-07-28">
                        <meta itemprop="datePublished" content="2017-07-28">
                            منتشر شده در  28-07-2017
                    </time>
                    <time datetime="17-07-28">
                    روزآمد شده در 28-07-2017 ساعت 14:41
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_r200p.jpg" alt="media" width="620">
                                                                    <small>ممنوعیت ورود مردان زیر ۵۰ سال به مسجد الاقصی یک روز پس از درگیری‌ها میان فلسطینیان و نیروهای امنیتی اسرائیل در صحن مسجد الاقصی اعمال می‌شود.</small>
                                                    <small>Jack GUEZ / AFP</small>
                            </div>
        
       

                    <div class="intro"><p>پلیس اسرائیل، روز جمعه ۲۸ ژوئیه، ورود مردان زیر ۵۰ سال به مسجد الاقصی برای اقامه نماز جمعه را ممنوع کرد. خبرگزاری فرانسه از بیت&zwnj;المقدس نوشت که این اقدام اسرائیل، ممکن است موج جدیدی از خشونت&zwnj;ها میان فلسطینیان و نیروهای امنیتی اسرائیل را به وجود آورد.</p>
</div>
        
        <div itemprop="articleBody"><p>ممنوعیت ورود مردان زیر ۵۰ سال به مسجد الاقصی یک روز پس از درگیری&zwnj;ها میان فلسطینیان و نیروهای امنیتی اسرائیل در صحن مسجد الاقصی اعمال می&zwnj;شود.</p>
<p>روز پنج&zwnj;شنبه اسرائیل پس از دو هفته، تدابیر امنیتی شدید خود را در ورودی مسجد الاقصی برداشت.</p>
<p>معمولا هزاران نفر از مسلمانان در نماز جمعه مسجد الاقصی شرکت می&zwnj;کنند و صبح روز جمعه پلیس اسرائیل پیش&zwnj;بینی کرد که ممکن است ناآرامی&zwnj;هایی پس از برگزاری این نماز روی دهد.</p>
<p>به همین دلیل، خیابان&zwnj;های منتهی به مرکز بیت&zwnj;المقدس، جایی که مسجدالاقصی قرار دارد، بسته شد و حدود ۳۵۰۰ پلیس اسرائیل برای برقراری امنیت این منطقه بسیج شدند.</p>
<p>بیت&zwnj;المقدس که پس از مکه و مدینه، سومین مکان مقدس مسلمانان به شمار می&zwnj;رود، در روز چهاردهم ژوئیه پس از حمله مرگبار به پلیس اسرائیل بسته شد.</p>
<p>پس از آن اسرائیل، تدابیری را برای برقراری امنیت در ورودی این مسجد اتخاذ کرد.</p>
<p>مسجدالاقصی توسط دولت اردن و از طریق یک بنیاد مذهبی اداره می شود، امّا راه های منتهی به آن زیر نظر اسرائیل قرار دارد. مسلمانان می توانند هر هنگام به مسجدالاقصی رفت و آمد کنند، امّا ورود یهودیان به بخش ویژه خود تنها در ساعات معینی ممکن است. آنان اجازۀ نماز گزاردن در این مکان را ندارند. مقامات اسرائیلی اعلام کردند که بهیچ روی قصدِ تغییر این قرارهای تلویحی را ندارند.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1VAr.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x20;&#x0648;&#x0631;&#x0648;&#x062F;&#x20;&#x0645;&#x0631;&#x062F;&#x0627;&#x0646;&#x20;&#x0632;&#x06CC;&#x0631;&#x20;&#x06F5;&#x06F0;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x0633;&#x062C;&#x062F;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x0635;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x0645;&#x0645;&#x0646;&#x0648;&#x0639;&#x20;&#x06A9;&#x0631;&#x062F;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/1VAr.T" data-counturl="http://fa.rfi.fr/اسرائیل-ورود-مردان-زیر-۵۰-سال-به-مسجد-الاقصی-را-ممنوع-کرد-20170728/خاورمیانه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1VAr.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1VAr.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/اسرائیل-ورود-مردان-زیر-۵۰-سال-به-مسجد-الاقصی-را-ممنوع-کرد-20170728/خاورمیانه&title=&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x20;&#x0648;&#x0631;&#x0648;&#x062F;&#x20;&#x0645;&#x0631;&#x062F;&#x0627;&#x0646;&#x20;&#x0632;&#x06CC;&#x0631;&#x20;&#x06F5;&#x06F0;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x0633;&#x062C;&#x062F;&#x20;&#x0627;&#x0644;&#x0627;&#x0642;&#x0635;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x0645;&#x0645;&#x0646;&#x0648;&#x0639;&#x20;&#x06A9;&#x0631;&#x062F;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="https://youtu.be/2UE3SIFnLzc"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/slym-shhyn300.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="13A726DD-A934-4413-964D-CCD9A609EB69">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/13/600/338/600/338/sites/images.rfi.fr/files/aef_image/rhbrykhmnhy.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران</span>
                                                <h4 class="title">دفتر رهبر ایران دربارۀ انتخاب وزرای روحانی توضیح داد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="دفتر رهبر ایران دربارۀ انتخاب وزرای روحانی توضیح داد" href="http://fa.rfi.fr/%D8%AF%D9%81%D8%AA%D8%B1-%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%DB%80-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D9%88%D8%B2%D8%B1%D8%A7%DB%8C-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AA%D9%88%D8%B6%DB%8C%D8%AD-%D8%AF%D8%A7%D8%AF-20170728/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="22AD71FA-6EF3-41C5-89E8-B03379695467">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/6304534-9507502.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">خاورمیانه/ عراق</span>
                                                <h4 class="title">دیدبان حقوق بشر  یک واحد ارتش عراق را به قتل زندانیان در موصل متهم کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="دیدبان حقوق بشر  یک واحد ارتش عراق را به قتل زندانیان در موصل متهم کرد" href="http://fa.rfi.fr/%D8%AF%DB%8C%D8%AF%D8%A8%D8%A7%D9%86-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1-%DB%8C%DA%A9-%D9%88%D8%A7%D8%AD%D8%AF-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%B9%D8%B1%D8%A7%D9%82-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%82%D8%AA%D9%84-%D8%B2%D9%86%D8%AF%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D9%88%D8%B5%D9%84-%D9%85%D8%AA%D9%87%D9%85-%DA%A9%D8%B1%D8%AF-20170728/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="DC5F10ED-B1C7-4969-A36A-7ED4EAEEFA00">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/esplanade_des_mosquees_palestiniens_celebration_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">خاورمیانه، اسرائیل، فلسطین، مسجدالاقصی</span>
                                                <h4 class="title">فلسطینیان برای گزاردن نماز به صحن مسجدالاقصی باز می گردند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="فلسطینیان برای گزاردن نماز به صحن مسجدالاقصی باز می گردند" href="http://fa.rfi.fr/%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86%DB%8C%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%AF%D8%B2%D8%A7%D8%B1%D8%AF%D9%86-%D9%86%D9%85%D8%A7%D8%B2-%D8%A8%D9%87-%D8%B5%D8%AD%D9%86-%D9%85%D8%B3%D8%AC%D8%AF%D8%A7%D9%84%D8%A7%D9%82%D8%B5%DB%8C-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C-%DA%AF%D8%B1%D8%AF%D9%86%D8%AF-20170727/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C7184E02-4940-448B-A33F-4E5CE59BD48C">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/700/394/600/338/sites/images.rfi.fr/files/aef_image/3506800-5961871.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">جنتی : مهمترین مشغلۀ رهبر نگرانی از براندازی است</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="جنتی : مهمترین مشغلۀ رهبر نگرانی از براندازی است" href="http://fa.rfi.fr/%D8%AC%D9%86%D8%AA%DB%8C-%D9%85%D9%87%D9%85%D8%AA%D8%B1%DB%8C%D9%86-%D9%85%D8%B4%D8%BA%D9%84%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%D8%A8%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C-%D8%A7%D8%B3%D8%AA-20170727/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="BA58C894-677E-4EE4-8C6E-EB085B113D71">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/maxresdefault_20_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">فرانسه و اروپا کاربرد فرامرزی تحریم‌های آمریکا را غیرقانونی دانستند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="فرانسه و اروپا کاربرد فرامرزی تحریم‌های آمریکا را غیرقانونی دانستند" href="http://fa.rfi.fr/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%88-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85%E2%80%8C%D9%87%D8%A7%DB%8C-%DB%8C%DA%A9%D8%AC%D8%A7%D9%86%D8%A8%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%B1%D8%A7-%D8%BA%DB%8C%D8%B1%D9%82%D8%A7%D9%86%D9%88%D9%86%DB%8C-%D8%AF%D8%A7%D9%86%D8%B3%D8%AA%D9%86%D8%AF-20170726/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="6876C351-6962-4903-B0B5-FC0495C6243B">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_pa30t.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">سازمان جهانی بهداشت</span>
                                                <h4 class="title">میلیون‌ها کودک یمنی قربانی گرسنگی و وبا هستند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="میلیون‌ها کودک یمنی قربانی گرسنگی و وبا هستند" href="http://fa.rfi.fr/%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86%E2%80%8C%D9%87%D8%A7-%DA%A9%D9%88%D8%AF%DA%A9-%DB%8C%D9%85%D9%86%DB%8C-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C-%DA%AF%D8%B1%D8%B3%D9%86%DA%AF%DB%8C-%D9%88-%D9%88%D8%A8%D8%A7-%D9%87%D8%B3%D8%AA%D9%86%D8%AF-20170726/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="3F3A9200-289D-4E99-93CA-54C594C42715">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/441_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">قطر/خاورمیانه</span>
                                                <h4 class="title">واکنش دوحه به تحریم‌های تازه عربستان و متحدانش علیه قطر</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="واکنش دوحه به تحریم‌های تازه عربستان و متحدانش علیه قطر" href="http://fa.rfi.fr/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D8%AF%D9%88%D8%AD%D9%87-%D8%A8%D9%87-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AA%D8%A7%D8%B2%D9%87-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D9%85%D8%AA%D8%AD%D8%AF%D8%A7%D9%86%D8%B4-%D8%B9%D9%84%DB%8C%D9%87-%D9%82%D8%B7%D8%B1-20170726/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="A640C286-95B6-4714-A3F9-7ED9C79C5110">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/150105224292374400_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">ابراز نگرانی شدید مقامات ایران از به خطر افتادن برجام پس از تحریم‌های جدید آمریکا </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="ابراز نگرانی شدید مقامات ایران از به خطر افتادن برجام پس از تحریم‌های جدید آمریکا " href="http://fa.rfi.fr/%D8%A7%D8%A8%D8%B1%D8%A7%D8%B2-%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%B4%D8%AF%DB%8C%D8%AF-%D9%85%D9%82%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%A8%D9%87-%D8%AE%D8%B7%D8%B1-%D8%A7%D9%81%D8%AA%D8%A7%D8%AF%D9%86-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-20170726/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="BD30FC5A-C3BE-4BBB-924A-98C763697897">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_qp35z.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">دونالد ترامپ از مشکلات آیندۀ رهبران ایران خبر داد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="دونالد ترامپ از مشکلات آیندۀ رهبران ایران خبر داد" href="http://fa.rfi.fr/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A7%D8%B2-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D8%A2%DB%8C%D9%86%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AE%D8%A8%D8%B1-%D8%AF%D8%A7%D8%AF-20170726/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="5858BF3D-D9E3-4BFD-9C85-8A903870C8E2">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/">افغانستان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86/">طالبان</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%DB%B2%D9%A6-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D8%A7%D9%81%D8%BA%D8%A7%D9%86-%D8%AA%D9%88%D8%B3%D8%B7-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%DA%A9%D8%B4%D8%AA%D9%87-%D8%B4%D8%AF%D9%86%D8%AF-20170726/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86" title="&#x06F2;&#x0666;&#x20;&#x0633;&#x0631;&#x0628;&#x0627;&#x0632;&#x20;&#x20;&#x0627;&#x0641;&#x063A;&#x0627;&#x0646;&#x20;&#x062A;&#x0648;&#x0633;&#x0637;&#x20;&#x0637;&#x0627;&#x0644;&#x0628;&#x0627;&#x0646;&#x20;&#x06A9;&#x0634;&#x062A;&#x0647;&#x20;&#x0634;&#x062F;&#x0646;&#x062F;">۲٦ سرباز  افغان توسط طالبان کشته شدند</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="D8824B97-D2EE-404C-9DD7-BC279047628B">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86/">پاکستان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1/">انفجار</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%AF%D9%87-%D9%87%D8%A7-%DA%A9%D8%B4%D8%AA%D9%87-%D9%88-%D8%B2%D8%AE%D9%85%DB%8C-%D8%AF%D8%B1-%D9%86%D8%AA%DB%8C%D8%AC%DB%80-%DB%8C%DA%A9-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D9%84%D8%A7%D9%87%D9%88%D8%B1-20170724/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x062F;&#x0647;&#x20;&#x0647;&#x0627;&#x20;&#x06A9;&#x0634;&#x062A;&#x0647;&#x20;&#x0648;&#x20;&#x0632;&#x062E;&#x0645;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0646;&#x062A;&#x06CC;&#x062C;&#x06C0;&#x20;&#x06CC;&#x06A9;&#x20;&#x0627;&#x0646;&#x0641;&#x062C;&#x0627;&#x0631;&#x20;&#x062F;&#x0631;&#x20;&#x0628;&#x0627;&#x0632;&#x0627;&#x0631;&#x20;&#x0644;&#x0627;&#x0647;&#x0648;&#x0631;">ده ها کشته و زخمی در نتیجۀ یک انفجار در بازار لاهور</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="3639EA4A-00FA-4671-A42D-673084D20CE5">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%AD%D8%B1%DB%8C%D9%85/">تحریم</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B1%D9%88%D8%B3%DB%8C%D9%87/">روسیه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%B1%D8%A7-%D8%BA%DB%8C%D8%B1%D8%B3%D8%A7%D8%B2%D9%86%D8%AF%D9%87-%D8%AE%D9%88%D8%A7%D9%86%D8%AF-20170724/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0645;&#x062C;&#x0627;&#x0632;&#x0627;&#x062A;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x062C;&#x062F;&#x06CC;&#x062F;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0631;&#x0627;&#x20;&#x063A;&#x06CC;&#x0631;&#x0633;&#x0627;&#x0632;&#x0646;&#x062F;&#x0647;&#x20;&#x062E;&#x0648;&#x0627;&#x0646;&#x062F;">روسیه مجازات‌های جدید آمریکا را غیرسازنده خواند</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="E96C7695-8F22-47E3-B91B-47C346B2EEC4">
                    <div class="meta">
                        <time datetime="17-07-28">28/07/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86/">پاکستان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B1%D8%AA%D8%B4/">ارتش</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AF%D9%84%D8%A7%DB%8C%D9%84-%D8%A8%D8%B1%DA%A9%D9%86%D8%A7%D8%B1%DB%8C-%D9%86%D8%AE%D8%B3%D8%AA%E2%80%8C%D9%88%D8%B2%DB%8C%D8%B1-%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%81%D9%87%DB%8C%D9%85-%D8%AF%D8%B4%D8%AA%DB%8C-20170728/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" title="&#x062F;&#x0644;&#x0627;&#x06CC;&#x0644;&#x20;&#x0628;&#x0631;&#x06A9;&#x0646;&#x0627;&#x0631;&#x06CC;&#x20;&#x0646;&#x062E;&#x0633;&#x062A;&#x200C;&#x0648;&#x0632;&#x06CC;&#x0631;&#x20;&#x067E;&#x0627;&#x06A9;&#x0633;&#x062A;&#x0627;&#x0646;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0641;&#x0647;&#x06CC;&#x0645;&#x20;&#x062F;&#x0634;&#x062A;&#x06CC;">دلایل برکناری نخست‌وزیر پاکستان-گفتگو با فهیم دشتی</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="F049723D-F1B7-4DF4-95A4-B2B0EAEBE0D0">
                    <div class="meta">
                        <time datetime="17-07-27">27/07/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%AD%D8%B1%DB%8C%D9%85/">تحریم</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%D9%BE%D8%A7%D9%87-%D9%BE%D8%A7%D8%B3%D8%AF%D8%A7%D8%B1%D8%A7%D9%86/">سپاه پاسداران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C/">حسن روحانی</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/">اقتصاد</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AF%D8%B1-%D9%85%D9%84%D8%A7%D9%82%D8%A7%D8%AA-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D9%88-%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87%D8%A7%D9%86-%D8%B3%D9%BE%D8%A7%D9%87-%DA%86%D9%87-%DA%AF%D8%B0%D8%B4%D8%AA%D8%9F-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D8%AD%D9%85%D8%AF%D9%85%D8%AD%D8%B3%D9%86-%D8%B3%D8%A7%D8%B2%DA%AF%D8%A7%D8%B1%D8%A7-20170727/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" title="&#x062F;&#x0631;&#x20;&#x0645;&#x0644;&#x0627;&#x0642;&#x0627;&#x062A;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x0648;&#x20;&#x0641;&#x0631;&#x0645;&#x0627;&#x0646;&#x062F;&#x0647;&#x0627;&#x0646;&#x20;&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x0686;&#x0647;&#x20;&#x06AF;&#x0630;&#x0634;&#x062A;&#x061F;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0645;&#x062D;&#x0645;&#x062F;&#x0645;&#x062D;&#x0633;&#x0646;&#x20;&#x0633;&#x0627;&#x0632;&#x06AF;&#x0627;&#x0631;&#x0627;">در ملاقات روحانی و فرماندهان سپاه چه گذشت؟-گفتگو با محمدمحسن سازگارا</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="2D7A453F-5E9C-4D77-99AD-DA73D624B448">
                    <div class="meta">
                        <time datetime="17-07-26">26/07/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C%E2%80%8C%D9%87%D8%A7-%D9%85%DB%8C%E2%80%8C%D8%AE%D9%88%D8%A7%D9%87%D9%86%D8%AF-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D9%85%D9%86%D8%B5%D8%B1%D9%81-%DA%A9%D9%86%D9%86%D8%AF-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B1%D8%B3%D9%88%D9%84-%D9%86%D9%81%DB%8C%D8%B3%DB%8C-20170726/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&#x200C;&#x0647;&#x0627;&#x20;&#x0645;&#x06CC;&#x200C;&#x062E;&#x0648;&#x0627;&#x0647;&#x0646;&#x062F;&#x20;&#x062A;&#x0647;&#x0631;&#x0627;&#x0646;&#x20;&#x0631;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0628;&#x0631;&#x062C;&#x0627;&#x0645;&#x20;&#x0645;&#x0646;&#x0635;&#x0631;&#x0641;&#x20;&#x06A9;&#x0646;&#x0646;&#x062F;&#x20;&#x2013;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0631;&#x0633;&#x0648;&#x0644;&#x20;&#x0646;&#x0641;&#x06CC;&#x0633;&#x06CC;">آمریکایی‌ها می‌خواهند تهران را از برجام منصرف کنند – گفتگو با رسول نفیسی</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="D33C7537-BE56-4C5B-965F-7F733882C8C3">
                    <div class="meta">
                        <time datetime="17-07-25">25/07/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%84%DB%8C%D8%A8%DB%8C/">لیبی</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/">فرانسه</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%D9%82%D8%A8%D8%A7%D9%84-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%B5%D9%84%D8%AD-%D8%AF%D8%B1-%D9%84%DB%8C%D8%A8%DB%8C-%D9%88-%D9%85%D9%84%D8%A7%D9%82%D8%A7%D8%AA-%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AD%D9%81%D8%AA%D8%B1-%D9%88-%D9%81%DB%8C%D8%A7%D8%B6-%D8%A7%D9%84%D8%B3%D8%B1%D8%A7%D8%AC-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D9%86%D9%88%D8%B1%DB%8C%E2%80%8C%D8%B2%D8%A7%D8%AF%D9%87-20170725/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" title="&#x0628;&#x062E;&#x062A;&#x20;&#x0645;&#x0648;&#x0641;&#x0642;&#x06CC;&#x062A;&#x20;&#x0635;&#x0644;&#x062D;&#x20;&#x062F;&#x0631;&#x20;&#x0644;&#x06CC;&#x0628;&#x06CC;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0639;&#x0644;&#x06CC;&#x0631;&#x0636;&#x0627;&#x20;&#x0646;&#x0648;&#x0631;&#x06CC;&#x200C;&#x0632;&#x0627;&#x062F;&#x0647;">بخت موفقیت صلح در لیبی-گفتگو با علیرضا نوری‌زاده</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="6DC0CFF7-0C1F-496C-9ADA-19803AE35F2D">
                    <div class="meta">
                        <time datetime="17-07-24">24/07/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AA%D8%AD%D9%88%D9%84%D8%A7%D8%AA-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%A8%D9%87-%DA%A9%D8%AF%D8%A7%D9%85-%D8%B3%D9%88-%D9%85%DB%8C%E2%80%8C%D8%B1%D9%88%D8%AF%D8%9F-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%DA%A9%D8%A7%D8%B1%D8%B4%D9%86%D8%A7%D8%B3-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%DB%8C-%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D9%86-%D9%85%D8%A7%D9%86%D8%AA%D9%88-20170724/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x062A;&#x062D;&#x0648;&#x0644;&#x0627;&#x062A;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x06CC;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0628;&#x0647;&#x20;&#x06A9;&#x062F;&#x0627;&#x0645;&#x20;&#x0633;&#x0648;&#x20;&#x0645;&#x06CC;&#x200C;&#x0631;&#x0648;&#x062F;&#x061F;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x0633;&#x062A;&#x0641;&#x0627;&#x0646;&#x20;&#x0645;&#x0627;&#x0646;&#x062A;&#x0648;">تحولات نظامی سوریه به کدام سو می‌رود؟ گفتگو با استفان مانتو</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/2017-07-25t142151z_969676987_rc1e1fdf8f50_rtrmadp_3_libya-security-france.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/2017-07-25t142151z_969676987_rc1e1fdf8f50_rtrmadp_3_libya-security-france.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-07-27">27/07/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%A7%D9%86%D8%B3%D8%A7%D9%86-%D8%B1%D8%A8%D8%A7%D8%AA%D8%8C-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D8%A7%D9%86%D8%B3%D8%A7%D9%86-%D8%A7%D9%85%D8%B1%D9%88%D8%B2%DB%8C-%D8%9F-20170727/%D8%B9%D9%85%D9%88%D9%85%DB%8C">انسان-ربات، آینده انسان امروزی ؟</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/9521055lpw-9521074-article-un-bateau-de-migrants-arrivent-en-italie-depuis-la-libye-jpg_4441501_660x281.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/9521055lpw-9521074-article-un-bateau-de-migrants-arrivent-en-italie-depuis-la-libye-jpg_4441501_660x281.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-07-23">23/07/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%A8%D8%B1-%D8%B3%D8%B1-%DA%AF%D9%88%D8%B1-%D8%BA%D8%B1%D9%82-%D8%B4%D8%AF%DA%AF%D8%A7%D9%86-%D9%86%D8%A7%D8%B4%D9%86%D8%A7%D8%B3-20170723/%D8%B9%D9%85%D9%88%D9%85%DB%8C">بر سر گور غرق‌شدگان ناشناس</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'خاورمیانه'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170719145208" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ-قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfimusique.com" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/fr/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170719145208" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170719145208" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170719145208" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170719145208" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2017 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
</style>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
