<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>اعتراض رسمی پکن پس از مرگ مشکوک یک شهروند چینی در پاریس - آسیا و اقیانوسیه - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0627;&#x0639;&#x062A;&#x0631;&#x0627;&#x0636;&#x20;&#x0631;&#x0633;&#x0645;&#x06CC;&#x20;&#x067E;&#x06A9;&#x0646;&#x20;&#x067E;&#x0633;&#x20;&#x0627;&#x0632;&#x20;&#x0645;&#x0631;&#x06AF;&#x20;&#x0645;&#x0634;&#x06A9;&#x0648;&#x06A9;&#x20;&#x06CC;&#x06A9;&#x20;&#x0634;&#x0647;&#x0631;&#x0648;&#x0646;&#x062F;&#x20;&#x0686;&#x06CC;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x20;-&#x20;&#x0622;&#x0633;&#x06CC;&#x0627;&#x20;&#x0648;&#x20;&#x0627;&#x0642;&#x06CC;&#x0627;&#x0646;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x06A9;&#x0634;&#x062A;&#x0647;&#x20;&#x0634;&#x062F;&#x0646;&#x20;&#x0645;&#x0634;&#x06A9;&#x0648;&#x06A9;&#x20;&#x06CC;&#x06A9;&#x20;&#x0634;&#x0647;&#x0631;&#x0648;&#x0646;&#x062F;&#x20;&#x0686;&#x06CC;&#x0646;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0633;&#x0648;&#x06CC;&#x20;&#x067E;&#x0644;&#x06CC;&#x0633;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x060C;&#x20;&#x0627;&#x0639;&#x062A;&#x0631;&#x0627;&#x0636;&#x20;&#x0631;&#x0633;&#x0645;&#x06CC;&#x20;&#x0686;&#x06CC;&#x0646;&#x20;&#x0631;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x0646;&#x06AF;&#x06CC;&#x062E;&#x062A;.&#x20;&#x0647;&#x0648;&#x0622;&#x20;&#x0686;&#x0648;&#x0646;&amp;zwnj&#x3B;&#x0627;&#x06CC;&#x0646;&#x06AF;&#x060C;&#x20;&#x0633;&#x062E;&#x0646;&#x06AF;&#x0648;&#x06CC;&#x20;&#x0648;&#x0632;&#x0627;&#x0631;&#x062A;&#x20;&#x0627;&#x0645;&#x0648;&#x0631;&#x062E;&#x0627;&#x0631;&#x062C;&#x0647;&#x20;&#x0686;&#x06CC;&#x0646;&#x060C;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0633;&#x0647;&amp;zwnj&#x3B;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;28&#x20;&#x0645;&#x0627;&#x0631;&#x0633;&#x060C;&#x20;&#x0627;&#x0639;&#x0644;&#x0627;&#x0645;&#x20;&#x06A9;&#x0631;&#x062F;&#x20;&#x06A9;&#x0647;&#x20;&#x0645;&#x0642;&#x0627;&#x0645;&#x0627;&#x062A;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0648;&#x06CC;&#x20;&#x0628;&#x0627;&#x06CC;&#x062F;&#x20;&amp;quot&#x3B;&#x0628;&#x0627;&#x20;&#x0631;&#x0648;&#x0634;&#x0646;&#x20;&#x06A9;&#x0631;&#x062F;&#x0646;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x062D;&#x0627;&#x062F;&#x062B;&#x0647;&#x20;&#x062A;&#x062F;&#x0627;&#x0628;&#x06CC;&#x0631;&#x20;&#x0645;&#x0624;&#x062B;&#x0631;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062A;&#x0623;&#x0645;&#x06CC;&#x0646;&#x20;&#x0627;&#x0645;&#x0646;&#x06CC;&#x062A;&#x060C;..." />
                                <meta name="news_keywords" content="پاریس, فرانسه, چین, پلیس" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20170313174756" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170313174756" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170313174756" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170313174756" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170313174756" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170313174756" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170313174756" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170313174756" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170313174756" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170313174756" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170313174756" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170313174756" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170313174756" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170313174756" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170313174756" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170313174756" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170313174756" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170313174756" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170313174756">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170313174756">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_n1965.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0627;&#x0639;&#x062A;&#x0631;&#x0627;&#x0636;&#x20;&#x0631;&#x0633;&#x0645;&#x06CC;&#x20;&#x067E;&#x06A9;&#x0646;&#x20;&#x067E;&#x0633;&#x20;&#x0627;&#x0632;&#x20;&#x0645;&#x0631;&#x06AF;&#x20;&#x0645;&#x0634;&#x06A9;&#x0648;&#x06A9;&#x20;&#x06CC;&#x06A9;&#x20;&#x0634;&#x0647;&#x0631;&#x0648;&#x0646;&#x062F;&#x20;&#x0686;&#x06CC;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;" />
    <meta property="og:description" content="&#x06A9;&#x0634;&#x062A;&#x0647;&#x20;&#x0634;&#x062F;&#x0646;&#x20;&#x0645;&#x0634;&#x06A9;&#x0648;&#x06A9;&#x20;&#x06CC;&#x06A9;&#x20;&#x0634;&#x0647;&#x0631;&#x0648;&#x0646;&#x062F;&#x20;&#x0686;&#x06CC;&#x0646;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0633;&#x0648;&#x06CC;&#x20;&#x067E;&#x0644;&#x06CC;&#x0633;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x060C;&#x20;&#x0627;&#x0639;&#x062A;&#x0631;&#x0627;&#x0636;&#x20;&#x0631;&#x0633;&#x0645;&#x06CC;&#x20;&#x0686;&#x06CC;&#x0646;&#x20;&#x0631;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x0646;&#x06AF;&#x06CC;&#x062E;&#x062A;.&#x20;&#x0647;&#x0648;&#x0622;&#x20;&#x0686;&#x0648;&#x0646;&amp;zwnj&#x3B;&#x0627;&#x06CC;&#x0646;&#x06AF;&#x060C;&#x20;&#x0633;&#x062E;&#x0646;&#x06AF;&#x0648;&#x06CC;&#x20;&#x0648;&#x0632;&#x0627;&#x0631;&#x062A;&#x20;&#x0627;&#x0645;&#x0648;&#x0631;&#x062E;&#x0627;&#x0631;&#x062C;&#x0647;&#x20;&#x0686;&#x06CC;&#x0646;&#x060C;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0633;&#x0647;&amp;zwnj&#x3B;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;28&#x20;&#x0645;&#x0627;&#x0631;&#x0633;&#x060C;&#x20;&#x0627;&#x0639;&#x0644;&#x0627;&#x0645;&#x20;&#x06A9;&#x0631;&#x062F;&#x20;&#x06A9;&#x0647;&#x20;&#x0645;&#x0642;&#x0627;&#x0645;&#x0627;&#x062A;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0648;&#x06CC;&#x20;&#x0628;&#x0627;&#x06CC;&#x062F;&#x20;&amp;quot&#x3B;&#x0628;&#x0627;&#x20;&#x0631;&#x0648;&#x0634;&#x0646;&#x20;&#x06A9;&#x0631;&#x062F;&#x0646;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x062D;&#x0627;&#x062F;&#x062B;&#x0647;&#x20;&#x062A;&#x062F;&#x0627;&#x0628;&#x06CC;&#x0631;&#x20;&#x0645;&#x0624;&#x062B;&#x0631;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062A;&#x0623;&#x0645;&#x06CC;&#x0646;&#x20;&#x0627;&#x0645;&#x0646;&#x06CC;&#x062A;&#x060C;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0622;&#x0633;&#x06CC;&#x0627;&#x20;&#x0648;&#x20;&#x0627;&#x0642;&#x06CC;&#x0627;&#x0646;&#x0648;&#x0633;&#x06CC;&#x0647;" />
                        <meta property="article:published_time" content="2017-03-28T16:13:32+02:00"/>
            <meta property="article:modified_time" content="2017-03-28T16:13:32+02:00"/>

                                                            <meta property="article:tag" content="&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;" />
                                    <meta property="article:tag" content="&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;" />
                                    <meta property="article:tag" content="&#x0686;&#x06CC;&#x0646;" />
                                    <meta property="article:tag" content="&#x067E;&#x0644;&#x06CC;&#x0633;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_n1965.jpg" />
    <meta name="twitter:title" content="&#x0627;&#x0639;&#x062A;&#x0631;&#x0627;&#x0636;&#x20;&#x0631;&#x0633;&#x0645;&#x06CC;&#x20;&#x067E;&#x06A9;&#x0646;&#x20;&#x067E;&#x0633;&#x20;&#x0627;&#x0632;&#x20;&#x0645;&#x0631;&#x06AF;&#x20;&#x0645;&#x0634;&#x06A9;&#x0648;&#x06A9;&#x20;&#x06CC;&#x06A9;&#x20;&#x0634;&#x0647;&#x0631;&#x0648;&#x0646;&#x062F;&#x20;&#x0686;&#x06CC;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;" />
    <meta name="twitter:description" content="&#x06A9;&#x0634;&#x062A;&#x0647;&#x20;&#x0634;&#x062F;&#x0646;&#x20;&#x0645;&#x0634;&#x06A9;&#x0648;&#x06A9;&#x20;&#x06CC;&#x06A9;&#x20;&#x0634;&#x0647;&#x0631;&#x0648;&#x0646;&#x062F;&#x20;&#x0686;&#x06CC;&#x0646;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0633;&#x0648;&#x06CC;&#x20;&#x067E;&#x0644;&#x06CC;&#x0633;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x060C;&#x20;&#x0627;&#x0639;&#x062A;&#x0631;&#x0627;&#x0636;&#x20;&#x0631;&#x0633;&#x0645;&#x06CC;&#x20;&#x0686;&#x06CC;&#x0646;&#x20;&#x0631;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x0646;&#x06AF;&#x06CC;&#x062E;&#x062A;.&#x20;&#x0647;&#x0648;&#x0622;&#x20;&#x0686;&#x0648;&#x0646;&amp;zwnj&#x3B;&#x0627;&#x06CC;&#x0646;&#x06AF;&#x060C;&#x20;&#x0633;&#x062E;&#x0646;&#x06AF;&#x0648;&#x06CC;&#x20;&#x0648;&#x0632;&#x0627;&#x0631;&#x062A;&#x20;&#x0627;&#x0645;&#x0648;&#x0631;&#x062E;&#x0627;&#x0631;&#x062C;&#x0647;&#x20;&#x0686;&#x06CC;&#x0646;&#x060C;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0633;&#x0647;&amp;zwnj&#x3B;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;28&#x20;&#x0645;&#x0627;&#x0631;&#x0633;&#x060C;&#x20;&#x0627;&#x0639;&#x0644;&#x0627;&#x0645;&#x20;&#x06A9;&#x0631;&#x062F;&#x20;&#x06A9;&#x0647;&#x20;&#x0645;&#x0642;&#x0627;&#x0645;&#x0627;&#x062A;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0648;&#x06CC;&#x20;&#x0628;&#x0627;&#x06CC;&#x062F;&#x20;&amp;quot&#x3B;&#x0628;&#x0627;&#x20;&#x0631;&#x0648;&#x0634;&#x0646;&#x20;&#x06A9;&#x0631;&#x062F;&#x0646;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x062D;&#x0627;&#x062F;&#x062B;&#x0647;&#x20;&#x062A;&#x062F;&#x0627;&#x0628;&#x06CC;&#x0631;&#x20;&#x0645;&#x0624;&#x062B;&#x0631;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062A;&#x0623;&#x0645;&#x06CC;&#x0646;&#x20;&#x0627;&#x0645;&#x0646;&#x06CC;&#x062A;&#x060C;..." />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/WB141742-RFI-FA-20170328" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/WB141742-RFI-FA-20170328" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/اعتراض-رسمی-پکن-پس-از-مرگ-مشکوک-یک-شهروند-چینی-در-پاریس-20170328/آسیا-و-اقیانوسیه" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20170313174756">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170313174756" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170313174756"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170313174756"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20170313174756" src="/js/require.js?version=20170313174756" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "http\x3A\x2F\x2Ffa.rfi.fr";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["repertoire"] = "\u0622\u0633\u06CC\u0627\x2D\u0648\x2D\u0627\u0642\u06CC\u0627\u0646\u0648\u0633\u06CC\u0647";
tms_vars["nom-page"] = "\u0627\u0639\u062A\u0631\u0627\u0636\x2D\u0631\u0633\u0645\u06CC\x2D\u067E\u06A9\u0646\x2D\u067E\u0633\x2D\u0627\u0632\x2D\u0645\u0631\u06AF\x2D\u0645\u0634\u06A9\u0648\u06A9\x2D\u06CC\u06A9\x2D\u0634\u0647\u0631\u0648\u0646\u062F\x2D\u0686\u06CC\u0646\u06CC\x2D\u062F\u0631\x2D\u067E\u0627\u0631\u06CC\u0633\x2D20170328\x2F\u0622\u0633\u06CC\u0627\x2D\u0648\x2D\u0627\u0642\u06CC\u0627\u0646\u0648\u0633\u06CC\u0647";
tms_vars["aef_libelle_contenu_page"] = "\u0627\u0639\u062A\u0631\u0627\u0636\x20\u0631\u0633\u0645\u06CC\x20\u067E\u06A9\u0646\x20\u067E\u0633\x20\u0627\u0632\x20\u0645\u0631\u06AF\x20\u0645\u0634\u06A9\u0648\u06A9\x20\u06CC\u06A9\x20\u0634\u0647\u0631\u0648\u0646\u062F\x20\u0686\u06CC\u0646\u06CC\x20\u062F\u0631\x20\u067E\u0627\u0631\u06CC\u0633";
tms_vars["aef_id_contenu"] = "WB141742\x2DRFI\x2DFA\x2D20170328";
tms_vars["aef_rep1"] = "\u0622\u0633\u06CC\u0627\x2D\u0648\x2D\u0627\u0642\u06CC\u0627\u0646\u0648\u0633\u06CC\u0647";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0622\u0633\u06CC\u0627\x2D\u0648\x2D\u0627\u0642\u06CC\u0627\u0646\u0648\u0633\u06CC\u0647";
tms_vars["aef_thema"] = "\u067E\u0627\u0631\u06CC\u0633,\u0641\u0631\u0627\u0646\u0633\u0647,\u0686\u06CC\u0646,\u067E\u0644\u06CC\u0633";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0622\u0633\u06CC\u0627\x20\u0648\x20\u0627\u0642\u06CC\u0627\u0646\u0648\u0633\u06CC\u0647,\u062C\u0627\u0645\u0639\u0647,\u0641\u0631\u0627\u0646\u0633\u0647";
tms_vars["aef_langue"] = "persan";
tms_vars["aef_auteur"] = "rfi";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_dpubli"] = "2017\x2D03\x2D28";
tms_vars["aef_hpubli"] = "16\x3A13";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v2.40.13';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","thumbnailUrl":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/000_n1965.jpg","headline":"\u0627\u0639\u062a\u0631\u0627\u0636 \u0631\u0633\u0645\u06cc \u067e\u06a9\u0646 \u067e\u0633 \u0627\u0632 \u0645\u0631\u06af \u0645\u0634\u06a9\u0648\u06a9 \u06cc\u06a9 \u0634\u0647\u0631\u0648\u0646\u062f \u0686\u06cc\u0646\u06cc \u062f\u0631 \u067e\u0627\u0631\u06cc\u0633","alternativeHeadline":"\u003Cp\u003E\u06a9\u0634\u062a\u0647 \u0634\u062f\u0646 \u0645\u0634\u06a9\u0648\u06a9 \u06cc\u06a9 \u0634\u0647\u0631\u0648\u0646\u062f \u0686\u06cc\u0646\u06cc \u0627\u0632 \u0633\u0648\u06cc \u067e\u0644\u06cc\u0633 \u0641\u0631\u0627\u0646\u0633\u0647 \u062f\u0631 \u067e\u0627\u0631\u06cc\u0633\u060c \u0627\u0639\u062a\u0631\u0627\u0636 \u0631\u0633\u0645\u06cc \u0686\u06cc\u0646 \u0631\u0627 \u0628\u0631\u0627\u0646\u06af\u06cc\u062e\u062a. \u0647\u0648\u0622 \u0686\u0648\u0646&zwnj;\u0627\u06cc\u0646\u06af\u060c \u0633\u062e\u0646\u06af\u0648\u06cc \u0648\u0632\u0627\u0631\u062a \u0627\u0645\u0648\u0631\u062e\u0627\u0631\u062c\u0647 \u0686\u06cc\u0646\u060c \u0631\u0648\u0632 \u0633\u0647&zwnj;\u0634\u0646\u0628\u0647 28 \u0645\u0627\u0631\u0633\u060c \u0627\u0639\u0644\u0627\u0645 \u06a9\u0631\u062f \u06a9\u0647 \u0645\u0642\u0627\u0645\u0627\u062a \u0641\u0631\u0627\u0646\u0633\u0648\u06cc \u0628\u0627\u06cc\u062f &quot;\u0628\u0627 \u0631\u0648\u0634\u0646 \u06a9\u0631\u062f\u0646 \u0627\u06cc\u0646 \u062d\u0627\u062f\u062b\u0647 \u062a\u062f\u0627\u0628\u06cc\u0631 \u0645\u0624\u062b\u0631 \u0628\u0631\u0627\u06cc \u062a\u0623\u0645\u06cc\u0646 \u0627\u0645\u0646\u06cc\u062a\u060c \u062d\u0642\u0648\u0642 \u0648 \u0645\u0646\u0627\u0641\u0639 \u0645\u0634\u0631\u0648\u0639 \u0627\u062a\u0628\u0627\u0639 \u0686\u06cc\u0646\u06cc&quot; \u0631\u0627 \u0627\u062a\u062e\u0627\u0630 \u06a9\u0646\u0646\u062f.\u003C\/p\u003E\n","description":"\u003Cp\u003E\u06a9\u0634\u062a\u0647 \u0634\u062f\u0646 \u0645\u0634\u06a9\u0648\u06a9 \u06cc\u06a9 \u0634\u0647\u0631\u0648\u0646\u062f \u0686\u06cc\u0646\u06cc \u0627\u0632 \u0633\u0648\u06cc \u067e\u0644\u06cc\u0633 \u0641\u0631\u0627\u0646\u0633\u0647 \u062f\u0631 \u067e\u0627\u0631\u06cc\u0633\u060c \u0627\u0639\u062a\u0631\u0627\u0636 \u0631\u0633\u0645\u06cc \u0686\u06cc\u0646 \u0631\u0627 \u0628\u0631\u0627\u0646\u06af\u06cc\u062e\u062a. \u0647\u0648\u0622 \u0686\u0648\u0646&zwnj;\u0627\u06cc\u0646\u06af\u060c \u0633\u062e\u0646\u06af\u0648\u06cc \u0648\u0632\u0627\u0631\u062a \u0627\u0645\u0648\u0631\u062e\u0627\u0631\u062c\u0647 \u0686\u06cc\u0646\u060c \u0631\u0648\u0632 \u0633\u0647&zwnj;\u0634\u0646\u0628\u0647 28 \u0645\u0627\u0631\u0633\u060c \u0627\u0639\u0644\u0627\u0645 \u06a9\u0631\u062f \u06a9\u0647 \u0645\u0642\u0627\u0645\u0627\u062a \u0641\u0631\u0627\u0646\u0633\u0648\u06cc \u0628\u0627\u06cc\u062f &quot;\u0628\u0627 \u0631\u0648\u0634\u0646 \u06a9\u0631\u062f\u0646 \u0627\u06cc\u0646 \u062d\u0627\u062f\u062b\u0647 \u062a\u062f\u0627\u0628\u06cc\u0631 \u0645\u0624\u062b\u0631 \u0628\u0631\u0627\u06cc \u062a\u0623\u0645\u06cc\u0646 \u0627\u0645\u0646\u06cc\u062a\u060c \u062d\u0642\u0648\u0642 \u0648 \u0645\u0646\u0627\u0641\u0639 \u0645\u0634\u0631\u0648\u0639 \u0627\u062a\u0628\u0627\u0639 \u0686\u06cc\u0646\u06cc&quot; \u0631\u0627 \u0627\u062a\u062e\u0627\u0630 \u06a9\u0646\u0646\u062f.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/000_n1965.jpg","width":"1024","height":"576"},"keywords":["\u067e\u0627\u0631\u06cc\u0633","\u0641\u0631\u0627\u0646\u0633\u0647","\u0686\u06cc\u0646","\u067e\u0644\u06cc\u0633"],"datePublished":"2017-03-28T16:13:32Z","dateCreated":"2017-03-28T16:13:32Z","dateModified":"2017-03-28T16:13:32Z","articleSection":"\u0622\u0633\u06cc\u0627 \u0648 \u0627\u0642\u06cc\u0627\u0646\u0648\u0633\u06cc\u0647","creator":"","author":[],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/113311789213091930714\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="modeless" title="خبرنامه" id="newsletter" data-translate="S'inscrire à la newsletter" href="/خبرنامه"></a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170313174756" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-WB141654-RFI-FA-20170326'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201703\/LES_THEMES_ET_LES_TEMPS_26_et_27-03-17.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141654-RFI-FA-20170326","ns_st_ep":"\u06f6\u0660 \u0633\u0627\u0644 \u0628\u0639\u062f \u0627\u0632 \u0628\u0627\u0632\u0627\u0631 \u0645\u0634\u062a\u0631\u06a9 \u0627\u0631\u0648\u067e\u0627\u060c \u0628\u062f\u0628\u06cc\u0646\u06cc\u200c\u0647\u0627\u06cc \u0698\u0646\u0631\u0627\u0644 \u062f\u0648\u06af\u0644 \u0628\u0647 \u0648\u0627\u0642\u0639\u06cc\u062a \u062a\u0628\u062f\u06cc\u0644 \u0645\u06cc\u200c\u0634\u0648\u062f","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-26","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u0631\u0648\u067e\u0627,\u0641\u0631\u0627\u0646\u0633\u0647,\u0627\u062a\u062d\u0627\u062f\u06cc\u06c0 \u0627\u0631\u0648\u067e\u0627,\u0628\u0631\u06cc\u062a\u0627\u0646\u06cc\u0627,\u0633\u06cc\u0627\u0633\u062a,\u0633\u06cc\u0627\u0633\u062a \u0641\u0631\u0627\u0646\u0633\u0647,\u0627\u0642\u062a\u0635\u0627\u062f,\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc","aef_dpubli":"2017-03-26","aef_hpubli":"05:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-WB141654-RFI-FA-20170326"
                       data-title="زمینه‌ها و دیدگاه‌ها"
                       href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170326-%DB%B6%D9%A0-%D8%B3%D8%A7%D9%84-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%B2-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D9%85%D8%B4%D8%AA%D8%B1%DA%A9-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%D8%8C-%D8%A8%D8%AF%D8%A8%DB%8C%D9%86%DB%8C%E2%80%8C%D9%87%D8%A7%DB%8C-%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%DA%AF%D9%84-%D8%A8%D9%87-%D9%88%D8%A7%D9%82%D8%B9%DB%8C%D8%AA-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF"
                       title="۶٠ سال بعد از بازار مشترک اروپا، بدبینی‌های ژنرال دوگل به واقعیت تبدیل می‌شود">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">زمینه‌ها و دیدگاه‌ها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-WB141654-RFI-FA-20170326"
                           data-title="زمینه‌ها و دیدگاه‌ها"
                           href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170326-%DB%B6%D9%A0-%D8%B3%D8%A7%D9%84-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%B2-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D9%85%D8%B4%D8%AA%D8%B1%DA%A9-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%D8%8C-%D8%A8%D8%AF%D8%A8%DB%8C%D9%86%DB%8C%E2%80%8C%D9%87%D8%A7%DB%8C-%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%DA%AF%D9%84-%D8%A8%D9%87-%D9%88%D8%A7%D9%82%D8%B9%DB%8C%D8%AA-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF"
                           title="۶٠ سال بعد از بازار مشترک اروپا، بدبینی‌های ژنرال دوگل به واقعیت تبدیل می‌شود">۶٠ سال بعد از بازار مشترک اروپا، بدبینی‌های ژنرال دوگل به واقعیت تبدیل &hellip;
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/14/600/330/187/103/sites/images.rfi.fr/files/aef_image/charles-de-gaulle-reflexion-nouvel-an-600x434.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/14/600/330/187/103/sites/images.rfi.fr/files/aef_image/charles-de-gaulle-reflexion-nouvel-an-600x434.jpg" alt="ژنرال شارل دوگل، رئیس جمهوری پیشین فرانسه">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2017-03-28","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"21:48","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-03-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"21:48","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-03-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"21:48","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB141740-RFI-FA-20170328'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h00_-_14h05_tu_20170328.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141740-RFI-FA-20170328","ns_st_ep":"GMT 14h00 28\/03 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h00 - 14h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"20170328-gmt-14h00-2803-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun140000140500","aef_type_page1":"emission.14h00-14h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170328-gmt-14h00-2803-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h00-14h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h00-14h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB141740-RFI-FA-20170328">
                    <strong>14h00 - 14h05 tu</strong><div class="news-block-title"> GMT 14h00 28/03 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h00&#x20;28&#x2F;03&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB141740-RFI-FA-20170328">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h00_-_14h05_tu_20170328.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB141744-RFI-FA-20170328'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h05_-_14h30_tu_20170328.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141744-RFI-FA-20170328","ns_st_ep":"GMT 14h05 28\/03 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h05 - 14h30 tu ","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"20170328-gmt-14h05-2803-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun140500143000","aef_type_page1":"emission.14h05-14h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170328-gmt-14h05-2803-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h05-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h05-14h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB141744-RFI-FA-20170328">
                    <strong>14h05 - 14h30 tu </strong><div class="news-block-title"> GMT 14h05 28/03 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h05&#x20;28&#x2F;03&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB141744-RFI-FA-20170328">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h05_-_14h30_tu_20170328.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h05-14h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB141746-RFI-FA-20170328'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h30_-_14h44_tu_20170328.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141746-RFI-FA-20170328","ns_st_ep":"GMT 14h30 28\/03 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h30 - 14h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"20170328-gmt-14h30-2803-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun143000144400","aef_type_page1":"emission.14h30-14h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170328-gmt-14h30-2803-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h30-14h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h30-14h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB141746-RFI-FA-20170328">
                    <strong>14h30 - 14h44 tu</strong><div class="news-block-title"> GMT 14h30 28/03 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h30&#x20;28&#x2F;03&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB141746-RFI-FA-20170328">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h30_-_14h44_tu_20170328.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB141749-RFI-FA-20170328'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h44_-_15h00_tu_20170328.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141749-RFI-FA-20170328","ns_st_ep":"GMT 14h44 28\/03 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h44 - 15h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"20170328-gmt-14h44-2803-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun144400150000","aef_type_page1":"emission.14h44-15h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170328-gmt-14h44-2803-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h44-15h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h44-15h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB141749-RFI-FA-20170328">
                    <strong>14h44 - 15h00 tu</strong><div class="news-block-title"> GMT 14h44 28/03 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h44&#x20;28&#x2F;03&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB141749-RFI-FA-20170328">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h44_-_15h00_tu_20170328.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h44-15h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB141751-RFI-FA-20170328'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20170328.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141751-RFI-FA-20170328","ns_st_ep":"GMT 15h00 28\/03 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"20170328-gmt-15h00-2803-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170328-gmt-15h00-2803-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB141751-RFI-FA-20170328">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 28/03 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;28&#x2F;03&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB141751-RFI-FA-20170328">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20170328.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB141756-RFI-FA-20170328'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20170328.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141756-RFI-FA-20170328","ns_st_ep":"GMT 15h05 28\/03 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"20170328-gmt-15h05-2803-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170328-gmt-15h05-2803-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB141756-RFI-FA-20170328">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 28/03 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;28&#x2F;03&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB141756-RFI-FA-20170328">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20170328.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB141758-RFI-FA-20170328'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20170328.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141758-RFI-FA-20170328","ns_st_ep":"GMT 15h30 28\/03 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"20170328-gmt-15h30-2803-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170328-gmt-15h30-2803-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB141758-RFI-FA-20170328">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 28/03 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;28&#x2F;03&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB141758-RFI-FA-20170328">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20170328.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB141760-RFI-FA-20170328'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20170328.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141760-RFI-FA-20170328","ns_st_ep":"GMT 15h44 28\/03 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"20170328-gmt-15h44-2803-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170328-gmt-15h44-2803-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB141760-RFI-FA-20170328">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 28/03 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;28&#x2F;03&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB141760-RFI-FA-20170328">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20170328.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB141485-RFI-FA-20170321'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h00_-_16h05_tu_20170321.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141485-RFI-FA-20170321","ns_st_ep":"GMT 16h00 21\/03 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h00 - 16h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-21","aef_streamtype_2":"od","aef_rep_global":"20170321-gmt-16h00-2103-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun160000160500","aef_type_page1":"emission.16h00-16h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170321-gmt-16h00-2103-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h00-16h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-03-21","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h00-16h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB141485-RFI-FA-20170321">
                    <strong>16h00 - 16h05 tu</strong><div class="news-block-title"> GMT 16h00 21/03 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h00&#x20;21&#x2F;03&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB141485-RFI-FA-20170321">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h00_-_16h05_tu_20170321.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h00-16h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB141488-RFI-FA-20170321'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h05_-_16h30_tu_20170321.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141488-RFI-FA-20170321","ns_st_ep":"GMT 16h05 21\/03 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h05 - 16h30 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-21","aef_streamtype_2":"od","aef_rep_global":"20170321-gmt-16h05-2103-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun160500163000","aef_type_page1":"emission.16h05-16h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170321-gmt-16h05-2103-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h05-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-03-21","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h05-16h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB141488-RFI-FA-20170321">
                    <strong>16h05 - 16h30 tu</strong><div class="news-block-title"> GMT 16h05 21/03 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h05&#x20;21&#x2F;03&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB141488-RFI-FA-20170321">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h05_-_16h30_tu_20170321.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h05-16h30-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB141490-RFI-FA-20170321'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h30_-_16h44_tu_20170321.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141490-RFI-FA-20170321","ns_st_ep":"GMT 16h30 21\/03 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h30 - 16h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-21","aef_streamtype_2":"od","aef_rep_global":"20170321-gmt-16h30-2103-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun163000164400","aef_type_page1":"emission.16h30-16h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170321-gmt-16h30-2103-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h30-16h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-03-21","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h30-16h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB141490-RFI-FA-20170321">
                    <strong>16h30 - 16h44 tu</strong><div class="news-block-title"> GMT 16h30 21/03 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h30&#x20;21&#x2F;03&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB141490-RFI-FA-20170321">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h30_-_16h44_tu_20170321.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h30-16h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB141492-RFI-FA-20170321'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h44_-_17h00_tu_20170321.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141492-RFI-FA-20170321","ns_st_ep":"GMT 16h44 21\/03 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h44 - 17h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-21","aef_streamtype_2":"od","aef_rep_global":"20170321-gmt-16h44-2103-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun164400170000","aef_type_page1":"emission.16h44-17h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170321-gmt-16h44-2103-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h44-17h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-03-21","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h44-17h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB141492-RFI-FA-20170321">
                    <strong>16h44 - 17h00 tu</strong><div class="news-block-title"> GMT 16h44 21/03 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h44&#x20;21&#x2F;03&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB141492-RFI-FA-20170321">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h44_-_17h00_tu_20170321.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h44-17h00-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleBD63C575-EC93-468C-80F6-AE0E10069B56'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201703\/SCIENCES_ET_ENVIRON__28-03-17_82.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"BD63C575-EC93-468C-80F6-AE0E10069B56","ns_st_ep":"\u0633\u0627\u0632\u0645\u0627\u0646 \u0645\u0644\u0644 \u0645\u062a\u062d\u062f: \u0631\u06a9\u0648\u0631\u062f \u06af\u0631\u0645\u0627\u06cc\u0634 \u0632\u0645\u06cc\u0646 \u0634\u06a9\u0633\u062a\u0647 \u0634\u062f","ns_st_pr":"\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u062f\u0627\u0646\u0634 \u0648 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u062f\u0627\u0646\u0634,\u0639\u0644\u0645\u06cc,\u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0632\u0645\u06cc\u0646,\u06af\u0631\u0645\u0627\u06cc\u0634 \u0632\u0645\u06cc\u0646,\u0642\u0637\u0628 \u0634\u0645\u0627\u0644,\u0642\u0637\u0628 \u062c\u0646\u0648\u0628\u06cc,magazine,\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","aef_type_page1":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0639\u0644\u0645-\u0648-\u062a\u06a9\u0646\u0648-\u0644\u0648\u0698\u06cc","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="BD63C575-EC93-468C-80F6-AE0E10069B56">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دانش و فنآوری"
                   data-stream="articleBD63C575-EC93-468C-80F6-AE0E10069B56" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/illu_1.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-27">۲۰۱۷/۳/۲۷ م.</time>
                                        <span>دانش و فنآوری</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170328-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D9%85%D8%AA%D8%AD%D8%AF-%D8%B1%DA%A9%D9%88%D8%B1%D8%AF-%DA%AF%D8%B1%D9%85%D8%A7%DB%8C%D8%B4-%D8%B2%D9%85%DB%8C%D9%86-%D8%B4%DA%A9%D8%B3%D8%AA%D9%87-%D8%B4%D8%AF">سازمان ملل متحد: رکورد گرمایش زمین شکسته شد</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article888DD5C6-009D-4C02-9E2E-5209FFC6CD26'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201703\/ECONOMIE_28_03.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"888DD5C6-009D-4C02-9E2E-5209FFC6CD26","ns_st_ep":"\u0646\u0642\u0634 \u062e\u0627\u0645\u0646\u0647\u200c\u0627\u06cc \u0648 \u067e\u0627\u0633\u062f\u0627\u0631\u0627\u0646 \u062f\u0631 \u0634\u06a9\u0633\u062a \u062a\u0648\u0644\u06cc\u062f \u0648 \u0627\u0634\u062a\u063a\u0627\u0644 \u062f\u0631 \u0627\u06cc\u0631\u0627\u0646","ns_st_pr":"\u062f\u0646\u06cc\u0627\u06cc \u0627\u0642\u062a\u0635\u0627\u062f\u060c \u0627\u0642\u062a\u0635\u0627\u062f \u062f\u0646\u06cc\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"\u0627\u0642\u062a\u0635\u0627\u062f","aef_thema":"\u0627\u0642\u062a\u0635\u0627\u062f,\u0627\u06cc\u0631\u0627\u0646,\u0633\u067e\u0627\u0647 \u067e\u0627\u0633\u062f\u0627\u0631\u0627\u0646,\u0627\u0642\u062a\u0635\u0627\u062f \u0627\u06cc\u0631\u0627\u0646,\u0639\u0644\u06cc \u062e\u0627\u0645\u0646\u0647\u200c\u0627\u06cc,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u062f\u0646\u06cc\u0627\u06cc \u0627\u0642\u062a\u0635\u0627\u062f\u060c \u0627\u0642\u062a\u0635\u0627\u062f \u062f\u0646\u06cc\u0627","aef_type_page1":"emission.\u062f\u0646\u06cc\u0627\u06cc-\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u0642\u062a\u0635\u0627\u062f-\u062f\u0646\u06cc\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u0642\u062a\u0635\u0627\u062f","aef_section2":"\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u06cc\u0631\u0627\u0646","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2017-03-28","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0646\u06cc\u0627\u06cc-\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u0642\u062a\u0635\u0627\u062f-\u062f\u0646\u06cc\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="888DD5C6-009D-4C02-9E2E-5209FFC6CD26">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دنیای اقتصاد، اقتصاد دنیا"
                   data-stream="article888DD5C6-009D-4C02-9E2E-5209FFC6CD26" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2khamenei-pasdaran.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-28">۲۰۱۷/۳/۲۸ م.</time>
                                        <span>دنیای اقتصاد، اقتصاد دنیا</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/20170328-%D9%86%D9%82%D8%B4-%D9%BE%D8%A7%D8%B3%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%DA%A9%D8%B3%D8%AA-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86">نقش خامنه‌ای و پاسداران در شکست تولید و اشتغال در ایران</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article71DE4D6E-1C59-4695-A6ED-3E6BAC7BFC27'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201703\/SOCIETE_27_et_28-03-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"71DE4D6E-1C59-4695-A6ED-3E6BAC7BFC27","ns_st_ep":"\u0627\u0642\u062f\u0627\u0645\u0627\u062a \u062a\u0631\u0648\u0631\u06cc\u0633\u062a\u06cc \u0645\u0631\u062f\u0645 \u0627\u0646\u06af\u0644\u0633\u062a\u0627\u0646 \u0631\u0627 \u0646\u0633\u0628\u062a \u0628\u0647 \u062c\u0645\u0639\u06cc\u062a \u0645\u0633\u0644\u0645\u0627\u0646 \u0627\u06cc\u0646 \u06a9\u0634\u0648\u0631 \u0628\u062f\u06af\u0645\u0627\u0646 \u06a9\u0631\u062f\u0647 \u0627\u0633\u062a","ns_st_pr":"\u067e\u0698\u0648\u0627\u06a9 \u062c\u0627\u0645\u0639\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-27","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0645\u0647\u0627\u062c\u0631\u062a,\u0628\u06cc\u0698\u0646 \u0628\u0631\u0647\u0645\u0646\u062f\u06cc,magazine,\u067e\u0698\u0648\u0627\u06a9 \u062c\u0627\u0645\u0639\u0647","aef_type_page1":"emission.\u067e\u0698\u0648\u0627\u06a9-\u062c\u0627\u0645\u0639\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u067e\u0698\u0648\u0627\u06a9-\u062c\u0627\u0645\u0639\u0647","aef_auteur":"\u0628\u06cc\u0698\u0646 \u0628\u0631\u0647\u0645\u0646\u062f\u06cc","aef_dpubli":"2017-03-27","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u067e\u0698\u0648\u0627\u06a9-\u062c\u0627\u0645\u0639\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="71DE4D6E-1C59-4695-A6ED-3E6BAC7BFC27">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="پژواک جامعه"
                   data-stream="article71DE4D6E-1C59-4695-A6ED-3E6BAC7BFC27" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-03-26t155018z_69622484_lr1ed3q17zjyv_rtrmadp_3_britain-security.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-27">۲۰۱۷/۳/۲۷ م.</time>
                                        <span>پژواک جامعه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170327-%D8%A7%D9%82%D8%AF%D8%A7%D9%85%D8%A7%D8%AA-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D8%AA%DB%8C-%D9%85%D8%B1%D8%AF%D9%85-%D8%A7%D9%86%DA%AF%D9%84%D8%B3%D8%AA%D8%A7%D9%86-%D8%B1%D8%A7-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%AC%D9%85%D8%B9%DB%8C%D8%AA-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%A7%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A8%D8%AF%DA%AF%D9%85%D8%A7%D9%86-%DA%A9%D8%B1%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">اقدامات تروریستی مردم انگلستان را نسبت به جمعیت مسلمان این کشور &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB141654-RFI-FA-20170326'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201703\/LES_THEMES_ET_LES_TEMPS_26_et_27-03-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB141654-RFI-FA-20170326","ns_st_ep":"\u06f6\u0660 \u0633\u0627\u0644 \u0628\u0639\u062f \u0627\u0632 \u0628\u0627\u0632\u0627\u0631 \u0645\u0634\u062a\u0631\u06a9 \u0627\u0631\u0648\u067e\u0627\u060c \u0628\u062f\u0628\u06cc\u0646\u06cc\u200c\u0647\u0627\u06cc \u0698\u0646\u0631\u0627\u0644 \u062f\u0648\u06af\u0644 \u0628\u0647 \u0648\u0627\u0642\u0639\u06cc\u062a \u062a\u0628\u062f\u06cc\u0644 \u0645\u06cc\u200c\u0634\u0648\u062f","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-26","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u0631\u0648\u067e\u0627,\u0641\u0631\u0627\u0646\u0633\u0647,\u0627\u062a\u062d\u0627\u062f\u06cc\u06c0 \u0627\u0631\u0648\u067e\u0627,\u0628\u0631\u06cc\u062a\u0627\u0646\u06cc\u0627,\u0633\u06cc\u0627\u0633\u062a,\u0633\u06cc\u0627\u0633\u062a \u0641\u0631\u0627\u0646\u0633\u0647,\u0627\u0642\u062a\u0635\u0627\u062f,\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc","aef_dpubli":"2017-03-26","aef_hpubli":"05:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB141654-RFI-FA-20170326">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="زمینه‌ها و دیدگاه‌ها"
                   data-stream="articleWB141654-RFI-FA-20170326" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/12/600/295/177/87/sites/images.rfi.fr/files/aef_image/charles-de-gaulle-reflexion-nouvel-an-600x434.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-27">۲۰۱۷/۳/۲۷ م.</time>
                                        <span>زمینه‌ها و دیدگاه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170326-%DB%B6%D9%A0-%D8%B3%D8%A7%D9%84-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%B2-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D9%85%D8%B4%D8%AA%D8%B1%DA%A9-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%D8%8C-%D8%A8%D8%AF%D8%A8%DB%8C%D9%86%DB%8C%E2%80%8C%D9%87%D8%A7%DB%8C-%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%DA%AF%D9%84-%D8%A8%D9%87-%D9%88%D8%A7%D9%82%D8%B9%DB%8C%D8%AA-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF">۶٠ سال بعد از بازار مشترک اروپا، بدبینی‌های ژنرال دوگل به واقعیت &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleFE77356C-6F9B-4172-AABD-2FC1768FF42C'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201703\/ROUTE_DE_LA_SOIE_24-03-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"FE77356C-6F9B-4172-AABD-2FC1768FF42C","ns_st_ep":"\u0646\u0648\u0631\u0648\u0632 \u062f\u0631 \u0628\u062e\u0634\u06cc \u0627\u0632 \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_pr":"\u0631\u0627\u0647\u0650 \u0627\u0628\u0631\u06cc\u0634\u0645","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-24","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u06cc\u0631\u0627\u0646,\u0639\u06a9\u0627\u0633\u06cc,\u0641\u0631\u0627\u0646\u0633\u0647,\u0646\u0648\u0631\u0648\u0632 \u06f1\u06f3\u06f9\u06f6,\u0634\u0647\u0644\u0627 \u0631\u0633\u062a\u0645\u06cc,magazine,\u0631\u0627\u0647 \u0627\u0628\u0631\u06cc\u0634\u0645","aef_type_page1":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645","aef_auteur":"\u0634\u0647\u0644\u0627 \u0631\u0633\u062a\u0645\u06cc","aef_dpubli":"2017-03-24","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B1%D8%B3%D9%85%DB%8C-%D9%BE%DA%A9%D9%86-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%85%D8%B1%DA%AF-%D9%85%D8%B4%DA%A9%D9%88%DA%A9-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%DA%86%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20170328\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="FE77356C-6F9B-4172-AABD-2FC1768FF42C">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="راهِ ابریشم"
                   data-stream="articleFE77356C-6F9B-4172-AABD-2FC1768FF42C" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/585/741/364/177/87/sites/images.rfi.fr/files/aef_image/strassiran-2017.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-27">۲۰۱۷/۳/۲۷ م.</time>
                                        <span>راهِ ابریشم</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170324-%D9%86%D9%88%D8%B1%D9%88%D8%B2-%D8%AF%D8%B1-%D8%A8%D8%AE%D8%B4%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">نوروز در بخشی از فرانسه</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                <div id="latest-info"><div class="title-tickers">آخرین خبرها</div><ul><li><a href="http://fa.rfi.fr/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%D8%A7-%D8%A7%D9%85%D8%B6%D8%A7%DB%8C-%D9%81%D8%B1%D9%85%D8%A7%D9%86%DB%8C%D8%8C-%D8%AA%D8%AF%D8%A7%D8%A8%DB%8C%D8%B1-%D8%A8%D8%B1%D9%82%D8%B1%D8%A7%D8%B1-%D8%B4%D8%AF%D9%87-%D8%AA%D9%88%D8%B3%D8%B7-%D8%A8%D8%A7%D8%B1%D8%A7%DA%A9-%D8%A7%D9%88%D8%A8%D8%A7%D9%85%D8%A7-%D8%AF%D8%B1-%D8%AC%D9%87%D8%AA-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D8%A8%D8%A7-%DA%AF%D8%B1%D9%85%D8%A7%DB%8C%D8%B4-%D8%B2%D9%85%DB%8C%D9%86-%D8%B1%D8%A7-%D9%84%D8%BA" class="modeless" target="_blank">دونالد ترامپ با امضای فرمانی، تدابیر برقرار شده توسط باراک اوباما در جهت مبارزه با گرمایش زمین را لغو کرد</a></li><li><a href="http://fa.rfi.fr/%DA%A9%D8%A7%D8%B1%D9%84%D9%88%D8%B3%D8%8C-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D8%AA-%D9%85%D8%B9%D8%B1%D9%88%D9%81-%D9%88%D9%86%D8%B2%D9%88%D8%A6%D9%84%D8%A7%D8%A6%DB%8C%D8%8C-%D8%A8%D9%87-%D8%A7%D8%AA%D9%87%D8%A7%D9%85-%D8%A8%D9%85%D8%A8-%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D8%A8%D9%87-%D8%AD%D8%A8%D8%B3-%D8%A7%D8%A8%D8%AF-%D9%85%D8%AD%DA%A9%D9%88%D9%85-%D8%B4%D8%AF" class="modeless" target="_blank">کارلوس، تروریست معروف ونزوئلائی، به اتهام بمب گذاری در پاریس به حبس ابد محکوم شد</a></li><li><a href="http://fa.rfi.fr/%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D8%B3%DA%A9%D8%A7%D8%AA%D9%84%D9%86%D8%AF-%D8%A8%D8%A7-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%87%D9%85%D9%87-%D9%BE%D8%B1%D8%B3%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%A7%D8%B2-%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7-%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA-%DA%A9%D8%B1%D8%AF" class="modeless" target="_blank">پارلمان اسکاتلند با برگزاری همه پرسی برای اعلام استقلال از بریتانیا موافقت کرد</a></li></ul></div>

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    آسیا و اقیانوسیه
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB141742-RFI-FA-20170328" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/10JV.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0627;&#x0639;&#x062A;&#x0631;&#x0627;&#x0636;&#x20;&#x0631;&#x0633;&#x0645;&#x06CC;&#x20;&#x067E;&#x06A9;&#x0646;&#x20;&#x067E;&#x0633;&#x20;&#x0627;&#x0632;&#x20;&#x0645;&#x0631;&#x06AF;&#x20;&#x0645;&#x0634;&#x06A9;&#x0648;&#x06A9;&#x20;&#x06CC;&#x06A9;&#x20;&#x0634;&#x0647;&#x0631;&#x0648;&#x0646;&#x062F;&#x20;&#x0686;&#x06CC;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/10JV.T" data-counturl="http://fa.rfi.fr/اعتراض-رسمی-پکن-پس-از-مرگ-مشکوک-یک-شهروند-چینی-در-پاریس-20170328/آسیا-و-اقیانوسیه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/10JV.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/10JV.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/اعتراض-رسمی-پکن-پس-از-مرگ-مشکوک-یک-شهروند-چینی-در-پاریس-20170328/آسیا-و-اقیانوسیه&title=&#x0627;&#x0639;&#x062A;&#x0631;&#x0627;&#x0636;&#x20;&#x0631;&#x0633;&#x0645;&#x06CC;&#x20;&#x067E;&#x06A9;&#x0646;&#x20;&#x067E;&#x0633;&#x20;&#x0627;&#x0632;&#x20;&#x0645;&#x0631;&#x06AF;&#x20;&#x0645;&#x0634;&#x06A9;&#x0648;&#x06A9;&#x20;&#x06CC;&#x06A9;&#x20;&#x0634;&#x0647;&#x0631;&#x0648;&#x0646;&#x062F;&#x20;&#x0686;&#x06CC;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3/">پاریس</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/">فرانسه</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%DB%8C%D9%86/">چین</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%BE%D9%84%DB%8C%D8%B3/">پلیس</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">اعتراض رسمی پکن پس از مرگ مشکوک یک شهروند چینی در پاریس</h1>

            <div class="article-author">
                                


                <span class="date-publication meta">
                    <time datetime="17-03-28">
                        <meta itemprop="datePublished" content="2017-03-28">
                            منتشر شده در  28-03-2017
                    </time>
                    <time datetime="17-03-28">
                    روزآمد شده در 28-03-2017 ساعت 16:13
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_n1965.jpg" alt="media" width="620">
                                                                    <small>تجمع اعتراضی در پاریس در واکنش به مرگ مشکوک یک مرد چینی</small>
                                                    <small>عکس: خبرگزاری فرانسه</small>
                            </div>
        
       

                    <div class="intro"><p>کشته شدن مشکوک یک شهروند چینی از سوی پلیس فرانسه در پاریس، اعتراض رسمی چین را برانگیخت. هوآ چون&zwnj;اینگ، سخنگوی وزارت امورخارجه چین، روز سه&zwnj;شنبه 28 مارس، اعلام کرد که مقامات فرانسوی باید &quot;با روشن کردن این حادثه تدابیر مؤثر برای تأمین امنیت، حقوق و منافع مشروع اتباع چینی&quot; را اتخاذ کنند.</p>
</div>
        
        <div itemprop="articleBody"><p>در واکنش به این موضع&zwnj;گیری چین، وزارت امورخارجه فرانسه با انتشار بیانیه&zwnj;ای اعلام کرده که امنیت تمامی اتباع خارجی در فرانسه، اولویت مقامات این کشور است و همچنین طی ماه&zwnj;های اخیر تدابیر امنیتی دراین زمینه تشدید شده است.<br />
قربانی، یک مرد 56 ساله و پدر یک خانواده چینی است که روز یکشنبه بر اثر تیراندازی پلیس در جریان ورود به ساختمانی در منطقه نوزدهم پاریس کشته شد.<br />
وزارت امورخارجه فرانسه تأکید کرده که تحقیقات در این زمینه ادامه دارد.<br />
دوشنبه&zwnj;شب حدود 150 نفر در اعتراض به کشته شدن این شهروند چینی، مقابل پاسگاه پلیس در نزدیکی خانه قربانی تجمع کردند و با &quot;خشن&quot; خواندن این اقدام پلیس، شمع&zwnj;هایی را روی زمین روشن کردند.<br />
اما در ساعت 21 تعدادی از معترضان با پرتاب اشیائی به سوی پلیس، یک خودرو پلیس و همچنین سه خودرو شخصی را آتش زدند و سه نیروی پلیس به صورت سطحی زخمی شدند.<br />
پلیس پاریس اعلام کرد که در جریان این اعتراضات، 35 نفر بازداشت شدند.<br />
پلیس کشتن این شهروند چینی را &quot;دفاع مشروع&quot; از خود می&zwnj;خواند، در حالی که خانواده قربانی از &quot;خشونت غیرموجه&quot; پلیس سخن می&zwnj;گویند.<br />
به گفته بازرسان پرونده مرگ این شهروند چینی، ورود پلیس به ساختمان، پس از تماس تلفنی یکی از همسایگان قربانی بود. این همسایه به پلیس گفته بود که مردی را چاقو به دست در فضای عمومی ساختمان دیده است. وقتی نیروهای پلیس خود را به ساختمان رساندند، آنان این شهروند چینی را دیدند که به نیروهای پلیس دشنام می&zwnj;داد.<br />
بازرسان اضافه کرده&zwnj;اند که وقتی نیروهای پلیس به پشت در آپارتمان این شهروند چینی رسیدند، صدای فریاد و گریه فرزندانش را شنیدند.<br />
یک منبع دیگر پلیس نیز اعلام کرد که هنگام مداخله نیروهای پلیس، این مرد چینی &quot;به محض باز شدن در&quot; یکی از نیروهای پلیس را با چاقو زخمی کرد.<br />
این منبع اضافه کرده که یک نیروی دیگر پلیس برای دفاع از همکارانش به سوی این مرد آتش گشود که منجر به کشته شدن وی شد.<br />
اما وکیل خانواده قربانی، روایت پلیس از این ماجرا را کاملا تکذیب می&zwnj;کند و به خبرگزاری فرانسه اعلام کرده که قربانی &quot;هیچ کسی را زخمی نکرده بود.&quot;</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/10JV.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0627;&#x0639;&#x062A;&#x0631;&#x0627;&#x0636;&#x20;&#x0631;&#x0633;&#x0645;&#x06CC;&#x20;&#x067E;&#x06A9;&#x0646;&#x20;&#x067E;&#x0633;&#x20;&#x0627;&#x0632;&#x20;&#x0645;&#x0631;&#x06AF;&#x20;&#x0645;&#x0634;&#x06A9;&#x0648;&#x06A9;&#x20;&#x06CC;&#x06A9;&#x20;&#x0634;&#x0647;&#x0631;&#x0648;&#x0646;&#x062F;&#x20;&#x0686;&#x06CC;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/10JV.T" data-counturl="http://fa.rfi.fr/اعتراض-رسمی-پکن-پس-از-مرگ-مشکوک-یک-شهروند-چینی-در-پاریس-20170328/آسیا-و-اقیانوسیه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/10JV.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/10JV.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/اعتراض-رسمی-پکن-پس-از-مرگ-مشکوک-یک-شهروند-چینی-در-پاریس-20170328/آسیا-و-اقیانوسیه&title=&#x0627;&#x0639;&#x062A;&#x0631;&#x0627;&#x0636;&#x20;&#x0631;&#x0633;&#x0645;&#x06CC;&#x20;&#x067E;&#x06A9;&#x0646;&#x20;&#x067E;&#x0633;&#x20;&#x0627;&#x0632;&#x20;&#x0645;&#x0631;&#x06AF;&#x20;&#x0645;&#x0634;&#x06A9;&#x0648;&#x06A9;&#x20;&#x06CC;&#x06A9;&#x20;&#x0634;&#x0647;&#x0631;&#x0648;&#x0646;&#x062F;&#x20;&#x0686;&#x06CC;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%B3%D8%A7%D8%B9%D8%AA-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-20170320/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/1396-300-bis.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/NEWZ330_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B1%D8%A7%D9%87%D9%86%D9%85%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B2-%D8%AE%D8%A7%D9%86%D9%87-%D9%86%D9%88%DB%8C%D8%B3%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D9%88-%D9%87%D9%86%D8%B1%D9%85%D9%86%D8%AF%D8%A7%D9%86-%D9%85%D8%B4%D9%87%D9%88%D8%B1-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20161107/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/mwzh300.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB141665-RFI-FA-20170326">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-03-26t092823z_1430089835_rc147d6c9ca0_rtrmadp_3_russia-protests.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">ده‌ها نفر از جمله آلکسی ناوالنی منتقد سیاسی پوتین در تظاهرات علیه فساد در مسکو بازداشت شدند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="ده‌ها نفر از جمله آلکسی ناوالنی منتقد سیاسی پوتین در تظاهرات علیه فساد در مسکو بازداشت شدند" href="http://fa.rfi.fr/%D8%AF%D9%87%E2%80%8C%D9%87%D8%A7-%D9%86%D9%81%D8%B1-%D8%A7%D8%B2-%D8%AC%D9%85%D9%84%D9%87-%D8%A2%D9%84%DA%A9%D8%B3%DB%8C-%D9%86%D8%A7%D9%88%D8%A7%D9%84%D9%86%DB%8C-%D9%85%D9%86%D8%AA%D9%82%D8%AF-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B9%D9%84%DB%8C%D9%87-%D9%81%D8%B3%D8%A7%D8%AF-%D8%AF%D8%B1-%D9%85%D8%B3%DA%A9%D9%88-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D8%B4%D8%AF%D9%86%D8%AF-20170326/" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="9BD86C98-1071-464A-B487-FF5AE9E7EF74">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-03-26t055808z_302082915_rc1455cc5200_rtrmadp_3_hongkong-election.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">چین/ هنگ کنگ</span>
                                                <h4 class="title">یک سیاستمدار زن نزدیک به چین، رهبر هنگ کنگ انتخاب شد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="یک سیاستمدار زن نزدیک به چین، رهبر هنگ کنگ انتخاب شد" href="http://fa.rfi.fr/%DB%8C%DA%A9-%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA%D9%85%D8%AF%D8%A7%D8%B1-%D8%B2%D9%86-%D9%86%D8%B2%D8%AF%DB%8C%DA%A9-%D8%A8%D9%87-%DA%86%DB%8C%D9%86%D8%8C-%D8%B1%D9%87%D8%A8%D8%B1-%D9%87%D9%86%DA%AF-%DA%A9%D9%86%DA%AF-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%B4%D8%AF-20170326/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="DF54C7E9-C1F6-4A1D-9137-13A7E0C9D961">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/norouz_au_tadjikistan.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">تاجیکستان</span>
                                                <h4 class="title">نوروز در تاجیکستان - گفتگو با مهین دوران </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="نوروز در تاجیکستان - گفتگو با مهین دوران " href="http://fa.rfi.fr/%D9%86%D9%88%D8%B1%D9%88%D8%B2-%D8%AF%D8%B1-%D8%AA%D8%A7%D8%AC%DB%8C%DA%A9%D8%B3%D8%AA%D8%A7%D9%86-20170322/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB141437-RFI-FA-20170320">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-03-20t085059z_610181065_lr1ed3k0okoz5_rtrmadp_3_germany-cebit.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">اروپا</span>
                                                <h4 class="title">آلمان: نخست وزیر ژاپن بزرگترین نمایشگاه کامپیوتر جهان را افتتاح کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="آلمان: نخست وزیر ژاپن بزرگترین نمایشگاه کامپیوتر جهان را افتتاح کرد" href="http://fa.rfi.fr/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1-%DA%98%D8%A7%D9%BE%D9%86-%D8%A8%D8%B2%D8%B1%DA%AF%D8%AA%D8%B1%DB%8C%D9%86-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%DA%A9%D8%A7%D9%85%D9%BE%DB%8C%D9%88%D8%AA%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%DA%A9%D8%B1%D8%AF-20170320/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB141389-RFI-FA-20170319">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-03-19t091201z_833777791_rc1166520140_rtrmadp_3_northkorea-missiles_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">جهان</span>
                                                <h4 class="title">کره شمالی یک موتور موشکی "بسیار قدرتمند" آزمایش کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="کره شمالی یک موتور موشکی &quot;بسیار قدرتمند&quot; آزمایش کرد" href="http://fa.rfi.fr/%DA%A9%D8%B1%D9%87-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%DB%8C%DA%A9-%D9%85%D9%88%D8%AA%D9%88%D8%B1-%D9%85%D9%88%D8%B4%DA%A9%DB%8C-%D8%A8%D8%B3%DB%8C%D8%A7%D8%B1-%D9%82%D8%AF%D8%B1%D8%AA%D9%85%D9%86%D8%AF-%D8%A2%D8%B2%D9%85%D8%A7%DB%8C%D8%B4-%DA%A9%D8%B1%D8%AF-20170319/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F191BA55-59DC-4CE0-9854-A1B500EA8CD5">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-03-18t121123z_1220398320_rc174206b000_rtrmadp_3_tillerson-asia-china.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایالات متحده آمریکا/کره شمالی/چین</span>
                                                <h4 class="title">چین و آمریکا در برابر تهدیدات اتمی کره شمالی متحد می‌شوند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="چین و آمریکا در برابر تهدیدات اتمی کره شمالی متحد می‌شوند" href="http://fa.rfi.fr/%DA%86%DB%8C%D9%86-%D9%88-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D8%AA%D9%87%D8%AF%DB%8C%D8%AF%D8%A7%D8%AA-%D8%A7%D8%AA%D9%85%DB%8C-%DA%A9%D8%B1%D9%87-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D9%85%D8%AA%D8%AD%D8%AF-%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D9%86%D8%AF-20170318/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="CEC614D7-D502-44A2-8FC2-C802F89F01A5">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/180373d28c101808dc543a.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">پادشاه عربستان وارد پکن شد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="پادشاه عربستان وارد پکن شد" href="http://fa.rfi.fr/%D9%BE%D8%A7%D8%AF%D8%B4%D8%A7%D9%87-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%88%D8%A7%D8%B1%D8%AF-%D9%BE%DA%A9%D9%86-%D8%B4%D8%AF-20170316/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB141245-RFI-FA-20170315">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-03-15t071604z_1480644883_rc15ad76d7a0_rtrmadp_3_pakistan-census.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">پاکستان</span>
                                                <h4 class="title">پاکستان بعد از بیست سال سرشماری می‌کند: ٢٠٠ میلیون یا بیشتر؟</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="پاکستان بعد از بیست سال سرشماری می‌کند: ٢٠٠ میلیون یا بیشتر؟" href="http://fa.rfi.fr/%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%B2-%D8%A8%DB%8C%D8%B3%D8%AA-%D8%B3%D8%A7%D9%84-%D8%B3%D8%B1%D8%B4%D9%85%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF-%D9%A2%D9%A0%D9%A0-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%DB%8C%D8%A7-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1%D8%9F-20170315/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB141212-RFI-FA-20170314">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/hyundai-elantra_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/کره جنوبی</span>
                                                <h4 class="title">خودروهای هیوندای برای نخستین بار در ایران مونتاژ می‌شود</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="خودروهای هیوندای برای نخستین بار در ایران مونتاژ می‌شود" href="http://fa.rfi.fr/%D8%AE%D9%88%D8%AF%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D9%87%DB%8C%D9%88%D9%86%D8%AF%D8%A7%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%A8%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D9%88%D9%86%D8%AA%D8%A7%DA%98-%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF-20170314/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="796EE174-DBE1-49E5-A925-98C695800D92">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86/">پاکستان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/">افغانستان</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86-%D9%85%D8%B1%D8%B2%D9%87%D8%A7%DB%8C-%D8%AD%D8%B3%D8%A7%D8%B3-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%A8%D8%A7-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%85%DB%8C%E2%80%8C%D8%A8%D9%86%D8%AF%D8%AF-20170327/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x067E;&#x0627;&#x06A9;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0645;&#x0631;&#x0632;&#x0647;&#x0627;&#x06CC;&#x20;&#x062D;&#x0633;&#x0627;&#x0633;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x0631;&#x0627;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x0641;&#x063A;&#x0627;&#x0646;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0645;&#x06CC;&#x200C;&#x0628;&#x0646;&#x062F;&#x062F;">پاکستان مرزهای حساس خود را با افغانستان می‌بندد</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB141591-RFI-FA-20170324">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%B1%DA%A9%DB%8C%D9%87/">ترکیه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%BE%D9%86%D8%A7%D9%87%D8%AC%D9%88%DB%8C%D8%A7%D9%86/">پناهجویان</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%DB%8C%D8%A7%D8%B2%D8%AF%D9%87-%D9%BE%D9%86%D8%A7%D9%87%D8%AC%D9%88-%D8%AF%D8%B1-%D8%A2%D8%A8%D9%87%D8%A7%DB%8C-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%BA%D8%B1%D9%82-%D8%B4%D8%AF%D9%86%D8%AF-20170324/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" title="&#x06CC;&#x0627;&#x0632;&#x062F;&#x0647;&#x20;&#x067E;&#x0646;&#x0627;&#x0647;&#x062C;&#x0648;&#x20;&#x062F;&#x0631;&#x20;&#x0622;&#x0628;&#x0647;&#x0627;&#x06CC;&#x20;&#x062A;&#x0631;&#x06A9;&#x06CC;&#x0647;&#x20;&#x063A;&#x0631;&#x0642;&#x20;&#x0634;&#x062F;&#x0646;&#x062F;">یازده پناهجو در آبهای ترکیه غرق شدند</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="E558AFE4-2E7B-49A9-BF52-CE5AC9E67515">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%85%D8%B5%D8%B1/">مصر</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AF%D8%A7%D8%B9%D8%B4/">داعش</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%AF%D9%87-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%85%D8%B5%D8%B1%DB%8C-%D8%AA%D9%88%D8%B3%D8%B7-%D8%AC%D9%87%D8%A7%D8%AF%DB%8C%D9%88%D9%86-%DA%A9%D8%B4%D8%AA%D9%87-%D8%B4%D8%AF%D9%86%D8%AF-20170323/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x062F;&#x0647;&#x20;&#x0633;&#x0631;&#x0628;&#x0627;&#x0632;&#x20;&#x0645;&#x0635;&#x0631;&#x06CC;&#x20;&#x062A;&#x0648;&#x0633;&#x0637;&#x20;&#x062C;&#x0647;&#x0627;&#x062F;&#x06CC;&#x0648;&#x0646;&#x20;&#x06A9;&#x0634;&#x062A;&#x0647;&#x20;&#x0634;&#x062F;&#x0646;&#x062F;">ده سرباز مصری توسط جهادیون کشته شدند</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="8DFCA457-A74F-4733-A611-EA2B68F5A7DE">
                    <div class="meta">
                        <time datetime="17-03-28">28/03/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B1%D9%88%D8%B3%DB%8C%D9%87/">روسیه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/">سیاست</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%85%D9%86%D8%A7%D9%81%D8%B9-%D9%87%D9%85%DA%AF%D9%86-%DB%8C%D8%A7-%D9%85%D8%AA%D8%B6%D8%A7%D8%AF-%D8%9F-20170328/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" title="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0648;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0645;&#x0646;&#x0627;&#x0641;&#x0639;&#x20;&#x0647;&#x0645;&#x06AF;&#x0646;&#x20;&#x06CC;&#x0627;&#x20;&#x0645;&#x062A;&#x0636;&#x0627;&#x062F;&#x061F;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x20;&#x062D;&#x0633;&#x06CC;&#x0646;&#x06CC;&#x20;&#x0641;&#x0631;&#x062F;">ایران و روسیه منافع همگن یا متضاد؟ گفتگو با حبیب حسینی فرد</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB141729-RFI-FA-20170328">
                    <div class="meta">
                        <time datetime="17-03-28">28/03/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/">اروپا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B1%D9%88%D8%B3%DB%8C%D9%87/">روسیه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1/">حقوق بشر</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%D8%B4%D8%A7%D9%86%D9%87-%D8%A7%DB%8C-%D8%A7%D8%B2-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AF%D9%88%D9%84%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AA%D9%88%D8%B1%D8%AC-%D8%A7%D8%AA%D8%A7%D8%A8%DA%A9%DB%8C-20170328/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7" title="&#x062A;&#x0638;&#x0627;&#x0647;&#x0631;&#x0627;&#x062A;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0646;&#x0634;&#x0627;&#x0646;&#x0647;&#x20;&#x0627;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0645;&#x0631;&#x062D;&#x0644;&#x0647;&#x20;&#x062C;&#x062F;&#x06CC;&#x062F;&#x20;&#x0631;&#x0648;&#x0627;&#x0628;&#x0637;&#x20;&#x062C;&#x0627;&#x0645;&#x0639;&#x0647;-&#x062F;&#x0648;&#x0644;&#x062A;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062A;&#x0648;&#x0631;&#x062C;&#x20;&#x0627;&#x062A;&#x0627;&#x0628;&#x06A9;&#x06CC;&#x20;">تظاهرات روسیه نشانه ای از مرحله جدید روابط جامعه-دولت - گفتگو با تورج اتابکی </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="CE3E1C5A-E32B-420E-93C9-07D8520F85CE">
                    <div class="meta">
                        <time datetime="17-03-26">26/03/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%B4%D8%B1%DA%A9%D8%AA-%D9%87%D8%A7%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D8%B4%D8%AF%D9%87-%D8%AA%D9%88%D8%B3%D8%B7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%87%DB%8C%DA%86-%D8%B1%D8%A7%D8%A8%D8%B7%D9%87-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A8%D8%A7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D9%86%D8%AF-20170326/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0634;&#x0631;&#x06A9;&#x062A;&#x20;&#x0647;&#x0627;&#x06CC;&#x20;&#x062A;&#x062D;&#x0631;&#x06CC;&#x0645;&#x20;&#x0634;&#x062F;&#x0647;&#x20;&#x062A;&#x0648;&#x0633;&#x0637;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0647;&#x06CC;&#x0686;&#x20;&#x0631;&#x0627;&#x0628;&#x0637;&#x0647;&#x20;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x06CC;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0646;&#x062F;&#x0627;&#x0631;&#x0646;&#x062F;">شرکت های تحریم شده توسط ایران هیچ رابطه اقتصادی با ایران ندارند</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB141641-RFI-FA-20170325">
                    <div class="meta">
                        <time datetime="17-03-25">25/03/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/">اروپا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%DB%80-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/">اتحادیۀ اروپا</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%B4%D8%B5%D8%AA-%D8%B3%D8%A7%D9%84%DA%AF%DB%8C-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D9%88-%DA%86%D8%A7%D9%84%D8%B4-%D9%87%D8%A7%DB%8C-%D9%81%D8%B1%D8%A7-%D8%B1%D8%A7%D9%87-%D8%A7%DB%8C%D9%86-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AA%D9%88%D8%B1%D8%AC-%D8%A7%D8%AA%D8%A7%D8%A8%DA%A9%DB%8C-20170325/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7" title="&#x0634;&#x0635;&#x062A;&#x20;&#x0633;&#x0627;&#x0644;&#x06AF;&#x06CC;&#x20;&#x0627;&#x062A;&#x062D;&#x0627;&#x062F;&#x06CC;&#x0647;&#x20;&#x0627;&#x0631;&#x0648;&#x067E;&#x0627;&#x20;&#x0648;&#x20;&#x0686;&#x0627;&#x0644;&#x0634;&#x20;&#x0647;&#x0627;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x20;&#x0631;&#x0627;&#x0647;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0627;&#x062A;&#x062D;&#x0627;&#x062F;&#x06CC;&#x0647;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062A;&#x0648;&#x0631;&#x062C;&#x20;&#x0627;&#x062A;&#x0627;&#x0628;&#x06A9;&#x06CC;">شصت سالگی اتحادیه اروپا و چالش های فرا راه این اتحادیه- گفتگو با تورج اتابکی</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="F025EA49-6D9A-40EF-86CC-B6CD7DCD702D">
                    <div class="meta">
                        <time datetime="17-03-24">24/03/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AD%D8%A7%D9%84-%D9%88%D9%87%D9%88%D8%A7%D8%B1%DB%8C-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D9%88-%D9%85%D8%A7%D9%87-%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%A8%D9%87-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%A7%D8%A8%D9%88%D8%A7%D9%84%D8%AD%D8%B3%D9%86-%D8%A8%D9%86%DB%8C-%D8%B5%D8%AF%D8%B1-20170324/%D8%A7%DB%8C" title="&#x062D;&#x0627;&#x0644;&#x20;&#x0648;&#x0647;&#x0648;&#x0627;&#x06CC;&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x062F;&#x0648;&#x20;&#x0645;&#x0627;&#x0647;&#x20;&#x0645;&#x0627;&#x0646;&#x062F;&#x0647;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x0646;&#x062A;&#x062E;&#x0627;&#x0628;&#x0627;&#x062A;&#x20;&#x0631;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;-&#x06AF;&#x0641;&#x062A;&#x20;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x0628;&#x0648;&#x0627;&#x0644;&#x062D;&#x0633;&#x0646;&#x20;&#x0628;&#x0646;&#x06CC;&#x20;&#x0635;&#x062F;&#x0631;">حال وهوای سیاسی ایران دو ماه مانده به انتخابات ریاست جمهوری-گفت وگو با ابوالحسن بنی صدر</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/2017-03-22t145434z_1857871930_rc1c52dba000_rtrmadp_3_france-election-mayors-fillon_0.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/2017-03-22t145434z_1857871930_rc1c52dba000_rtrmadp_3_france-election-mayors-fillon_0.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-03-28">28/03/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA-%D9%81%DB%8C%D9%88%D9%86-%D8%A8%D9%87-%D9%87%D9%88%D9%84%D8%A7%D9%86%D8%AF%D8%9B-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%88-%D8%AE%D8%B7%D8%B1-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%AF%D8%B1-%D8%AD%D8%B2%D8%A8-%D8%B3%D9%88%D8%B3%D8%A7%D9%84%DB%8C%D8%B3%D8%AA-20170328/%D8%B9%D9%85%D9%88%D9%85%DB%8C">اتهامات فیون به هولاند؛ انتخابات و خطر انفجار...</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/000_nic6069701.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/000_nic6069701.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-03-26">26/03/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%AF%D9%88%D8%B1%D9%87-%D8%A7%D8%AD%D9%85%D8%AF%DB%8C%E2%80%8C%D9%86%DA%98%D8%A7%D8%AF%D8%8C-%D8%A2%D8%B2%D8%A7%D8%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%AF%D9%88%D8%B1%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%AE%D8%AA%D8%B1%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A8%D9%88%D8%AF-20170326/%D8%B9%D9%85%D9%88%D9%85%DB%8C">"دوره احمدی‌نژاد، آزادترین دوره برای دختربازی...</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'آسیا و اقیانوسیه'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170313174756" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ-قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfimusique.com" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/fr/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170313174756" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170313174756" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170313174756" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170313174756" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2017 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
</style>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
