<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>ایران، از پرخطرترین کشورها برای تجارت و سرمایه‌ در جهان است - اقتصاد - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x0627;&#x0632;&#x20;&#x067E;&#x0631;&#x062E;&#x0637;&#x0631;&#x062A;&#x0631;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x062A;&#x20;&#x0648;&#x20;&#x0633;&#x0631;&#x0645;&#x0627;&#x06CC;&#x0647;&#x200C;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x20;-&#x20;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x06A9;&#x0648;&#x0641;&#x064E;&#x0633;&#x2A;&#x060C;&#x20;&#x06A9;&#x0645;&#x067E;&#x0627;&#x0646;&#x06CC;&#x20;&#x0628;&#x06CC;&#x0645;&#x06C0;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x062A;&#x20;&#x062E;&#x0627;&#x0631;&#x062C;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x060C;&#x20;&#x0627;&#x0631;&#x0632;&#x06CC;&#x0627;&#x0628;&#x06CC;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x0631;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0627;&#x06CC;&#x0645;&#x0646;&#x06CC;&#x20;&#x0633;&#x0631;&#x0645;&#x0627;&#x06CC;&#x0647;&amp;zwnj&#x3B;&#x20;&#x0648;&#x20;&#x062F;&#x0627;&#x062F;&#x0648;&#x0633;&#x062A;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x062E;&#x062A;&#x0644;&#x0641;&#x20;&#x062F;&#x0631;&#x20;&#x0633;&#x0647;&#x20;&#x0645;&#x0627;&#x0647;&#x06C0;&#x20;&#x0627;&#x0648;&#x0644;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0662;&#x0660;&#x0661;&#x0668;&#x20;&#x0645;&#x0646;&#x062A;&#x0634;&#x0631;&#x20;&#x06A9;&#x0631;&#x062F;.&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0627;&#x0631;&#x0632;&#x06CC;&#x0627;&#x0628;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x062F;&#x0631;&#x20;&#x06A9;&#x0646;&#x0627;&#x0631;&#x20;&#x067E;&#x0627;&#x0646;&#x0632;&#x062F;&#x0647;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x20;&#x062F;&#x06CC;&#x06AF;&#x0631;&#x060C;&#x20;&#x062F;&#x0631;&#x20;&#x0632;&#x0645;&#x0631;&#x06C0;&#x20;&#x067E;&#x0631;&#x062E;&#x0637;&#x0631;&#x062A;&#x0631;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x062A;&#x20;&#x0642;&#x0631;&#x0627;&#x0631;&#x20;&#x06AF;&#x0631;&#x0641;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;.&#x20;&#x06A9;&#x0648;&#x0641;&#x064E;&#x0633;&#x20;&#x0627;&#x0632;..." />
                                <meta name="news_keywords" content="ایران, اقتصاد, فرانسه" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20180201121500" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/524/296/1024/578/sites/images.rfi.fr/files/aef_image/coface.png" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/png">

    <meta property="og:title" content="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x0627;&#x0632;&#x20;&#x067E;&#x0631;&#x062E;&#x0637;&#x0631;&#x062A;&#x0631;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x062A;&#x20;&#x0648;&#x20;&#x0633;&#x0631;&#x0645;&#x0627;&#x06CC;&#x0647;&#x200C;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;" />
    <meta property="og:description" content="&#x06A9;&#x0648;&#x0641;&#x064E;&#x0633;&#x2A;&#x060C;&#x20;&#x06A9;&#x0645;&#x067E;&#x0627;&#x0646;&#x06CC;&#x20;&#x0628;&#x06CC;&#x0645;&#x06C0;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x062A;&#x20;&#x062E;&#x0627;&#x0631;&#x062C;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x060C;&#x20;&#x0627;&#x0631;&#x0632;&#x06CC;&#x0627;&#x0628;&#x06CC;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x0631;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0627;&#x06CC;&#x0645;&#x0646;&#x06CC;&#x20;&#x0633;&#x0631;&#x0645;&#x0627;&#x06CC;&#x0647;&amp;zwnj&#x3B;&#x20;&#x0648;&#x20;&#x062F;&#x0627;&#x062F;&#x0648;&#x0633;&#x062A;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x062E;&#x062A;&#x0644;&#x0641;&#x20;&#x062F;&#x0631;&#x20;&#x0633;&#x0647;&#x20;&#x0645;&#x0627;&#x0647;&#x06C0;&#x20;&#x0627;&#x0648;&#x0644;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0662;&#x0660;&#x0661;&#x0668;&#x20;&#x0645;&#x0646;&#x062A;&#x0634;&#x0631;&#x20;&#x06A9;&#x0631;&#x062F;.&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0627;&#x0631;&#x0632;&#x06CC;&#x0627;&#x0628;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x062F;&#x0631;&#x20;&#x06A9;&#x0646;&#x0627;&#x0631;&#x20;&#x067E;&#x0627;&#x0646;&#x0632;&#x062F;&#x0647;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x20;&#x062F;&#x06CC;&#x06AF;&#x0631;&#x060C;&#x20;&#x062F;&#x0631;&#x20;&#x0632;&#x0645;&#x0631;&#x06C0;&#x20;&#x067E;&#x0631;&#x062E;&#x0637;&#x0631;&#x062A;&#x0631;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x062A;&#x20;&#x0642;&#x0631;&#x0627;&#x0631;&#x20;&#x06AF;&#x0631;&#x0641;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;.&#x20;&#x06A9;&#x0648;&#x0641;&#x064E;&#x0633;&#x20;&#x0627;&#x0632;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;" />
                        <meta property="article:published_time" content="2018-04-13T11:53:11+02:00"/>
            <meta property="article:modified_time" content="2018-04-13T12:54:59+02:00"/>

                                                            <meta property="article:tag" content="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;" />
                                    <meta property="article:tag" content="&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;" />
                                    <meta property="article:tag" content="&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/524/296/1024/578/sites/images.rfi.fr/files/aef_image/coface.png" />
    <meta name="twitter:title" content="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x0627;&#x0632;&#x20;&#x067E;&#x0631;&#x062E;&#x0637;&#x0631;&#x062A;&#x0631;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x062A;&#x20;&#x0648;&#x20;&#x0633;&#x0631;&#x0645;&#x0627;&#x06CC;&#x0647;&#x200C;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;" />
    <meta name="twitter:description" content="&#x06A9;&#x0648;&#x0641;&#x064E;&#x0633;&#x2A;&#x060C;&#x20;&#x06A9;&#x0645;&#x067E;&#x0627;&#x0646;&#x06CC;&#x20;&#x0628;&#x06CC;&#x0645;&#x06C0;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x062A;&#x20;&#x062E;&#x0627;&#x0631;&#x062C;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x060C;&#x20;&#x0627;&#x0631;&#x0632;&#x06CC;&#x0627;&#x0628;&#x06CC;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x0631;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0627;&#x06CC;&#x0645;&#x0646;&#x06CC;&#x20;&#x0633;&#x0631;&#x0645;&#x0627;&#x06CC;&#x0647;&amp;zwnj&#x3B;&#x20;&#x0648;&#x20;&#x062F;&#x0627;&#x062F;&#x0648;&#x0633;&#x062A;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x062E;&#x062A;&#x0644;&#x0641;&#x20;&#x062F;&#x0631;&#x20;&#x0633;&#x0647;&#x20;&#x0645;&#x0627;&#x0647;&#x06C0;&#x20;&#x0627;&#x0648;&#x0644;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0662;&#x0660;&#x0661;&#x0668;&#x20;&#x0645;&#x0646;&#x062A;&#x0634;&#x0631;&#x20;&#x06A9;&#x0631;&#x062F;.&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0627;&#x0631;&#x0632;&#x06CC;&#x0627;&#x0628;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x062F;&#x0631;&#x20;&#x06A9;&#x0646;&#x0627;&#x0631;&#x20;&#x067E;&#x0627;&#x0646;&#x0632;&#x062F;&#x0647;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x20;&#x062F;&#x06CC;&#x06AF;&#x0631;&#x060C;&#x20;&#x062F;&#x0631;&#x20;&#x0632;&#x0645;&#x0631;&#x06C0;&#x20;&#x067E;&#x0631;&#x062E;&#x0637;&#x0631;&#x062A;&#x0631;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x062A;&#x20;&#x0642;&#x0631;&#x0627;&#x0631;&#x20;&#x06AF;&#x0631;&#x0641;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;.&#x20;&#x06A9;&#x0648;&#x0641;&#x064E;&#x0633;&#x20;&#x0627;&#x0632;..." />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/9ADA0DEC-5578-4154-BE4A-007707C60C5B" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/9ADA0DEC-5578-4154-BE4A-007707C60C5B" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/ایران،-از-پرخطرترین-کشورها-برای-تجارت-و-سرمایه‌-در-جهان-است-20180413/اقتصاد" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20180201121500">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_libelle_contenu_page"] = "\u0627\u06CC\u0631\u0627\u0646\u060C\x20\u0627\u0632\x20\u067E\u0631\u062E\u0637\u0631\u062A\u0631\u06CC\u0646\x20\u06A9\u0634\u0648\u0631\u0647\u0627\x20\u0628\u0631\u0627\u06CC\x20\u062A\u062C\u0627\u0631\u062A\x20\u0648\x20\u0633\u0631\u0645\u0627\u06CC\u0647\u200C\x20\u062F\u0631\x20\u062C\u0647\u0627\u0646\x20\u0627\u0633\u062A";
tms_vars["aef_id_contenu"] = "9ADA0DEC\x2D5578\x2D4154\x2DBE4A\x2D007707C60C5B";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "\u0627\u0642\u062A\u0635\u0627\u062F";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0627\u0642\u062A\u0635\u0627\u062F";
tms_vars["aef_thema"] = "\u0627\u06CC\u0631\u0627\u0646,\u0627\u0642\u062A\u0635\u0627\u062F,\u0641\u0631\u0627\u0646\u0633\u0647";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0627\u0642\u062A\u0635\u0627\u062F,\u0627\u06CC\u0631\u0627\u0646,\u0641\u0631\u0627\u0646\u0633\u0647";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_dpubli"] = "2018\x2D04\x2D13";
tms_vars["aef_hpubli"] = "12\x3A54";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">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</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.rfi.fr/fa" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="خبرنامه" id="newsletter" href="https://emailing.rfi.fr/fa/subscribe">خبرنامه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-13D1232C-227A-4A63-8CF7-D465ED66383D'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201804\/Invite_de_la_semaine_Claudine_Shafa_7_8_avril_2018_OK.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"13D1232C-227A-4A63-8CF7-D465ED66383D","ns_st_ep":"\u06a9\u0644\u0648\u062f\u06cc\u0646 \u0634\u0641\u0627 : \u0632\u06cc\u0633\u062a\u0646 \u062f\u0648\u0631 \u0627\u0632 \u0627\u06cc\u0631\u0627\u0646 \u0628\u0631\u0627\u06cc \u0645\u0646 \u0647\u0645\u0627\u0646\u0646\u062f \u062a\u0628\u0639\u06cc\u062f \u0627\u0633\u062a","ns_st_pr":"\u0686\u0647\u0631\u0647\u200c\u0647\u0627 \u0648 \u06af\u0641\u062a\u06af\u0648\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-08","aef_streamtype_2":"od","aef_rep_global":"\u0627\u06cc\u0631\u0627\u0646","aef_thema":"\u0627\u06cc\u0631\u0627\u0646,\u0641\u0631\u0627\u0646\u0633\u0647,\u0627\u06cc\u0631\u0627\u0646,\u0641\u0631\u0627\u0646\u0633\u0647,\u0627\u062d\u0633\u0627\u0646 \u0645\u0646\u0648\u0686\u0647\u0631\u06cc,magazine,\u0686\u0647\u0631\u0647\u200c\u0647\u0627 \u0648 \u06af\u0641\u062a\u06af\u0648\u0647\u0627","aef_type_page1":"emission.\u0686\u0647\u0631\u0647\u0647\u0627-\u0648-\u06af\u0641\u062a\u06af\u0648\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u06cc\u0631\u0627\u0646","aef_section2":"\u0686\u0647\u0631\u0647\u200c\u0647\u0627-\u0648-\u06af\u0641\u062a\u06af\u0648\u0647\u0627","aef_auteur":"\u0627\u062d\u0633\u0627\u0646 \u0645\u0646\u0648\u0686\u0647\u0631\u06cc","aef_dpubli":"2018-04-08","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0647\u0631\u0647\u0647\u0627-\u0648-\u06af\u0641\u062a\u06af\u0648\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-13D1232C-227A-4A63-8CF7-D465ED66383D"
                       data-title="چهره‌ها و گفتگوها"
                       href="http://fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180408-%DA%A9%D9%84%D9%88%D8%AF%DB%8C%D9%86-%D8%B4%D9%81%D8%A7-%D8%B2%DB%8C%D8%B3%D8%AA%D9%86-%D8%AF%D9%88%D8%B1-%D8%A7%D8%B2-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%D8%AA%D8%A8%D8%B9%DB%8C%D8%AF-%D8%A7%D8%B3%D8%AA"
                       title="کلودین شفا : زیستن دور از ایران برای من همانند تبعید است">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">چهره‌ها و گفتگوها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-13D1232C-227A-4A63-8CF7-D465ED66383D"
                           data-title="چهره‌ها و گفتگوها"
                           href="http://fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180408-%DA%A9%D9%84%D9%88%D8%AF%DB%8C%D9%86-%D8%B4%D9%81%D8%A7-%D8%B2%DB%8C%D8%B3%D8%AA%D9%86-%D8%AF%D9%88%D8%B1-%D8%A7%D8%B2-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%D8%AA%D8%A8%D8%B9%DB%8C%D8%AF-%D8%A7%D8%B3%D8%AA"
                           title="کلودین شفا : زیستن دور از ایران برای من همانند تبعید است">کلودین شفا : زیستن دور از ایران برای من همانند تبعید است
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/81/3264/1795/187/103/sites/images.rfi.fr/files/aef_image/img_0144.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/81/3264/1795/187/103/sites/images.rfi.fr/files/aef_image/img_0144.jpg" alt="کلودین شفا در استودیوی رادیو بین‌المللی فرانسه">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2018-04-13","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-04-13","aef_hpubli":"15:40","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-04-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-04-13","aef_hpubli":"15:40","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-04-13","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-04-13","aef_hpubli":"15:40","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB155397-RFI-FA-20180408'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h00_-_14h05_tu_20180408.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB155397-RFI-FA-20180408","ns_st_ep":"GMT 14h00 08\/04 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h00 - 14h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-08","aef_streamtype_2":"od","aef_rep_global":"20180408-gmt-14h00-0804-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun140000140500","aef_type_page1":"emission.14h00-14h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180408-gmt-14h00-0804-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h00-14h05-tu","aef_auteur":"rfi","aef_dpubli":"2018-04-08","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h00-14h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB155397-RFI-FA-20180408">
                    <strong>14h00 - 14h05 tu</strong><div class="news-block-title"> GMT 14h00 08/04 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h00&#x20;08&#x2F;04&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB155397-RFI-FA-20180408">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h00_-_14h05_tu_20180408.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB155399-RFI-FA-20180408'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h05_-_14h30_tu_20180408.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB155399-RFI-FA-20180408","ns_st_ep":"GMT 14h05 08\/04 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h05 - 14h30 tu ","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-08","aef_streamtype_2":"od","aef_rep_global":"20180408-gmt-14h05-0804-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun140500143000","aef_type_page1":"emission.14h05-14h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180408-gmt-14h05-0804-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h05-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-04-08","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h05-14h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB155399-RFI-FA-20180408">
                    <strong>14h05 - 14h30 tu </strong><div class="news-block-title"> GMT 14h05 08/04 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h05&#x20;08&#x2F;04&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB155399-RFI-FA-20180408">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h05_-_14h30_tu_20180408.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h05-14h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB155549-RFI-FA-20180412'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h30_-_14h44_tu_20180412.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB155549-RFI-FA-20180412","ns_st_ep":"GMT 14h30 12\/04 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h30 - 14h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-12","aef_streamtype_2":"od","aef_rep_global":"20180412-gmt-14h30-1204-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun143000144400","aef_type_page1":"emission.14h30-14h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180412-gmt-14h30-1204-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h30-14h44-tu","aef_auteur":"rfi","aef_dpubli":"2018-04-12","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h30-14h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB155549-RFI-FA-20180412">
                    <strong>14h30 - 14h44 tu</strong><div class="news-block-title"> GMT 14h30 12/04 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h30&#x20;12&#x2F;04&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB155549-RFI-FA-20180412">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h30_-_14h44_tu_20180412.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB155552-RFI-FA-20180412'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h44_-_15h00_tu_20180412.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB155552-RFI-FA-20180412","ns_st_ep":"GMT 14h44 12\/04 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h44 - 15h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-12","aef_streamtype_2":"od","aef_rep_global":"20180412-gmt-14h44-1204-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun144400150000","aef_type_page1":"emission.14h44-15h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180412-gmt-14h44-1204-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h44-15h00-tu","aef_auteur":"rfi","aef_dpubli":"2018-04-12","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h44-15h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB155552-RFI-FA-20180412">
                    <strong>14h44 - 15h00 tu</strong><div class="news-block-title"> GMT 14h44 12/04 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h44&#x20;12&#x2F;04&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB155552-RFI-FA-20180412">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h44_-_15h00_tu_20180412.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h44-15h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB155554-RFI-FA-20180412'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20180412.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB155554-RFI-FA-20180412","ns_st_ep":"GMT 15h00 12\/04 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-12","aef_streamtype_2":"od","aef_rep_global":"20180412-gmt-15h00-1204-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180412-gmt-15h00-1204-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2018-04-12","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB155554-RFI-FA-20180412">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 12/04 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;12&#x2F;04&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB155554-RFI-FA-20180412">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20180412.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB155560-RFI-FA-20180412'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20180412.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB155560-RFI-FA-20180412","ns_st_ep":"GMT 15h05 12\/04 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-12","aef_streamtype_2":"od","aef_rep_global":"20180412-gmt-15h05-1204-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180412-gmt-15h05-1204-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-04-12","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB155560-RFI-FA-20180412">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 12/04 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;12&#x2F;04&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB155560-RFI-FA-20180412">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20180412.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB155562-RFI-FA-20180412'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20180412.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB155562-RFI-FA-20180412","ns_st_ep":"GMT 15h30 12\/04 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-12","aef_streamtype_2":"od","aef_rep_global":"20180412-gmt-15h30-1204-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180412-gmt-15h30-1204-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2018-04-12","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB155562-RFI-FA-20180412">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 12/04 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;12&#x2F;04&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB155562-RFI-FA-20180412">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20180412.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB155564-RFI-FA-20180412'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20180412.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB155564-RFI-FA-20180412","ns_st_ep":"GMT 15h44 12\/04 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-12","aef_streamtype_2":"od","aef_rep_global":"20180412-gmt-15h44-1204-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180412-gmt-15h44-1204-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2018-04-12","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB155564-RFI-FA-20180412">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 12/04 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;12&#x2F;04&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB155564-RFI-FA-20180412">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20180412.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB154806-RFI-FA-20180321'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h00_-_16h05_tu_20180321.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB154806-RFI-FA-20180321","ns_st_ep":"GMT 16h00 21\/03 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h00 - 16h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-21","aef_streamtype_2":"od","aef_rep_global":"20180321-gmt-16h00-2103-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun160000160500","aef_type_page1":"emission.16h00-16h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180321-gmt-16h00-2103-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h00-16h05-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-21","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h00-16h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB154806-RFI-FA-20180321">
                    <strong>16h00 - 16h05 tu</strong><div class="news-block-title"> GMT 16h00 21/03 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h00&#x20;21&#x2F;03&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB154806-RFI-FA-20180321">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h00_-_16h05_tu_20180321.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h00-16h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB154810-RFI-FA-20180321'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h05_-_16h30_tu_20180321.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB154810-RFI-FA-20180321","ns_st_ep":"GMT 16h05 21\/03 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h05 - 16h30 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-21","aef_streamtype_2":"od","aef_rep_global":"20180321-gmt-16h05-2103-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun160500163000","aef_type_page1":"emission.16h05-16h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180321-gmt-16h05-2103-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h05-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-21","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h05-16h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB154810-RFI-FA-20180321">
                    <strong>16h05 - 16h30 tu</strong><div class="news-block-title"> GMT 16h05 21/03 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h05&#x20;21&#x2F;03&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB154810-RFI-FA-20180321">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h05_-_16h30_tu_20180321.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h05-16h30-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB154812-RFI-FA-20180321'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h30_-_16h44_tu_20180321.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB154812-RFI-FA-20180321","ns_st_ep":"GMT 16h30 21\/03 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h30 - 16h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-21","aef_streamtype_2":"od","aef_rep_global":"20180321-gmt-16h30-2103-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun163000164400","aef_type_page1":"emission.16h30-16h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180321-gmt-16h30-2103-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h30-16h44-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-21","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h30-16h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB154812-RFI-FA-20180321">
                    <strong>16h30 - 16h44 tu</strong><div class="news-block-title"> GMT 16h30 21/03 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h30&#x20;21&#x2F;03&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB154812-RFI-FA-20180321">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h30_-_16h44_tu_20180321.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h30-16h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB154816-RFI-FA-20180321'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h44_-_17h00_tu_20180321.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB154816-RFI-FA-20180321","ns_st_ep":"GMT 16h44 21\/03 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h44 - 17h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-21","aef_streamtype_2":"od","aef_rep_global":"20180321-gmt-16h44-2103-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun164400170000","aef_type_page1":"emission.16h44-17h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180321-gmt-16h44-2103-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h44-17h00-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-21","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h44-17h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB154816-RFI-FA-20180321">
                    <strong>16h44 - 17h00 tu</strong><div class="news-block-title"> GMT 16h44 21/03 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h44&#x20;21&#x2F;03&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB154816-RFI-FA-20180321">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h44_-_17h00_tu_20180321.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h44-17h00-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD1BBD431-2624-4430-9593-D12D63BC1DEE'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201804\/passe_du_present_11_04.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D1BBD431-2624-4430-9593-D12D63BC1DEE","ns_st_ep":"\u067e\u0627\u062f\u06a9\u0633\u062a \u0632\u0631\u0627\u062f\u062e\u0627\u0646\u06c0 \u0634\u06cc\u0645\u06cc\u0627\u06cc\u06cc \u0628\u0634\u0627\u0631 \u0627\u0633\u062f \u0648 \u062a\u0627\u0631\u06cc\u062e\u0686\u06c0 \u0622\u0646","ns_st_pr":"\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-13","aef_streamtype_2":"od","aef_rep_global":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647","aef_thema":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647,\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627,\u0633\u0648\u0631\u06cc\u0647,\u0633\u0644\u0627\u062d \u0634\u06cc\u0645\u06cc\u0627\u0626\u06cc,\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647,magazine,\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647","aef_section2":"\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_auteur":"\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647","aef_dpubli":"2018-04-13","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D1BBD431-2624-4430-9593-D12D63BC1DEE">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="تاریخ تازه‌ها"
                   data-stream="articleD1BBD431-2624-4430-9593-D12D63BC1DEE" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/000_13v3g4.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-04-13">۲۰۱۸/۴/۱۳ م.</time>
                                        <span>تاریخ تازه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20180413-%D9%BE%D8%A7%D8%AF%DA%A9%D8%B3%D8%AA-%D8%B2%D8%B1%D8%A7%D8%AF%D8%AE%D8%A7%D9%86%DB%80-%D8%B4%DB%8C%D9%85%DB%8C%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B4%D8%A7%D8%B1-%D8%A7%D8%B3%D8%AF-%D9%88-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DA%86%DB%80-%D8%A2%D9%86">پادکست زرادخانۀ شیمیایی بشار اسد و تاریخچۀ آن</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article88C5383C-C292-42C5-BC07-5017FAB210CB'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201804\/VIVRE_EN_FRANCE_11_04.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"88C5383C-C292-42C5-BC07-5017FAB210CB","ns_st_ep":"\u062f\u0648 \u062a\u0644\u0642\u06cc \u0627\u0632 \u0644\u0627\u0626\u06cc\u0633\u06cc\u062a\u0647 \u062f\u0631 \u062c\u0645\u0647\u0648\u0631\u06cc \u0641\u0631\u0627\u0646\u0633\u0647 ","ns_st_pr":"\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-12","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0641\u0631\u0627\u0646\u0633\u0647,\u0644\u0627\u0626\u06cc\u0633\u06cc\u062a\u0647,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","aef_type_page1":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2018-04-12","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="88C5383C-C292-42C5-BC07-5017FAB210CB">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="سیمای فرانسه"
                   data-stream="article88C5383C-C292-42C5-BC07-5017FAB210CB" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/11/3500/1721/177/87/sites/images.rfi.fr/files/aef_image/2018-04-10t073933z_533547857_rc1e6e55c2e0_rtrmadp_3_france-religion_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-04-11">۲۰۱۸/۴/۱۱ م.</time>
                                        <span>سیمای فرانسه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20180412-%D8%AF%D9%88-%D8%AA%D9%84%D9%82%DB%8C-%D8%A7%D8%B2-%D9%84%D8%A7%D8%A6%DB%8C%D8%B3%DB%8C%D8%AA%D9%87-%D8%AF%D8%B1-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">دو تلقی از لائیسیته در جمهوری فرانسه </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article2EF06729-38FD-487F-BDC1-171D66431810'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201804\/PLACE_A_LA_MUSIQUE_12_04_18_-_Exil.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"2EF06729-38FD-487F-BDC1-171D66431810","ns_st_ep":"\u062a\u0631\u0627\u0646\u0647\u200c\u0647\u0627\u06cc\u06cc \u0628\u0631\u0627\u06cc \u062f\u0631\u062f \u0647\u0645\u06cc\u0634\u06af\u06cc \u062a\u0628\u0639\u06cc\u062f ","ns_st_pr":"\u0627\u062a\u0627\u0642 \u0645\u0648\u0633\u06cc\u0642\u06cc","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-12","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_thema":"\u0641\u0631\u0647\u0646\u06af \u0648 \u0647\u0646\u0631,\u0645\u0648\u0633\u06cc\u0642\u06cc,\u0627\u062a\u0627\u0642 \u0645\u0648\u0633\u06cc\u0642\u06cc,\u062a\u0628\u0639\u06cc\u062f,\u062a\u0627\u0631\u06cc\u062e,\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc,magazine,\u0627\u062a\u0627\u0642 \u0645\u0648\u0633\u06cc\u0642\u06cc","aef_type_page1":"emission.\u0627\u062a\u0627\u0642-\u0645\u0648\u0633\u06cc\u0642\u06cc.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_section2":"\u0627\u062a\u0627\u0642-\u0645\u0648\u0633\u06cc\u0642\u06cc","aef_auteur":"\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc","aef_dpubli":"2018-04-12","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0627\u062a\u0627\u0642-\u0645\u0648\u0633\u06cc\u0642\u06cc.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="2EF06729-38FD-487F-BDC1-171D66431810">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="اتاق موسیقی"
                   data-stream="article2EF06729-38FD-487F-BDC1-171D66431810" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/583/287/177/87/sites/images.rfi.fr/files/aef_image/babylonian-captivity.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-04-12">۲۰۱۸/۴/۱۲ م.</time>
                                        <span>اتاق موسیقی</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1/20180412-%D8%AA%D8%B1%D8%A7%D9%86%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B1%D8%AF-%D9%87%D9%85%DB%8C%D8%B4%DA%AF%DB%8C-%D8%AA%D8%A8%D8%B9%DB%8C%D8%AF">ترانه‌هایی برای درد همیشگی تبعید </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB155558-RFI-FA-20180412'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201804\/Fait_du_jour_12-04-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB155558-RFI-FA-20180412","ns_st_ep":"\u062f\u0631 \u0635\u0648\u0631\u062a \u062a\u0648\u0627\u0641\u0642 \u0631\u0648\u0633\u06cc\u0647 \u0648 \u0622\u0645\u0631\u06cc\u06a9\u0627\u060c \u0645\u0645\u06a9\u0646 \u0627\u0633\u062a \u0627\u06cc\u0631\u0627\u0646 \u0645\u062c\u0628\u0648\u0631 \u0628\u0647 \u062e\u0631\u0648\u062c \u0627\u0632 \u0633\u0648\u0631\u06cc\u0647 \u0634\u0648\u062f - \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u062a\u0648\u0631\u062c \u0627\u062a\u0627\u0628\u06a9\u06cc ","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-12","aef_streamtype_2":"od","aef_rep_global":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647","aef_thema":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"rfi","aef_dpubli":"2018-04-12","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB155558-RFI-FA-20180412">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="articleWB155558-RFI-FA-20180412" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/360/177/177/87/sites/images.rfi.fr/files/aef_image/024.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-04-12">۲۰۱۸/۴/۱۲ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20180412-%D8%AF%D8%B1-%D8%B5%D9%88%D8%B1%D8%AA-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%88-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%D8%8C-%D9%85%D9%85%DA%A9%D9%86-%D8%A7%D8%B3%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D8%AC%D8%A8%D9%88%D8%B1-%D8%A8%D9%87-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A7%D8%B2-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%B4%D9%88%D8%AF-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AA%D9%88%D8%B1%D8%AC-%D8%A7%D8%AA%D8%A7%D8%A8%DA%A9%DB%8C">در صورت توافق روسیه و آمریکا، ممکن است ایران مجبور به خروج از &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB155465-RFI-FA-20180411'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201804\/MAG_LIVRE_hamid_namjou.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB155465-RFI-FA-20180411","ns_st_ep":"\u0642\u0641\u0633 \u0634\u06cc\u0631\u061b \u062f\u0627\u0633\u062a\u0627\u0646\u200c\u0647\u0627\u06cc\u06cc \u0627\u0632 \u062f\u0647\u0647 \u0634\u0635\u062a \u0627\u06cc\u0631\u0627\u0646 - \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u062d\u0645\u06cc\u062f \u0646\u0627\u0645\u062c\u0648 ","ns_st_pr":"\u06a9\u062a\u0627\u0628\u200c\u0647\u0627 \u0648 \u0627\u0646\u062f\u06cc\u0634\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-04-11","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_thema":"\u0641\u0631\u0647\u0646\u06af \u0648 \u0647\u0646\u0631,magazine,\u0645\u0639\u0631\u0641\u06cc \u06a9\u062a\u0627\u0628","aef_type_page1":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_section2":"\u0645\u0639\u0631\u0641\u06cc-\u06a9\u062a\u0627\u0628","aef_auteur":"rfi","aef_dpubli":"2018-04-11","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_page_provenance":"\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AE%D8%B7%D8%B1%D8%AA%D8%B1%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D9%88-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20180413\/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB155465-RFI-FA-20180411">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="کتاب‌ها و اندیشه‌ها"
                   data-stream="articleWB155465-RFI-FA-20180411" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/img_20170524_124207.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-04-09">۲۰۱۸/۴/۹ م.</time>
                                        <span>کتاب‌ها و اندیشه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1/20180411-%D9%82%D9%81%D8%B3-%D8%B4%DB%8C%D8%B1%D8%9B-%D8%AF%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D8%AF%D9%87%D9%87-%D8%B4%D8%B5%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AD%D9%85%DB%8C%D8%AF-%D9%86%D8%A7%D9%85%D8%AC%D9%88">قفس شیر؛ داستان‌هایی از دهه شصت ایران - گفت‌وگو با حمید نامجو &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    اقتصاد
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="9ADA0DEC-5578-4154-BE4A-007707C60C5B" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x0627;&#x0632;&#x20;&#x067E;&#x0631;&#x062E;&#x0637;&#x0631;&#x062A;&#x0631;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x062A;&#x20;&#x0648;&#x20;&#x0633;&#x0631;&#x0645;&#x0627;&#x06CC;&#x0647;&#x200C;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;" data-via="RFI_Farsi" data-lang="fa" data-url="http://.T" data-counturl="http://fa.rfi.fr/ایران،-از-پرخطرترین-کشورها-برای-تجارت-و-سرمایه‌-در-جهان-است-20180413/اقتصاد" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/ایران،-از-پرخطرترین-کشورها-برای-تجارت-و-سرمایه‌-در-جهان-است-20180413/اقتصاد&title=&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x0627;&#x0632;&#x20;&#x067E;&#x0631;&#x062E;&#x0637;&#x0631;&#x062A;&#x0631;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x062A;&#x20;&#x0648;&#x20;&#x0633;&#x0631;&#x0645;&#x0627;&#x06CC;&#x0647;&#x200C;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/">اقتصاد</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/">فرانسه</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">ایران، از پرخطرترین کشورها برای تجارت و سرمایه‌ در جهان است</h1>

            <div class="article-author">
                                


                <span class="date-publication meta">
                    <time datetime="18-04-13">
                        <meta itemprop="datePublished" content="2018-04-13">
                            منتشر شده در  13-04-2018
                    </time>
                    <time datetime="18-04-13">
                    روزآمد شده در 13-04-2018 ساعت 12:54
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/524/296/1024/578/sites/images.rfi.fr/files/aef_image/coface.png" alt="media" width="620">
                                                                    <small>در ارزیابی کوفَس، ایران در کنار پانزده کشور دیگر، در زمرۀ پرخطرترین کشورها برای تجارت قرار گرفته است.</small>
                                                    <small>www.coface.fr</small>
                            </div>
        
       

                    <div class="intro"><p>کوفَس*، کمپانی بیمۀ تجارت خارجی فرانسه، ارزیابی خود را از ایمنی سرمایه&zwnj; و دادوستد در کشورهای مختلف در سه ماهۀ اول سال ٢٠١٨ منتشر کرد. در این ارزیابی ایران، در کنار پانزده کشور دیگر، در زمرۀ پرخطرترین کشورها برای تجارت قرار گرفته است. کوفَس از مهمترین سازمان&zwnj;های سنجش و برآورد خطرات و ایمنی داد و ستد و سرمایه گذاری در جهان است و ارزیابی&zwnj;های آن پایۀ فعالیت شرکت&zwnj;ها و بانک&zwnj;های بزرگ قرار می&zwnj;گیرد.</p>
</div>
        
        <div itemprop="articleBody"><p class="rteright">نقشۀ ارزیابی کوفَس از خطرات و ایمنی سرمایه و تجارت در کشورهای گوناگون جهان نشان می&zwnj;دهد که ایران در زمرۀ کشورهائی قرارگرفته است که در آن&zwnj;ها تهدیدات علیۀ هرگونه دادوستدی &laquo;بیش از حد زیاد&raquo; برآورد شده است. این گروه پرخطرترین کشورها را برای ایمنی سرمایه و تجارت در بر می گیرد و در آنها احتمال اینکه مطالبات طرفین تجاری قابل وصول نباشد &laquo;بیش از حد زیاد&raquo; است.</p>
<p class="rteright">لیبی، سودان، یمن، سوریه، عراق، افغانستان، زیمبابوه، ونزوئلا و کرۀ شمالی از جمله دیگر کشورهائی هستند که در این گروه در کنار ایران قرار دارند.</p>
<p class="rteright">کوفَس تهدیداتی را که در زمینۀ ایمنی سرمایه و تجارت با کشورهای مختلف وجود دارد، بر اساس سنجش داده&zwnj;های اقتصاد کلان، جوّ تجاری نظیر تضمین&zwnj;های قانونی و قابلیت&zwnj;های اجرائی احکام قضائی، و آگاهی&zwnj;های ملموس از واقعیت زندگی اقتصادی برآورد می&zwnj;کند. بر اساس این ارزیابی، ١۶٠ کشور جهان در ٨ گروه مختلف از &laquo;کم خطرترین&raquo; تا &laquo;پر خطرترین&raquo; دسته بندی شده&zwnj;اند. چهار گروه نخست از کشورهائی تشکیل شده است که با فواصل مختلف، پیش از خط خطر قرار دارند و چهار گروه بعدی کشورهائی را در بر می&zwnj;گیرد که در آنسوی این خط در منطقۀ خطر واقع شده&zwnj;اند.</p>
<p class="rteright">آلمان، اتریش، سوئیس، نروژ و هلند تنها ۵ کشوری هستند که خطر عدم بازپرداخت سرمایه&zwnj;ها و مطالبات در آنها تقریباً نامحتمل است. در گروه دوم که &laquo;کم خطر&raquo; نامیده شده است، شماری از کشورهای صنعتی پیشرفته قرار دارند. فرانسه، آمریکا، سوئد، فنلاند، استونی، اسپانیا، پرتغال، ژاپن و استرالیا از جمله کشورهای این گروه محسوب می&zwnj;شوند.</p>
<p class="rteright">گروه پنجم، گروه کشورهائی که تهدیدات در آنها &laquo;نسبتاً زیاد&raquo; است، با روسیه و چین آغاز می&zwnj;شود و کشورهائی نظیر مصر، افریقای جنوبی، برزیل، آرژانتین و مکزیک را نیز در بر می&zwnj;گیرد.</p>
<p class="rteright">کوفَس ٧٢ سال پیش توسط دولت فرانسه برای ارائۀ خدمات در زمینۀ تجارت و سرمایه گذاری خارجی و از جمله بیمۀ دادوستدهای بین&zwnj;المللی ایجاد شد. این کمپانی به این منظور به سنجش خطرات و ارزیابی ایمنی در این زمینه روی آورد و در این کار ابزارهای علمی و عملی پراعتباری آفرید و روش و دانش کارشناسانه&zwnj;ای را پایه گذاری کرد. کوفَس اینک به عنوان یک شرکت خصوصی فعالیت می&zwnj;کند.</p>
<p class="rteright">*Coface</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x0627;&#x0632;&#x20;&#x067E;&#x0631;&#x062E;&#x0637;&#x0631;&#x062A;&#x0631;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x062A;&#x20;&#x0648;&#x20;&#x0633;&#x0631;&#x0645;&#x0627;&#x06CC;&#x0647;&#x200C;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;" data-via="RFI_Farsi" data-lang="fa" data-url="http://.T" data-counturl="http://fa.rfi.fr/ایران،-از-پرخطرترین-کشورها-برای-تجارت-و-سرمایه‌-در-جهان-است-20180413/اقتصاد" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/ایران،-از-پرخطرترین-کشورها-برای-تجارت-و-سرمایه‌-در-جهان-است-20180413/اقتصاد&title=&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x0627;&#x0632;&#x20;&#x067E;&#x0631;&#x062E;&#x0637;&#x0631;&#x062A;&#x0631;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x062A;&#x20;&#x0648;&#x20;&#x0633;&#x0631;&#x0645;&#x0627;&#x06CC;&#x0647;&#x200C;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%85%D8%AF%D8%AA-%D8%AF%D9%87-%D8%B3%D8%A7%D9%84-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%DB%80-%D8%A8%D9%86%E2%80%8C%D9%84%D8%A7%D8%AF%D9%86-%D9%88-%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86-%D8%A8%D9%84%D9%86%D8%AF%D9%BE%D8%A7%DB%8C%DB%80-%D8%A7%D9%84%D9%82%D8%A7%D8%B9%D8%AF%D9%87-%D8%B1%D8%A7-%D9%BE%D8%B0%DB%8C%D8%B1%D9%81%D8%AA-20180402/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87"
                                title="BENLADEN">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/bn.jpg" alt="BENLADEN" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/tag/%D9%88%DB%8C%D8%AF%D8%A6%D9%88%D9%87%D8%A7/"
                                title="ویدئوها">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/logovideo-fin300_4.png" alt="ویدئوها" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="شاهرخ مسکوب">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="شاهرخ مسکوب" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="تلگرام">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="تلگرام" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="فیلترشکن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="فیلترشکن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="خبرنامه فارسی">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="خبرنامه فارسی" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="423D8014-31FE-4720-833D-88E353216C82">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/3/23/823/463/600/338/sites/images.rfi.fr/files/aef_image/cover-r4x3w1000-5aa50fb76d7cf-76c10b76901f7ee61ee4c873dc3992592de984e4-jpg.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/ آمریکا</span>
                                                <h4 class="title">وزیر خزانه‌داری آمریکا: عدم تأیید معافیت ایران از تحریم‌ها به معنی خروج آمریکا از برجام نیست</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="وزیر خزانه‌داری آمریکا: عدم تأیید معافیت ایران از تحریم‌ها به معنی خروج آمریکا از برجام نیست" href="http://fa.rfi.fr/%D9%88%D8%B2%DB%8C%D8%B1-%D8%AE%D8%B2%D8%A7%D9%86%D9%87%E2%80%8C%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%D8%B9%D8%AF%D9%85-%D8%AA%D8%A3%DB%8C%DB%8C%D8%AF-%D9%85%D8%B9%D8%A7%D9%81%DB%8C%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85%E2%80%8C%D9%87%D8%A7%D8%8C-%D8%A8%D9%87-%D9%85%D8%B9%D9%86%DB%8C-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B2-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D9%86%DB%8C%D8%B3%D8%AA-20180412/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="44930B6A-63C4-4218-850C-0E7B065E2553">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-04-12t114019z_1567746342_rc1b627f9f20_rtrmadp_3_mideast-crisis-syria-france_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه، ماکرون، اصلاحات</span>
                                                <h4 class="title">رئیس جمهوری فرانسه در پاسخ به اعتراضات اجتماعی، اعلام کرد برنامۀ اصلاحات خود را قاطعانه دنبال خواهد کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="رئیس جمهوری فرانسه در پاسخ به اعتراضات اجتماعی، اعلام کرد برنامۀ اصلاحات خود را قاطعانه دنبال خواهد کرد" href="http://fa.rfi.fr/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B3%D8%AE-%D8%A8%D9%87-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6%D8%A7%D8%AA-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C%D8%8C-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%DA%A9%D8%B1%D8%AF-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%DB%80-%D8%A7%D8%B5%D9%84%D8%A7%D8%AD%D8%A7%D8%AA-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D9%82%D8%A7%D8%B7%D8%B9%D8%A7%D9%86%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%DA%A9%D8%B1%D8%AF-20180412/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="3A1923A4-F26B-463D-90E3-7FB8E4C158AF">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-11-10t070639z_1516789272_rc17c18035b0_rtrmadp_3_france-emirates-saudi_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">عربستان، فرانسه</span>
                                                <h4 class="title">فرانسه و عربستان قراردادهائی به مبلغ ١٨ میلیارد دلار امضاء کردند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="فرانسه و عربستان قراردادهائی به مبلغ ١٨ میلیارد دلار امضاء کردند" href="http://fa.rfi.fr/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%88-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%82%D8%B1%D8%A7%D8%B1%D8%AF%D8%A7%D8%AF%D9%87%D8%A7%D8%A6%DB%8C-%D8%A8%D9%87-%D9%85%D8%A8%D9%84%D8%BA-%D9%A1%D9%A8-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AF%D9%84%D8%A7%D8%B1-%D8%A7%D9%85%D8%B6%D8%A7%D8%A1-%DA%A9%D8%B1%D8%AF%D9%86%D8%AF-20180411/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB155502-RFI-FA-20180411">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2600663.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">تلاطم بازار ارز از نگاه خبرگزاری دولت ایران</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="تلاطم بازار ارز از نگاه خبرگزاری دولت ایران" href="http://fa.rfi.fr/%D8%AF%D9%84%D8%A7%DB%8C%D9%84-%D8%AA%D9%84%D8%A7%D8%B7%D9%85-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D8%A7%D8%B1%D8%B2-%D8%A7%D8%B2-%D9%86%DA%AF%D8%A7%D9%87-%D8%AE%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-20180411/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB155472-RFI-FA-20180410">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/19/1280/721/600/338/sites/images.rfi.fr/files/aef_image/zdhm.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">دلار تک نرخی بازار سیاه ارز را در ایران تقویت کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="دلار تک نرخی بازار سیاه ارز را در ایران تقویت کرد" href="http://fa.rfi.fr/%D8%AF%D9%84%D8%A7%D8%B1-%D8%AA%DA%A9-%D9%86%D8%B1%D8%AE%DB%8C-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D8%B3%DB%8C%D8%A7%D9%87-%D8%A7%D8%B1%D8%B2-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AA%D9%82%D9%88%DB%8C%D8%AA-%DA%A9%D8%B1%D8%AF-20180410/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="8B89172F-505F-420E-ADE5-F09C417A1AD6">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/139208210847007781521424.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">مازاد ۳۳ میلیارد دلاری تجارت خارجی ایران چگونه هزینه می شود؟</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="مازاد ۳۳ میلیارد دلاری تجارت خارجی ایران چگونه هزینه می شود؟" href="http://fa.rfi.fr/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/20180410-%D9%85%D8%A7%D8%B2%D8%A7%D8%AF-%DB%B3%DB%B3-%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AF%D9%84%D8%A7%D8%B1%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D9%87%D8%B2%DB%8C%D9%86%D9%87-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF%D8%9F" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="225F9130-1847-448A-8DE3-B87797C548E0">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/10/1280/721/600/338/sites/images.rfi.fr/files/aef_image/n3625580-6400081.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/ جامعه/ سیاست</span>
                                                <h4 class="title">روحانی: در صورت شکست برجام مشکلی برای زندگی مردم ایران به وجود نخواهد آمد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="روحانی: در صورت شکست برجام مشکلی برای زندگی مردم ایران به وجود نخواهد آمد" href="http://fa.rfi.fr/%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%B5%D9%88%D8%B1%D8%AA-%D8%B4%DA%A9%D8%B3%D8%AA-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D9%85%D8%B4%DA%A9%D9%84%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%D9%85%D8%B1%D8%AF%D9%85-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D9%88%D8%AC%D9%88%D8%AF-%D9%86%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%A2%D9%85%D8%AF-20180409/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C2CD9898-5044-4CB5-A140-F19086268DD8">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/up_7fcdeffb2627cbc7aa6f6dc1488cd311.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/دلار</span>
                                                <h4 class="title">دلار از مرز۵۵۰۰ تومان گذشت، افزایش شتابان بهای ارز در ایران ادامه دارد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="دلار از مرز۵۵۰۰ تومان گذشت، افزایش شتابان بهای ارز در ایران ادامه دارد" href="http://fa.rfi.fr/%D8%AF%D9%84%D8%A7%D8%B1-%D8%A7%D8%B2-%D9%85%D8%B1%D8%B2%DB%B5%DB%B5%DB%B0%DB%B0-%D8%AA%D9%88%D9%85%D8%A7%D9%86-%DA%AF%D8%B0%D8%B4%D8%AA%D8%8C-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%B4%D8%AA%D8%A7%D8%A8%D8%A7%D9%86-%D8%A8%D9%87%D8%A7%DB%8C-%D8%A7%D8%B1%D8%B2-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AF%D8%A7%D8%B1%D8%AF-20180408/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB155390-RFI-FA-20180408">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/1940/1092/600/338/sites/images.rfi.fr/files/aef_image/000_13t55w.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">دیپلمات فرانسوی: "ولیعهد عربستان در مقابل فرانسه متکبر است"</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="دیپلمات فرانسوی: &quot;ولیعهد عربستان در مقابل فرانسه متکبر است&quot;" href="http://fa.rfi.fr/%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%AA-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%DB%8C-%D9%88%D9%84%DB%8C%D8%B9%D9%87%D8%AF-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%AA%DA%A9%D8%A8%D8%B1-%D8%A7%D8%B3%D8%AA-20180408/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="A6863F0D-7263-4FC5-BACA-8FACCBFA571E">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DB%8C%D9%85%D9%86/">یمن</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%B3%D8%B9%D9%88%D8%AF%DB%8C/">عربستان سعودی</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%AD%D9%88%D8%AB%DB%8C%E2%80%8C%D9%87%D8%A7-%D9%85%D8%AF%D8%B9%DB%8C-%D8%B4%D8%AF%D9%86%D8%AF-%D8%A8%D9%87-%D8%AA%D8%A3%D8%B3%DB%8C%D8%B3%D8%A7%D8%AA-%D9%86%D9%81%D8%AA%DB%8C-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%AD%D9%85%D9%84%D9%87-%DA%A9%D8%B1%D8%AF%D9%86%D8%AF-20180411/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x062D;&#x0648;&#x062B;&#x06CC;&#x200C;&#x0647;&#x0627;&#x20;&#x0645;&#x062F;&#x0639;&#x06CC;&#x20;&#x0634;&#x062F;&#x0646;&#x062F;&#x20;&#x0628;&#x0647;&#x20;&#x062A;&#x0623;&#x0633;&#x06CC;&#x0633;&#x0627;&#x062A;&#x20;&#x0646;&#x0641;&#x062A;&#x06CC;&#x20;&#x0639;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x062D;&#x0645;&#x0644;&#x0647;&#x20;&#x06A9;&#x0631;&#x062F;&#x0646;&#x062F;&#x20;">حوثی‌ها مدعی شدند به تأسیسات نفتی عربستان حمله کردند </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="09B28373-129F-4F69-8039-89CE88CF44BA">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%B1%DA%A9%DB%8C%D9%87/">ترکیه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%DB%8C%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C/">تیراندازی</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%DB%8C%DA%A9-%D9%BE%DA%98%D9%88%D9%87%D8%B4%DA%AF%D8%B1-%DA%86%D9%87%D8%A7%D8%B1-%D9%86%D9%81%D8%B1-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%A8%D9%87-%D9%82%D8%AA%D9%84-%D8%B1%D8%B3%D8%A7%D9%86%D8%AF-20180405/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x06CC;&#x06A9;&#x20;&#x067E;&#x0698;&#x0648;&#x0647;&#x0634;&#x06AF;&#x0631;&#x20;&#x0686;&#x0647;&#x0627;&#x0631;&#x20;&#x0646;&#x0641;&#x0631;&#x20;&#x0631;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x062F;&#x0627;&#x0646;&#x0634;&#x06AF;&#x0627;&#x0647;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x0631;&#x06A9;&#x06CC;&#x0647;&#x20;&#x0628;&#x0647;&#x20;&#x0642;&#x062A;&#x0644;&#x20;&#x0631;&#x0633;&#x0627;&#x0646;&#x062F;">یک پژوهشگر چهار نفر را در دانشگاهی در ترکیه به قتل رساند</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="D2BF2804-2C6B-4273-AB5C-C8C29DB0FFCC">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%B3%D8%B9%D9%88%D8%AF%DB%8C/">عربستان سعودی</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DB%8C%D9%85%D9%86/">یمن</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%DB%8C%DA%A9-%D9%85%D9%88%D8%B4%DA%A9-%D8%AD%D9%88%D8%AB%DB%8C%E2%80%8C%D9%87%D8%A7%DB%8C-%DB%8C%D9%85%D9%86-%D8%B1%D8%A7-%D9%85%D9%86%D9%87%D8%AF%D9%85-%DA%A9%D8%B1%D8%AF-20180405/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0639;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x06CC;&#x06A9;&#x20;&#x0645;&#x0648;&#x0634;&#x06A9;&#x20;&#x062D;&#x0648;&#x062B;&#x06CC;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x06CC;&#x0645;&#x0646;&#x20;&#x0631;&#x0627;&#x20;&#x0645;&#x0646;&#x0647;&#x062F;&#x0645;&#x20;&#x06A9;&#x0631;&#x062F;">عربستان یک موشک حوثی‌های یمن را منهدم کرد</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="edition" data-bo-nid="WB155558-RFI-FA-20180412">
                    <div class="meta">
                        <time datetime="18-04-12">12/04/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20180412-%D8%AF%D8%B1-%D8%B5%D9%88%D8%B1%D8%AA-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%88-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%D8%8C-%D9%85%D9%85%DA%A9%D9%86-%D8%A7%D8%B3%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D8%AC%D8%A8%D9%88%D8%B1-%D8%A8%D9%87-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A7%D8%B2-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%B4%D9%88%D8%AF-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AA%D9%88%D8%B1%D8%AC-%D8%A7%D8%AA%D8%A7%D8%A8%DA%A9%DB%8C" title="&#x062F;&#x0631;&#x20;&#x0635;&#x0648;&#x0631;&#x062A;&#x20;&#x062A;&#x0648;&#x0627;&#x0641;&#x0642;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0648;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x060C;&#x20;&#x0645;&#x0645;&#x06A9;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0645;&#x062C;&#x0628;&#x0648;&#x0631;&#x20;&#x0628;&#x0647;&#x20;&#x062E;&#x0631;&#x0648;&#x062C;&#x20;&#x0627;&#x0632;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0634;&#x0648;&#x062F;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062A;&#x0648;&#x0631;&#x062C;&#x20;&#x0627;&#x062A;&#x0627;&#x0628;&#x06A9;&#x06CC;&#x20;">در صورت توافق روسیه و آمریکا، ممکن است ایران مجبور به خروج از سوریه شود - گفت‌وگو با تورج اتابکی </a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="F5FFB36A-8A98-4BB4-B55D-372A379915DB">
                    <div class="meta">
                        <time datetime="18-04-11">11/04/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%D9%88%D8%B1%DB%8C%D9%87/">سوریه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%D9%84%D8%A7%D8%AD-%D8%B4%DB%8C%D9%85%DB%8C%D8%A7%D8%A6%DB%8C/">سلاح شیمیائی</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20180411-%D8%AF%D8%B1-%D8%B5%D8%AD%D9%86%DB%80-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D9%88-%D8%AF%D8%B1-%D9%BE%D8%B1%D9%88%D9%86%D8%AF%DB%80-%D8%B3%D9%84%D8%A7%D8%AD-%D8%B4%DB%8C%D9%85%DB%8C%D8%A7%DB%8C%DB%8C%D8%8C-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%DB%8C%D9%86%E2%80%8C%D8%A7%D9%84%D9%85%D9%84%D9%84-%D9%86%D8%A7%D8%AA%D9%88%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B3%D8%B9%DB%8C%D8%AF-%D9%85%D8%AD%D9%85%D9%88%D8%AF%DB%8C" title="&#x062F;&#x0631;&#x20;&#x0635;&#x062D;&#x0646;&#x06C0;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0648;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0631;&#x0648;&#x0646;&#x062F;&#x06C0;&#x20;&#x0633;&#x0644;&#x0627;&#x062D;&#x20;&#x0634;&#x06CC;&#x0645;&#x06CC;&#x0627;&#x06CC;&#x06CC;&#x060C;&#x20;&#x062D;&#x0642;&#x0648;&#x0642;&#x20;&#x0628;&#x06CC;&#x0646;&#x200C;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x20;&#x0646;&#x0627;&#x062A;&#x0648;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x2013;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0633;&#x0639;&#x06CC;&#x062F;&#x20;&#x0645;&#x062D;&#x0645;&#x0648;&#x062F;&#x06CC;">در صحنۀ سوریه و در پروندۀ سلاح شیمیایی، حقوق بین‌الملل ناتوان است – گفتگو با سعید محمودی</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="484A6A9C-3F77-48B9-97DF-DC2E2B187C20">
                    <div class="meta">
                        <time datetime="18-04-10">10/04/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180410-%D9%82%DB%8C%D9%85%D8%AA-%D8%A7%D8%B1%D8%B2-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1-%D9%BE%D8%A7%DB%8C%D9%87-%D9%85%DB%8C%D8%B2%D8%A7%D9%86-%D8%B9%D8%B1%D8%B6%D9%87-%D9%88-%D8%AA%D9%82%D8%A7%D8%B6%D8%A7-%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%D9%86%D9%85%DB%8C-%D8%B4%D9%88%D8%AF-%D9%88-%D8%A7%D9%86%D8%AD%D8%B5%D8%A7%D8%B1-%DA%A9%D8%A7%D9%85%D9%84-%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%D8%A7%D8%B1%D8%B2-%D8%AF%D8%B1-%D8%AF%D8%B3%D8%AA-%D8%AF%D9%88%D9%84%D8%AA-%D8%A7%D8%B3%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%DA%98%D8%A7%D9%84%D9%87-" title="&#x0642;&#x06CC;&#x0645;&#x062A;&#x20;&#x0627;&#x0631;&#x0632;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0631;&#x20;&#x067E;&#x0627;&#x06CC;&#x0647;&#x20;&#x0645;&#x06CC;&#x0632;&#x0627;&#x0646;&#x20;&#x0639;&#x0631;&#x0636;&#x0647;&#x20;&#x0648;&#x20;&#x062A;&#x0642;&#x0627;&#x0636;&#x0627;&#x20;&#x062A;&#x0639;&#x06CC;&#x06CC;&#x0646;&#x20;&#x0646;&#x0645;&#x06CC;&#x200C;&#x0634;&#x0648;&#x062F;&#x20;&#x0648;&#x20;&#x0627;&#x0646;&#x062D;&#x0635;&#x0627;&#x0631;&#x20;&#x06A9;&#x0627;&#x0645;&#x0644;&#x20;&#x0628;&#x0627;&#x0632;&#x0627;&#x0631;&#x20;&#x0627;&#x0631;&#x0632;&#x20;&#x062F;&#x0631;&#x20;&#x062F;&#x0633;&#x062A;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x20;&#x0627;&#x0633;&#x062A;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0698;&#x0627;&#x0644;&#x0647;&#x20;&#x0648;&#x0641;&#x0627;">قیمت ارز در ایران بر پایه میزان عرضه و تقاضا تعیین نمی‌شود و انحصار کامل بازار ارز در دست دولت است- گفتگو با ژاله وفا</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="B091BA70-252D-4E78-A63C-2D0E6EDF920C">
                    <div class="meta">
                        <time datetime="18-04-09">09/04/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20180409-%D8%AD%D9%85%D9%84%D9%87-%D9%85%D9%88%D8%B4%DA%A9%DB%8C-%D8%A8%D9%87-%DB%8C%DA%A9-%D9%BE%D8%A7%DB%8C%DA%AF%D8%A7%D9%87-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%AF%D8%B1%D8%AD%D9%88%D8%A7%D9%84%DB%8C-%D8%AD%D9%85%D8%B5-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AF%DA%A9%D8%AA%D8%B1%D8%AD%D8%B3%D9%86-%D9%87%D8%A7%D8%B4%D9%85%DB%8C%D8%A7%D9%86" title="&#x062D;&#x0645;&#x0644;&#x0647;&#x20;&#x0645;&#x0648;&#x0634;&#x06A9;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x06CC;&#x06A9;&#x20;&#x067E;&#x0627;&#x06CC;&#x06AF;&#x0627;&#x0647;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x06CC;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x062F;&#x0631;&#x062D;&#x0648;&#x0627;&#x0644;&#x06CC;&#x20;&#x062D;&#x0645;&#x0635;-&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0647;&#x0627;&#x0634;&#x0645;&#x06CC;&#x0627;&#x0646;">حمله موشکی به یک پایگاه نظامی سوریه درحوالی حمص- گفت‌وگو با حسن هاشمیان</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="40895C46-2DFD-4C10-8484-3C59A1E344D3">
                    <div class="meta">
                        <time datetime="18-04-08">08/04/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20180408-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%DA%98%DB%8C-%D8%B1%D9%88%D8%B4%D9%86%DB%8C-%D8%AF%D8%B1-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%AC%D9%86%DA%AF-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%87%D9%88%D8%B4%D9%86%DA%AF-%D8%AD%D8%B3%D9%86-%DB%8C%D8%A7%D8%B1%DB%8C" title="&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x062A;&#x0698;&#x06CC;&#x20;&#x0631;&#x0648;&#x0634;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0642;&#x0627;&#x0628;&#x0644;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0646;&#x062F;&#x0627;&#x0631;&#x062F;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0647;&#x0648;&#x0634;&#x0646;&#x06AF;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x06CC;&#x0627;&#x0631;&#x06CC;">آمریکا استراتژی روشنی در مقابل جنگ سوریه ندارد - گفتگو با هوشنگ حسن یاری</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/57/0/477/356/130/97/sites/images.rfi.fr/files/aef_image/4213c00_gggsyr06_mideast-crisis-syria-ghouta_0412_11.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/57/0/477/356/130/97/sites/images.rfi.fr/files/aef_image/4213c00_gggsyr06_mideast-crisis-syria-ghouta_0412_11.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-04-12">12/04/2018</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%84%D9%88%D9%85%D9%88%D9%86%D8%AF-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%BA%D9%88%D8%B7%D9%87-%D8%B4%D8%B1%D9%82%DB%8C-%D8%A8%D9%87-%D8%A8%D9%87%D8%A7%DB%8C-%DA%A9%D8%B4%D8%AA%D8%A7%D8%B1-%D8%BA%DB%8C%D8%B1%D9%86%D8%B8%D8%A7%D9%85%DB%8C%D8%A7%D9%86-20180412/%D8%AC%D9%87%D8%A7%D9%86">لوموند: پیروزی در غوطه شرقی به بهای کشتار غیرنظامیان</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/2018-04-06t130937z_1431726431_rc1ae9fff390_rtrmadp_3_israel-palestinians-protests.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/2018-04-06t130937z_1431726431_rc1ae9fff390_rtrmadp_3_israel-palestinians-protests.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-04-08">08/04/2018</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%85%D8%AA%D8%B1%D8%A7%DA%A9%D9%85%E2%80%8C%D8%AA%D8%B1%DB%8C%D9%86-%D9%85%D9%86%D8%B7%D9%82%D9%87-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%E2%80%8C%D9%86%D8%B4%DB%8C%D9%86-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%A7%D8%B2-%D9%87%D9%85%D8%B3%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DA%AF%D8%B1%D8%A7-20180408/%D8%B9%D9%85%D9%88%D9%85%DB%8C">متراکم‌ترین منطقه یهودی‌نشین پاریس و نگرانی از...</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'اقتصاد'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ-قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/fr/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2018 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
</style>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
