<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>دونالد ترامپ بی‌صبرانه منتظر نامۀ مُهرشدۀ رهبر کرۀ شمالی است - آسیا و اقیانوسیه - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x062F;&#x0648;&#x0646;&#x0627;&#x0644;&#x062F;&#x20;&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x0628;&#x06CC;&#x200C;&#x0635;&#x0628;&#x0631;&#x0627;&#x0646;&#x0647;&#x20;&#x0645;&#x0646;&#x062A;&#x0638;&#x0631;&#x20;&#x0646;&#x0627;&#x0645;&#x06C0;&#x20;&#x0645;&#x064F;&#x0647;&#x0631;&#x0634;&#x062F;&#x06C0;&#x20;&#x0631;&#x0647;&#x0628;&#x0631;&#x20;&#x06A9;&#x0631;&#x06C0;&#x20;&#x0634;&#x0645;&#x0627;&#x0644;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;&#x20;-&#x20;&#x0622;&#x0633;&#x06CC;&#x0627;&#x20;&#x0648;&#x20;&#x0627;&#x0642;&#x06CC;&#x0627;&#x0646;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0628;&#x0647;&#x20;&#x06AF;&#x0641;&#x062A;&#x06C0;&#x20;&#x0645;&#x0642;&#x0627;&#x0645;&#x0627;&#x062A;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0648;&#x0627;&#x0634;&#x0646;&#x06AF;&#x062A;&#x0646;&#x20;&#x0648;&#x20;&#x067E;&#x06CC;&#x0648;&#x0646;&#x06AF;&amp;zwnj&#x3B;&#x06CC;&#x0627;&#x0646;&#x06AF;&#x20;&#x067E;&#x06CC;&#x0634;&#x0631;&#x0641;&#x062A;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x0648;&#x0627;&#x0642;&#x0639;&#x06CC;&#x20;&#x062F;&#x0627;&#x0634;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;.&#x20;&#x0627;&#x0645;&#x0627;&#x20;&#x0647;&#x0646;&#x0648;&#x0632;&#x20;&#x0645;&#x0639;&#x0644;&#x0648;&#x0645;&#x20;&#x0646;&#x06CC;&#x0633;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x062F;&#x0648;&#x20;&#x0637;&#x0631;&#x0641;&#x20;&#x0628;&#x0631;&#x20;&#x0633;&#x0631;&#x20;&#x0627;&#x062A;&#x0645;&amp;zwnj&#x3B;&#x0632;&#x062F;&#x0627;&#x06CC;&#x06CC;&#x20;&#x06A9;&#x0631;&#x06C0;&#x20;&#x0634;&#x0645;&#x0627;&#x0644;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x062A;&#x0648;&#x0627;&#x0641;&#x0642;&#x06CC;&#x20;&#x0642;&#x0637;&#x0639;&#x06CC;&#x20;&#x062F;&#x0633;&#x062A;&#x20;&#x06CC;&#x0627;&#x0641;&#x062A;&#x0647;&#x20;&#x0628;&#x0627;&#x0634;&#x0646;&#x062F;.&#x20;&#x0642;&#x0631;&#x0627;&#x0631;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x0641;&#x0631;&#x0633;&#x062A;&#x0627;&#x062F;&#x06C0;&#x20;&#x0648;&#x06CC;&#x0698;&#x06C0;&#x20;&#x06A9;&#x06CC;&#x0645;&#x20;&#x062C;&#x0648;&#x0646;&#x06AF;&#x20;&#x0627;&#x0648;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0631;&#x0648;&#x0632;..." />
                                <meta name="news_keywords" content="ایالات متحدۀ آمریکا, کره شمالی, اتمی" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20180201121500" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2018-05-31t144128z_1185747323_rc1a0c2ef180_rtrmadp_3_northkorea-usa.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x062F;&#x0648;&#x0646;&#x0627;&#x0644;&#x062F;&#x20;&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x0628;&#x06CC;&#x200C;&#x0635;&#x0628;&#x0631;&#x0627;&#x0646;&#x0647;&#x20;&#x0645;&#x0646;&#x062A;&#x0638;&#x0631;&#x20;&#x0646;&#x0627;&#x0645;&#x06C0;&#x20;&#x0645;&#x064F;&#x0647;&#x0631;&#x0634;&#x062F;&#x06C0;&#x20;&#x0631;&#x0647;&#x0628;&#x0631;&#x20;&#x06A9;&#x0631;&#x06C0;&#x20;&#x0634;&#x0645;&#x0627;&#x0644;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;" />
    <meta property="og:description" content="&#x0628;&#x0647;&#x20;&#x06AF;&#x0641;&#x062A;&#x06C0;&#x20;&#x0645;&#x0642;&#x0627;&#x0645;&#x0627;&#x062A;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0648;&#x0627;&#x0634;&#x0646;&#x06AF;&#x062A;&#x0646;&#x20;&#x0648;&#x20;&#x067E;&#x06CC;&#x0648;&#x0646;&#x06AF;&amp;zwnj&#x3B;&#x06CC;&#x0627;&#x0646;&#x06AF;&#x20;&#x067E;&#x06CC;&#x0634;&#x0631;&#x0641;&#x062A;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x0648;&#x0627;&#x0642;&#x0639;&#x06CC;&#x20;&#x062F;&#x0627;&#x0634;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;.&#x20;&#x0627;&#x0645;&#x0627;&#x20;&#x0647;&#x0646;&#x0648;&#x0632;&#x20;&#x0645;&#x0639;&#x0644;&#x0648;&#x0645;&#x20;&#x0646;&#x06CC;&#x0633;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x062F;&#x0648;&#x20;&#x0637;&#x0631;&#x0641;&#x20;&#x0628;&#x0631;&#x20;&#x0633;&#x0631;&#x20;&#x0627;&#x062A;&#x0645;&amp;zwnj&#x3B;&#x0632;&#x062F;&#x0627;&#x06CC;&#x06CC;&#x20;&#x06A9;&#x0631;&#x06C0;&#x20;&#x0634;&#x0645;&#x0627;&#x0644;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x062A;&#x0648;&#x0627;&#x0641;&#x0642;&#x06CC;&#x20;&#x0642;&#x0637;&#x0639;&#x06CC;&#x20;&#x062F;&#x0633;&#x062A;&#x20;&#x06CC;&#x0627;&#x0641;&#x062A;&#x0647;&#x20;&#x0628;&#x0627;&#x0634;&#x0646;&#x062F;.&#x20;&#x0642;&#x0631;&#x0627;&#x0631;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x0641;&#x0631;&#x0633;&#x062A;&#x0627;&#x062F;&#x06C0;&#x20;&#x0648;&#x06CC;&#x0698;&#x06C0;&#x20;&#x06A9;&#x06CC;&#x0645;&#x20;&#x062C;&#x0648;&#x0646;&#x06AF;&#x20;&#x0627;&#x0648;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0631;&#x0648;&#x0632;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0622;&#x0633;&#x06CC;&#x0627;&#x20;&#x0648;&#x20;&#x0627;&#x0642;&#x06CC;&#x0627;&#x0646;&#x0648;&#x0633;&#x06CC;&#x0647;" />
                        <meta property="article:published_time" content="2018-06-01T12:53:04+02:00"/>
            <meta property="article:modified_time" content="2018-06-01T12:53:04+02:00"/>

                                                            <meta property="article:tag" content="&#x0627;&#x06CC;&#x0627;&#x0644;&#x0627;&#x062A;&#x20;&#x0645;&#x062A;&#x062D;&#x062F;&#x06C0;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;" />
                                    <meta property="article:tag" content="&#x06A9;&#x0631;&#x0647;&#x20;&#x0634;&#x0645;&#x0627;&#x0644;&#x06CC;" />
                                    <meta property="article:tag" content="&#x0627;&#x062A;&#x0645;&#x06CC;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2018-05-31t144128z_1185747323_rc1a0c2ef180_rtrmadp_3_northkorea-usa.jpg" />
    <meta name="twitter:title" content="&#x062F;&#x0648;&#x0646;&#x0627;&#x0644;&#x062F;&#x20;&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x0628;&#x06CC;&#x200C;&#x0635;&#x0628;&#x0631;&#x0627;&#x0646;&#x0647;&#x20;&#x0645;&#x0646;&#x062A;&#x0638;&#x0631;&#x20;&#x0646;&#x0627;&#x0645;&#x06C0;&#x20;&#x0645;&#x064F;&#x0647;&#x0631;&#x0634;&#x062F;&#x06C0;&#x20;&#x0631;&#x0647;&#x0628;&#x0631;&#x20;&#x06A9;&#x0631;&#x06C0;&#x20;&#x0634;&#x0645;&#x0627;&#x0644;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;" />
    <meta name="twitter:description" content="&#x0628;&#x0647;&#x20;&#x06AF;&#x0641;&#x062A;&#x06C0;&#x20;&#x0645;&#x0642;&#x0627;&#x0645;&#x0627;&#x062A;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0648;&#x0627;&#x0634;&#x0646;&#x06AF;&#x062A;&#x0646;&#x20;&#x0648;&#x20;&#x067E;&#x06CC;&#x0648;&#x0646;&#x06AF;&amp;zwnj&#x3B;&#x06CC;&#x0627;&#x0646;&#x06AF;&#x20;&#x067E;&#x06CC;&#x0634;&#x0631;&#x0641;&#x062A;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x0648;&#x0627;&#x0642;&#x0639;&#x06CC;&#x20;&#x062F;&#x0627;&#x0634;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;.&#x20;&#x0627;&#x0645;&#x0627;&#x20;&#x0647;&#x0646;&#x0648;&#x0632;&#x20;&#x0645;&#x0639;&#x0644;&#x0648;&#x0645;&#x20;&#x0646;&#x06CC;&#x0633;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x062F;&#x0648;&#x20;&#x0637;&#x0631;&#x0641;&#x20;&#x0628;&#x0631;&#x20;&#x0633;&#x0631;&#x20;&#x0627;&#x062A;&#x0645;&amp;zwnj&#x3B;&#x0632;&#x062F;&#x0627;&#x06CC;&#x06CC;&#x20;&#x06A9;&#x0631;&#x06C0;&#x20;&#x0634;&#x0645;&#x0627;&#x0644;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x062A;&#x0648;&#x0627;&#x0641;&#x0642;&#x06CC;&#x20;&#x0642;&#x0637;&#x0639;&#x06CC;&#x20;&#x062F;&#x0633;&#x062A;&#x20;&#x06CC;&#x0627;&#x0641;&#x062A;&#x0647;&#x20;&#x0628;&#x0627;&#x0634;&#x0646;&#x062F;.&#x20;&#x0642;&#x0631;&#x0627;&#x0631;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x0641;&#x0631;&#x0633;&#x062A;&#x0627;&#x062F;&#x06C0;&#x20;&#x0648;&#x06CC;&#x0698;&#x06C0;&#x20;&#x06A9;&#x06CC;&#x0645;&#x20;&#x062C;&#x0648;&#x0646;&#x06AF;&#x20;&#x0627;&#x0648;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0631;&#x0648;&#x0632;..." />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/WB157393-RFI-FA-20180601" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/WB157393-RFI-FA-20180601" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/دونالد-ترامپ-بی‌صبرانه-منتظر-نامۀ-مُهرشدۀ-رهبر-کرۀ-شمالی-است-20180601/آسیا-و-اقیانوسیه" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20180201121500">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_libelle_contenu_page"] = "\u062F\u0648\u0646\u0627\u0644\u062F\x20\u062A\u0631\u0627\u0645\u067E\x20\u0628\u06CC\u200C\u0635\u0628\u0631\u0627\u0646\u0647\x20\u0645\u0646\u062A\u0638\u0631\x20\u0646\u0627\u0645\u06C0\x20\u0645\u064F\u0647\u0631\u0634\u062F\u06C0\x20\u0631\u0647\u0628\u0631\x20\u06A9\u0631\u06C0\x20\u0634\u0645\u0627\u0644\u06CC\x20\u0627\u0633\u062A";
tms_vars["aef_id_contenu"] = "WB157393\x2DRFI\x2DFA\x2D20180601";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "\u0622\u0633\u06CC\u0627\x2D\u0648\x2D\u0627\u0642\u06CC\u0627\u0646\u0648\u0633\u06CC\u0647";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0622\u0633\u06CC\u0627\x2D\u0648\x2D\u0627\u0642\u06CC\u0627\u0646\u0648\u0633\u06CC\u0647";
tms_vars["aef_thema"] = "\u0627\u06CC\u0627\u0644\u0627\u062A\x20\u0645\u062A\u062D\u062F\u06C0\x20\u0622\u0645\u0631\u06CC\u06A9\u0627,\u06A9\u0631\u0647\x20\u0634\u0645\u0627\u0644\u06CC,\u0627\u062A\u0645\u06CC";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0622\u0633\u06CC\u0627\x20\u0648\x20\u0627\u0642\u06CC\u0627\u0646\u0648\u0633\u06CC\u0647,\u0622\u0645\u0631\u06CC\u06A9\u0627";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_dpubli"] = "2018\x2D06\x2D01";
tms_vars["aef_hpubli"] = "12\x3A53";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">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</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.rfi.fr/fa" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="خبرنامه" id="newsletter" href="https://emailing.rfi.fr/fa/subscribe">خبرنامه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-WB156945-RFI-FA-20180527'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201805\/THEMES_ET_OPINIONS_27_et_28-05-18.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB156945-RFI-FA-20180527","ns_st_ep":"\u0646\u06cc\u0645 \u0642\u0631\u0646 \u06a9\u0627\u0646\u0648\u0646 \u0646\u0648\u06cc\u0633\u0646\u062f\u06af\u0627\u0646 \u0627\u06cc\u0631\u0627\u0646\u061b \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u0645\u062d\u0633\u0646 \u06cc\u0644\u0641\u0627\u0646\u06cc \u0648 \u0645\u0633\u0639\u0648\u062f \u0646\u0642\u0631\u0647\u200c\u06a9\u0627\u0631","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-27","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_thema":"\u0641\u0631\u0647\u0646\u06af \u0648 \u0647\u0646\u0631,\u06a9\u062a\u0627\u0628,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"rfi","aef_dpubli":"2018-05-27","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-WB156945-RFI-FA-20180527"
                       data-title="زمینه‌ها و دیدگاه‌ها"
                       href="http://fa.rfi.fr/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1/20180527-%D9%86%DB%8C%D9%85-%D9%82%D8%B1%D9%86-%DA%A9%D8%A7%D9%86%D9%88%D9%86-%D9%86%D9%88%DB%8C%D8%B3%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%9B-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D8%AD%D8%B3%D9%86-%DB%8C%D9%84%D9%81%D8%A7%D9%86%DB%8C-%D9%88-%D9%85%D8%B3%D8%B9%D9%88%D8%AF-%D9%86%D9%82%D8%B1%D9%87%E2%80%8C%DA%A9%D8%A7%D8%B1"
                       title="نیم قرن کانون نویسندگان ایران؛ گفت‌وگو با محسن یلفانی و مسعود نقره‌کار">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">زمینه‌ها و دیدگاه‌ها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-WB156945-RFI-FA-20180527"
                           data-title="زمینه‌ها و دیدگاه‌ها"
                           href="http://fa.rfi.fr/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1/20180527-%D9%86%DB%8C%D9%85-%D9%82%D8%B1%D9%86-%DA%A9%D8%A7%D9%86%D9%88%D9%86-%D9%86%D9%88%DB%8C%D8%B3%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%9B-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D8%AD%D8%B3%D9%86-%DB%8C%D9%84%D9%81%D8%A7%D9%86%DB%8C-%D9%88-%D9%85%D8%B3%D8%B9%D9%88%D8%AF-%D9%86%D9%82%D8%B1%D9%87%E2%80%8C%DA%A9%D8%A7%D8%B1"
                           title="نیم قرن کانون نویسندگان ایران؛ گفت‌وگو با محسن یلفانی و مسعود نقره‌کار">نیم قرن کانون نویسندگان ایران؛ گفت‌وگو با محسن یلفانی و مسعود نقره‌کار
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/9f1a2147-a299-4662-9691-214e2e1fd2f2_w1023_r1_s.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/9f1a2147-a299-4662-9691-214e2e1fd2f2_w1023_r1_s.jpg" alt="کانون نویسندگان ایران">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2018-06-01","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-06-01","aef_hpubli":"18:59","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-06-01","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-06-01","aef_hpubli":"18:59","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-06-01","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-06-01","aef_hpubli":"18:59","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB157403-RFI-FA-20180601'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h00_-_14h05_tu_20180601.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB157403-RFI-FA-20180601","ns_st_ep":"GMT 14h00 01\/06 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h00 - 14h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-01","aef_streamtype_2":"od","aef_rep_global":"20180601-gmt-14h00-0106-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun140000140500","aef_type_page1":"emission.14h00-14h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180601-gmt-14h00-0106-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h00-14h05-tu","aef_auteur":"rfi","aef_dpubli":"2018-06-01","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h00-14h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB157403-RFI-FA-20180601">
                    <strong>14h00 - 14h05 tu</strong><div class="news-block-title"> GMT 14h00 01/06 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h00&#x20;01&#x2F;06&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB157403-RFI-FA-20180601">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h00_-_14h05_tu_20180601.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB157406-RFI-FA-20180601'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h05_-_14h30_tu_20180601.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB157406-RFI-FA-20180601","ns_st_ep":"GMT 14h05 01\/06 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h05 - 14h30 tu ","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-01","aef_streamtype_2":"od","aef_rep_global":"20180601-gmt-14h05-0106-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun140500143000","aef_type_page1":"emission.14h05-14h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180601-gmt-14h05-0106-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h05-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-06-01","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h05-14h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB157406-RFI-FA-20180601">
                    <strong>14h05 - 14h30 tu </strong><div class="news-block-title"> GMT 14h05 01/06 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h05&#x20;01&#x2F;06&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB157406-RFI-FA-20180601">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h05_-_14h30_tu_20180601.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h05-14h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB157408-RFI-FA-20180601'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h30_-_14h44_tu_20180601.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB157408-RFI-FA-20180601","ns_st_ep":"GMT 14h30 01\/06 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h30 - 14h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-01","aef_streamtype_2":"od","aef_rep_global":"20180601-gmt-14h30-0106-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun143000144400","aef_type_page1":"emission.14h30-14h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180601-gmt-14h30-0106-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h30-14h44-tu","aef_auteur":"rfi","aef_dpubli":"2018-06-01","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h30-14h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB157408-RFI-FA-20180601">
                    <strong>14h30 - 14h44 tu</strong><div class="news-block-title"> GMT 14h30 01/06 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h30&#x20;01&#x2F;06&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB157408-RFI-FA-20180601">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h30_-_14h44_tu_20180601.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB157410-RFI-FA-20180601'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h44_-_15h00_tu_20180601.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB157410-RFI-FA-20180601","ns_st_ep":"GMT 14h44 01\/06 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h44 - 15h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-01","aef_streamtype_2":"od","aef_rep_global":"20180601-gmt-14h44-0106-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun144400150000","aef_type_page1":"emission.14h44-15h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180601-gmt-14h44-0106-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h44-15h00-tu","aef_auteur":"rfi","aef_dpubli":"2018-06-01","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h44-15h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB157410-RFI-FA-20180601">
                    <strong>14h44 - 15h00 tu</strong><div class="news-block-title"> GMT 14h44 01/06 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h44&#x20;01&#x2F;06&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB157410-RFI-FA-20180601">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h44_-_15h00_tu_20180601.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h44-15h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB157412-RFI-FA-20180601'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20180601.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB157412-RFI-FA-20180601","ns_st_ep":"GMT 15h00 01\/06 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-01","aef_streamtype_2":"od","aef_rep_global":"20180601-gmt-15h00-0106-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180601-gmt-15h00-0106-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2018-06-01","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB157412-RFI-FA-20180601">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 01/06 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;01&#x2F;06&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB157412-RFI-FA-20180601">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20180601.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB157414-RFI-FA-20180601'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20180601.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB157414-RFI-FA-20180601","ns_st_ep":"GMT 15h05 01\/06 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-01","aef_streamtype_2":"od","aef_rep_global":"20180601-gmt-15h05-0106-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180601-gmt-15h05-0106-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-06-01","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB157414-RFI-FA-20180601">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 01/06 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;01&#x2F;06&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB157414-RFI-FA-20180601">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20180601.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB157416-RFI-FA-20180601'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20180601.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB157416-RFI-FA-20180601","ns_st_ep":"GMT 15h30 01\/06 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-01","aef_streamtype_2":"od","aef_rep_global":"20180601-gmt-15h30-0106-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180601-gmt-15h30-0106-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2018-06-01","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB157416-RFI-FA-20180601">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 01/06 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;01&#x2F;06&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB157416-RFI-FA-20180601">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20180601.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB157418-RFI-FA-20180601'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20180601.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB157418-RFI-FA-20180601","ns_st_ep":"GMT 15h44 01\/06 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-01","aef_streamtype_2":"od","aef_rep_global":"20180601-gmt-15h44-0106-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180601-gmt-15h44-0106-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2018-06-01","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB157418-RFI-FA-20180601">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 01/06 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;01&#x2F;06&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB157418-RFI-FA-20180601">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20180601.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article530E5227-A5DD-4C44-A503-465044F304D4'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201806\/fdj.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"530E5227-A5DD-4C44-A503-465044F304D4","ns_st_ep":"\u0628\u0627 \u062a\u0635\u0645\u06cc\u0645 \u0622\u0645\u0631\u06cc\u06a9\u0627 \u0648\u0627\u0631\u062f \u062f\u0648\u0631\u06c0 \u062c\u062f\u06cc\u062f \u062c\u0646\u06af \u062a\u062c\u0627\u0631\u06cc \u0634\u062f\u0647\u200c\u0627\u06cc\u0645-\u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0641\u0631\u06cc\u062f\u0648\u0646 \u062e\u0627\u0648\u0646\u062f","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-06-01","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u0633\u0627\u0632\u0645\u0627\u0646 \u062a\u062c\u0627\u0631\u062a \u062c\u0647\u0627\u0646\u06cc,\u062f\u0648\u0646\u0627\u0644\u062f \u062a\u0631\u0627\u0645\u067e,\u0627\u0631\u0648\u067e\u0627,\u06a9\u0627\u0646\u0627\u062f\u0627,\u0645\u06a9\u0632\u06cc\u06a9,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2018-06-01","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="530E5227-A5DD-4C44-A503-465044F304D4">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="article530E5227-A5DD-4C44-A503-465044F304D4" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/7F4A3F86-D354-41A5-AFDC-D01FC74A8CF3_cx0_cy7_cw0_mw1024_s_n_r1.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-06-01">۲۰۱۸/۶/۱ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20180601-%D8%A8%D8%A7-%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D9%88%D8%A7%D8%B1%D8%AF-%D8%AF%D9%88%D8%B1%DB%80-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D8%B4%D8%AF%D9%87%E2%80%8C%D8%A7%DB%8C%D9%85-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%81%D8%B1%DB%8C%D8%AF%D9%88%D9%86-%D8%AE%D8%A7%D9%88%D9%86%D8%AF">با تصمیم آمریکا وارد دورۀ جدید جنگ تجاری شده‌ایم-گفتگو با فریدون &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article8F8F1BE8-8FD7-454A-9944-8F99524AD5BD'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201805\/VIVRE_EN_FRANCE_31_05.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"8F8F1BE8-8FD7-454A-9944-8F99524AD5BD","ns_st_ep":"\u062a\u062c\u0644\u06cc\u0644 \u0628\u0627\u0646\u06a9 \u0645\u0631\u06a9\u0632\u06cc \u0641\u0631\u0627\u0646\u0633\u0647 \u0627\u0632 \u0627\u0642\u062a\u0635\u0627\u062f\u062f\u0627\u0646 \u0645\u0627\u0631\u06a9\u0633\u06cc\u0633\u062a \u0641\u0631\u0627\u0646\u0633\u0648\u06cc \u0645\u06cc\u0634\u0644 \u0622\u06af\u0644\u06cc\u0626\u062a\u0627","ns_st_pr":"\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-31","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u0642\u062a\u0635\u0627\u062f,\u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","aef_type_page1":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2018-05-31","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="8F8F1BE8-8FD7-454A-9944-8F99524AD5BD">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="سیمای فرانسه"
                   data-stream="article8F8F1BE8-8FD7-454A-9944-8F99524AD5BD" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/24/970/477/177/87/sites/images.rfi.fr/files/aef_image/d9c17e9b699a284e7c1ae796f601da35.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-31">۲۰۱۸/۵/۳۱ م.</time>
                                        <span>سیمای فرانسه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20180531-%D8%AA%D8%AC%D9%84%DB%8C%D9%84-%D8%A8%D8%A7%D9%86%DA%A9-%D9%85%D8%B1%DA%A9%D8%B2%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A7%D8%B2-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D8%AF%D8%A7%D9%86-%D9%85%D8%A7%D8%B1%DA%A9%D8%B3%DB%8C%D8%B3%D8%AA-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%DB%8C-%D9%85%DB%8C%D8%B4%D9%84-%D8%A2%DA%AF%D9%84%DB%8C%D8%A6%D8%AA%D8%A7">تجلیل بانک مرکزی فرانسه از اقتصاددان مارکسیست فرانسوی میشل آگلیئتا</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article141C20A0-623C-4F5E-B7D7-1D8473B7E204'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201805\/PLACE_A_LA_MUSIQUE_31_05_18_Mai_68_5_USA.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"141C20A0-623C-4F5E-B7D7-1D8473B7E204","ns_st_ep":"\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u060c \u0661\u0669\u06f6\u0668: \u062a\u0631\u0627\u0646\u0647\u200c\u0647\u0627\u06cc\u06cc \u0628\u0631\u0627\u06cc \u0627\u0639\u062a\u0631\u0627\u0636 \u0628\u0647 \u062c\u0646\u06af \u0648 \u062a\u0628\u0639\u06cc\u0636 \u0646\u0698\u0627\u062f\u06cc","ns_st_pr":"\u0627\u062a\u0627\u0642 \u0645\u0648\u0633\u06cc\u0642\u06cc","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-31","aef_streamtype_2":"od","aef_rep_global":"\u0622\u0645\u0631\u06cc\u06a9\u0627","aef_thema":"\u0622\u0645\u0631\u06cc\u06a9\u0627,\u0641\u0631\u0647\u0646\u06af \u0648 \u0647\u0646\u0631,\u0645\u0648\u0633\u06cc\u0642\u06cc,\u0627\u062a\u0627\u0642 \u0645\u0648\u0633\u06cc\u0642\u06cc,\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627,\u0647\u0646\u0631,\u0641\u0631\u0647\u0646\u06af,\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc,magazine,\u0627\u062a\u0627\u0642 \u0645\u0648\u0633\u06cc\u0642\u06cc","aef_type_page1":"emission.\u0627\u062a\u0627\u0642-\u0645\u0648\u0633\u06cc\u0642\u06cc.defaut","aef_type_contenu1":"audio","aef_section1":"\u0622\u0645\u0631\u06cc\u06a9\u0627","aef_section2":"\u0627\u062a\u0627\u0642-\u0645\u0648\u0633\u06cc\u0642\u06cc","aef_auteur":"\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc","aef_dpubli":"2018-05-31","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0627\u062a\u0627\u0642-\u0645\u0648\u0633\u06cc\u0642\u06cc.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="141C20A0-623C-4F5E-B7D7-1D8473B7E204">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="اتاق موسیقی"
                   data-stream="article141C20A0-623C-4F5E-B7D7-1D8473B7E204" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/150/48/760/373/177/87/sites/images.rfi.fr/files/aef_image/rexfeatures_6635601a.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-31">۲۰۱۸/۵/۳۱ م.</time>
                                        <span>اتاق موسیقی</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/20180531-%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%D8%8C-%D9%A1%D9%A9%DB%B6%D9%A8-%D8%AA%D8%B1%D8%A7%D9%86%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%A8%D9%87-%D8%AC%D9%86%DA%AF-%D9%88-%D8%AA%D8%A8%D8%B9%DB%8C%D8%B6-%D9%86%DA%98%D8%A7%D8%AF%DB%8C">ایالات متحد، ١٩۶٨: ترانه‌هایی برای اعتراض به جنگ و تبعیض نژادی</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article256C9838-4F9C-475D-BC4E-697882D5AA4E'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201805\/FDJ.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"256C9838-4F9C-475D-BC4E-697882D5AA4E","ns_st_ep":"\u0637\u0627\u0644\u0628\u0627\u0646 \u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646 \u0645\u062e\u0641\u06cc\u0627\u0646\u0647 \u0628\u0627 \u062f\u0648\u0644\u062a \u0645\u0631\u06a9\u0632\u06cc \u062f\u0631 \u062d\u0627\u0644 \u0645\u0630\u0627\u06a9\u0631\u0647 \u0647\u0633\u062a\u0646\u062f- \u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0646\u06cc\u06a9 \u0645\u062d\u0645\u062f \u06a9\u0627\u0628\u0644\u06cc","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-31","aef_streamtype_2":"od","aef_rep_global":"\u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646","aef_thema":"\u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u0631\u062d\u0645\u062a \u0642\u0627\u0633\u0645 \u0628\u06cc\u06af\u0644\u0648,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"\u0631\u062d\u0645\u062a \u0642\u0627\u0633\u0645 \u0628\u06cc\u06af\u0644\u0648","aef_dpubli":"2018-05-31","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="256C9838-4F9C-475D-BC4E-697882D5AA4E">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="article256C9838-4F9C-475D-BC4E-697882D5AA4E" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/59/2768/1361/177/87/sites/images.rfi.fr/files/aef_image/2018-05-20t121803z_1027930170_rc1effad5480_rtrmadp_3_afghanistan-taliban.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-31">۲۰۱۸/۵/۳۱ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/20180531-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%85%D8%AE%D9%81%DB%8C%D8%A7%D9%86%D9%87-%D8%A8%D8%A7-%D8%AF%D9%88%D9%84%D8%AA-%D9%85%D8%B1%DA%A9%D8%B2%DB%8C-%D8%AF%D8%B1%D8%AD%D8%A7%D9%84-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D9%87%D8%B3%D8%AA%D9%86%D8%AF">طالبان افغانستان مخفیانه با دولت مرکزی در حال مذاکره هستند- گفتگو &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB157312-RFI-FA-20180530'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201805\/MAG_LIVRES_300518.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB157312-RFI-FA-20180530","ns_st_ep":"\u0646\u0642\u0634 \u062d\u06a9\u0648\u0645\u062a \u0627\u06cc\u0631\u0627\u0646 \u062f\u0631 \u0642\u0627\u0686\u0627\u0642 \u06a9\u062a\u0627\u0628\u200c \u0648 \u200c\u200c\u062f\u0632\u062f\u06cc \u062a\u0631\u062c\u0645\u0647\u061b \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u0646\u0627\u0635\u0631 \u0632\u0631\u0627\u0639\u062a\u06cc","ns_st_pr":"\u06a9\u062a\u0627\u0628\u200c\u0647\u0627 \u0648 \u0627\u0646\u062f\u06cc\u0634\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-30","aef_streamtype_2":"od","aef_rep_global":"\u0627\u06cc\u0631\u0627\u0646","aef_thema":"\u0627\u06cc\u0631\u0627\u0646,\u06a9\u062a\u0627\u0628,magazine,\u0645\u0639\u0631\u0641\u06cc \u06a9\u062a\u0627\u0628","aef_type_page1":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u06cc\u0631\u0627\u0646","aef_section2":"\u0645\u0639\u0631\u0641\u06cc-\u06a9\u062a\u0627\u0628","aef_auteur":"rfi","aef_dpubli":"2018-05-30","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%DB%8C%E2%80%8C%D8%B5%D8%A8%D8%B1%D8%A7%D9%86%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%86%D8%A7%D9%85%DB%80-%D9%85%D9%8F%D9%87%D8%B1%D8%B4%D8%AF%DB%80-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA-20180601\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB157312-RFI-FA-20180530">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="کتاب‌ها و اندیشه‌ها"
                   data-stream="articleWB157312-RFI-FA-20180530" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/7012578_632.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-29">۲۰۱۸/۵/۲۹ م.</time>
                                        <span>کتاب‌ها و اندیشه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180530-%D9%86%D9%82%D8%B4-%D8%AD%DA%A9%D9%88%D9%85%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%82%D8%A7%DA%86%D8%A7%D9%82-%DA%A9%D8%AA%D8%A7%D8%A8%E2%80%8C-%D9%88-%E2%80%8C%E2%80%8C%D8%AF%D8%B2%D8%AF%DB%8C-%D8%AA%D8%B1%D8%AC%D9%85%D9%87%D8%9B-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%86%D8%A7%D8%B5%D8%B1-%D8%B2%D8%B1%D8%A7%D8%B9%D8%AA%DB%8C">نقش حکومت ایران در قاچاق کتاب‌ و ‌‌دزدی ترجمه؛ گفت‌وگو با ناصر &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    آسیا و اقیانوسیه
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB157393-RFI-FA-20180601" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x062F;&#x0648;&#x0646;&#x0627;&#x0644;&#x062F;&#x20;&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x0628;&#x06CC;&#x200C;&#x0635;&#x0628;&#x0631;&#x0627;&#x0646;&#x0647;&#x20;&#x0645;&#x0646;&#x062A;&#x0638;&#x0631;&#x20;&#x0646;&#x0627;&#x0645;&#x06C0;&#x20;&#x0645;&#x064F;&#x0647;&#x0631;&#x0634;&#x062F;&#x06C0;&#x20;&#x0631;&#x0647;&#x0628;&#x0631;&#x20;&#x06A9;&#x0631;&#x06C0;&#x20;&#x0634;&#x0645;&#x0627;&#x0644;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;" data-via="RFI_Farsi" data-lang="fa" data-url="http://.T" data-counturl="http://fa.rfi.fr/دونالد-ترامپ-بی‌صبرانه-منتظر-نامۀ-مُهرشدۀ-رهبر-کرۀ-شمالی-است-20180601/آسیا-و-اقیانوسیه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/دونالد-ترامپ-بی‌صبرانه-منتظر-نامۀ-مُهرشدۀ-رهبر-کرۀ-شمالی-است-20180601/آسیا-و-اقیانوسیه&title=&#x062F;&#x0648;&#x0646;&#x0627;&#x0644;&#x062F;&#x20;&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x0628;&#x06CC;&#x200C;&#x0635;&#x0628;&#x0631;&#x0627;&#x0646;&#x0647;&#x20;&#x0645;&#x0646;&#x062A;&#x0638;&#x0631;&#x20;&#x0646;&#x0627;&#x0645;&#x06C0;&#x20;&#x0645;&#x064F;&#x0647;&#x0631;&#x0634;&#x062F;&#x06C0;&#x20;&#x0631;&#x0647;&#x0628;&#x0631;&#x20;&#x06A9;&#x0631;&#x06C0;&#x20;&#x0634;&#x0645;&#x0627;&#x0644;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%A9%D8%B1%D9%87-%D8%B4%D9%85%D8%A7%D9%84%DB%8C/">کره شمالی</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%AA%D9%85%DB%8C/">اتمی</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">دونالد ترامپ بی‌صبرانه منتظر نامۀ مُهرشدۀ رهبر کرۀ شمالی است</h1>

            <div class="article-author">
                                


                <span class="date-publication meta">
                    <time datetime="18-06-01">
                        <meta itemprop="datePublished" content="2018-06-01">
                            منتشر شده در  01-06-2018
                    </time>
                    <time datetime="18-06-01">
                    روزآمد شده در 01-06-2018 ساعت 12:53
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2018-05-31t144128z_1185747323_rc1a0c2ef180_rtrmadp_3_northkorea-usa.jpg" alt="media" width="620">
                                                                    <small>دیدار مایک پمپئو با کیم یونگ چول، فرستادۀ کرۀ شمالی</small>
                                                    <small>Reuters</small>
                            </div>
        
       

                    <div class="intro"><p dir="RTL">به گفتۀ مقامات آمریکایی گفتگو میان واشنگتن و پیونگ&zwnj;یانگ پیشرفت&zwnj;های واقعی داشته است. اما هنوز معلوم نیست که دو طرف بر سر اتم&zwnj;زدایی کرۀ شمالی به توافقی قطعی دست یافته باشند. قرار است که فرستادۀ ویژۀ کیم جونگ اون به آمریکا روز جمعه اول ژوئن نامۀ سربستۀ رهبر کرۀ شمالی را به دست دونالد ترامپ بدهد. در اینحال، رایزنی برای آماده ساختن دیدار ترامپ - کیم در سنگاپور، در روز ١٢ ژوئن، ادامه دارد.</p>
</div>
        
        <div itemprop="articleBody"><p dir="RTL">دونالد ترامپ رئیس جمهوری آمریکا به خبرنگاران گفت که برای اطلاع یافتن از محتوای نامۀ رهبر کرۀ شمالی عجله دارد. کیم یونگ چول، مذاکره&zwnj;کننده و فرستادۀ ویژۀ پیونگ یانگ به آمریکا که بزودی با ترامپ دیدار خواهد داشت، روز گذشته &ndash; پنجشنبه ٣١ مه/١٠ خرداد &ndash; با مایک پمپئو وزیر امور خارجۀ آمریکا گفتگوهای مفصل داشت. بعد از این دیدارها، پمپئو از پیشرفت مذاکرات ابراز رضایت کرد اما در مورد دستیابی به یک توافق قطعی چیزی نگفت.</p>
<p dir="RTL">در این بین، روسیه که نمی&zwnj;خواهد در بازی دیپلماتیک از آمریکا عقب بماند، سرگئی لاوروف وزیر امور خارجۀ خود را به دیدار کیم جونگ اون فرستاد. لاوروف هشدار داده است که نباید انتظار داشت همه مشکلات بلافاصله حل شود. رهبر کرۀ شمالی نیز تأکید کرده که خلع سلاح اتمی باید &quot;مرحله به مرحله&quot; انجام گیرد. پیونگ&zwnj;یانگ حتی صریحاً اعلام کرده&nbsp; که خلع سلاح &quot;یک&zwnj;جانبه&quot; را نخواهد پذیرفت.</p>
<p dir="RTL">اما به گفتۀ مایک پمپئو &quot;پرزیدنت کیم باید در تصمیم&zwnj;گیری شهامت زیادی به خرج دهد تا بتوانیم از فرصت استفاده کنیم و جهان را تغییر دهیم&quot;. پمپئو افزوده است: &quot;دونالد ترامپ و من باور داریم که کیم جونگ اون قادر به این نوع تصمیم&zwnj;گیری&zwnj;های دشوار هست؛ البته در هفته&zwnj;ها و ماه&zwnj;های آینده خواهیم دید که چه خواهد شد&quot;.</p>
<p dir="RTL">به نظر می&zwnj;رسد که آمریکایی&zwnj;ها برای دادن امتیازهایی به کرۀ شمالی و کاستن بار سنگین تحریم&zwnj;ها آمادگی داشته باشند، اما این کار را تنها زمانی شروع خواهند کرد که روند خلع سلاح اتمی کره به مرحله&zwnj;ای بازگشت&zwnj;ناپذیر رسیده باشد.</p>
<p dir="RTL">وزیر امور خارجۀ آمریکا که فرستادۀ ویژه، کیم یونگ چول را در چارچوبی صمیمی و در آپارتمانی خصوصی در طبقۀ ٣٩ آسمان&zwnj;خراشی در مانهاتان نیویورک ملاقات کرد به خبرنگاران گفت: &nbsp;&quot;باید کره&zwnj;ای&zwnj;ها را متقاعد کرد که رها کردن برنامۀ اتمی، به نفع امنیت کشورشان است&quot;. به گفتۀ مایک پمپئو روندی طولانی و پرمانع بر سر راه است اما هدر دادن این فرصت تاریخی فاجعه&zwnj;بار خواهد بود.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x062F;&#x0648;&#x0646;&#x0627;&#x0644;&#x062F;&#x20;&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x0628;&#x06CC;&#x200C;&#x0635;&#x0628;&#x0631;&#x0627;&#x0646;&#x0647;&#x20;&#x0645;&#x0646;&#x062A;&#x0638;&#x0631;&#x20;&#x0646;&#x0627;&#x0645;&#x06C0;&#x20;&#x0645;&#x064F;&#x0647;&#x0631;&#x0634;&#x062F;&#x06C0;&#x20;&#x0631;&#x0647;&#x0628;&#x0631;&#x20;&#x06A9;&#x0631;&#x06C0;&#x20;&#x0634;&#x0645;&#x0627;&#x0644;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;" data-via="RFI_Farsi" data-lang="fa" data-url="http://.T" data-counturl="http://fa.rfi.fr/دونالد-ترامپ-بی‌صبرانه-منتظر-نامۀ-مُهرشدۀ-رهبر-کرۀ-شمالی-است-20180601/آسیا-و-اقیانوسیه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/دونالد-ترامپ-بی‌صبرانه-منتظر-نامۀ-مُهرشدۀ-رهبر-کرۀ-شمالی-است-20180601/آسیا-و-اقیانوسیه&title=&#x062F;&#x0648;&#x0646;&#x0627;&#x0644;&#x062F;&#x20;&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x0628;&#x06CC;&#x200C;&#x0635;&#x0628;&#x0631;&#x0627;&#x0646;&#x0647;&#x20;&#x0645;&#x0646;&#x062A;&#x0638;&#x0631;&#x20;&#x0646;&#x0627;&#x0645;&#x06C0;&#x20;&#x0645;&#x064F;&#x0647;&#x0631;&#x0634;&#x062F;&#x06C0;&#x20;&#x0631;&#x0647;&#x0628;&#x0631;&#x20;&#x06A9;&#x0631;&#x06C0;&#x20;&#x0634;&#x0645;&#x0627;&#x0644;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/20180504-%D9%87%D9%81%D8%AA%D8%A7%D8%AF-%D9%88-%DB%8C%DA%A9%D9%85%DB%8C%D9%86-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%DA%A9%D9%86"
                                title="هفتاد و یکمین فستیوال کن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/cannes-300.png" alt="هفتاد و یکمین فستیوال کن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AC%D9%87%D8%A7%D9%86/20180511-%D9%BE%D9%86%D8%AC%D8%A7%D9%87%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%DB%B1%DB%B9%DB%B6%DB%B8"
                                title="پنجاهمین سالگرد ۱۹۶۸">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/1968-300.png" alt="پنجاهمین سالگرد ۱۹۶۸" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/tag/%D9%88%DB%8C%D8%AF%D8%A6%D9%88%D9%87%D8%A7/"
                                title="ویدئوها">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/logovideo-fin300_4.png" alt="ویدئوها" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="شاهرخ مسکوب">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="شاهرخ مسکوب" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%85%D8%AF%D8%AA-%D8%AF%D9%87-%D8%B3%D8%A7%D9%84-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%DB%80-%D8%A8%D9%86%E2%80%8C%D9%84%D8%A7%D8%AF%D9%86-%D9%88-%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86-%D8%A8%D9%84%D9%86%D8%AF%D9%BE%D8%A7%DB%8C%DB%80-%D8%A7%D9%84%D9%82%D8%A7%D8%B9%D8%AF%D9%87-%D8%B1%D8%A7-%D9%BE%D8%B0%DB%8C%D8%B1%D9%81%D8%AA-20180402/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87"
                                title="BENLADEN">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/benladen-300_1.png" alt="BENLADEN" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="تلگرام">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="تلگرام" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="فیلترشکن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="فیلترشکن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="خبرنامه فارسی">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="خبرنامه فارسی" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="edition" data-bo-nid="40AC3E09-5D36-4A00-B0E3-44249CDA8A53">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/10/600/338/600/338/sites/images.rfi.fr/files/aef_image/rwbt_myn_hnd_w_yrn.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">گوشه‌ای از تاریخ روابط تجاری و فرهنگی هند و ایران</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="گوشه‌ای از تاریخ روابط تجاری و فرهنگی هند و ایران" href="http://fa.rfi.fr/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/20180530-%DA%AF%D9%88%D8%B4%D9%87%E2%80%8C%D8%A7%DB%8C-%D8%A7%D8%B2-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%88-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D9%87%D9%86%D8%AF-%D9%88-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="0F7F4963-22EF-450B-B18E-E7E9EC95F8BA">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/98/14/600/338/600/338/sites/images.rfi.fr/files/aef_image/000_15g1jq.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایالات متحده آمریکا/کره شمالی</span>
                                                <h4 class="title">یک مقام عالی رتبۀ کرۀ شمالی به آمریکا سفر می‌کند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="یک مقام عالی رتبۀ کرۀ شمالی به آمریکا سفر می‌کند" href="http://fa.rfi.fr/%DB%8C%DA%A9-%D9%85%D9%82%D8%A7%D9%85-%D8%B9%D8%A7%D9%84%DB%8C-%D8%B1%D8%AA%D8%A8%DB%80-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A8%D9%87-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%B3%D9%81%D8%B1-%D9%85%DB%8C-%DA%A9%D9%86%D8%AF-20180529/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="19546FEB-84AD-40C8-8D6C-C8BD4F17E031">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/8/563/317/600/338/sites/images.rfi.fr/files/aef_image/url_64.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">تداوم سقوط ارزش لیره ترک: اقتصاد ترکیه در آستانه بحران قرار گرفته است</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="تداوم سقوط ارزش لیره ترک: اقتصاد ترکیه در آستانه بحران قرار گرفته است" href="http://fa.rfi.fr/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/20180529-%D8%AA%D8%AF%D8%A7%D9%88%D9%85-%D8%B3%D9%82%D9%88%D8%B7-%D8%A7%D8%B1%D8%B2%D8%B4-%D9%84%DB%8C%D8%B1%D9%87-%D8%AA%D8%B1%DA%A9-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%AF%D8%B1-%D8%A2%D8%B3%D8%AA%D8%A7%D9%86%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D9%82%D8%B1%D8%A7%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA%D9%87-%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="14FD8D8D-0030-4CAB-9D16-18AF8E705A28">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/35/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-05-28t140340z_2112685512_rc1f00d1dc00_rtrmadp_3_india-iran.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">هند/ ایران/ ونزوئلا</span>
                                                <h4 class="title">هند تحریم‌های آمریکا علیه ایران و ونزوئلا را نادیده می‌گیرد </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="هند تحریم‌های آمریکا علیه ایران و ونزوئلا را نادیده می‌گیرد " href="http://fa.rfi.fr/%D9%87%D9%86%D8%AF-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%B9%D9%84%DB%8C%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D9%88%D9%86%D8%B2%D9%88%D8%A6%D9%84%D8%A7-%D8%B1%D8%A7-%D9%86%D8%A7%D8%AF%DB%8C%D8%AF%D9%87-%D9%85%DB%8C%E2%80%8C%DA%AF%DB%8C%D8%B1%D8%AF-20180528/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB157194-RFI-FA-20180527">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/trump_kim_split1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آمریکا/شبه جزیره کره</span>
                                                <h4 class="title">ابراز امیدواری دونالد ترامپ و کیم‌جونگ‌اون برای برگزاری گفتگوی "تاریخی" در روز ۱۲ ژوئن در سنگاپور</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="ابراز امیدواری دونالد ترامپ و کیم‌جونگ‌اون برای برگزاری گفتگوی &quot;تاریخی&quot; در روز ۱۲ ژوئن در سنگاپور" href="http://fa.rfi.fr/%D8%A7%D8%A8%D8%B1%D8%A7%D8%B2-%D8%A7%D9%85%DB%8C%D8%AF%D9%88%D8%A7%D8%B1%DB%8C-%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D9%88-%DA%A9%DB%8C%D9%85%E2%80%8C%D8%AC%D9%88%D9%86%DA%AF%E2%80%8C%D8%A7%D9%88%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%DA%AF%D9%81%D8%AA%DA%AF%D9%88%DB%8C-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D8%AF%D8%B1-%D8%B1%D9%88%D8%B2-%DB%B1%DB%B2-%DA%98%D9%88%D8%A6%D9%86-%D8%AF%D8%B1-%D8%B3%D9%86%DA%AF%D8%A7%D9%BE%D9%88%D8%B1-20180527/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="5C4A1B4C-E349-4CB4-9290-2BABCE2983C2">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/124/2493/1405/600/338/sites/images.rfi.fr/files/aef_image/2018-05-26t113138z_159201029_rc12c9f9f980_rtrmadp_3_northkorea-missiles_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">کره شمالی/کره جنوبی/سیاست</span>
                                                <h4 class="title">رهبران کرۀ جنوبی و کرۀ شمالی با هم دیدار کردند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="رهبران کرۀ جنوبی و کرۀ شمالی با هم دیدار کردند" href="http://fa.rfi.fr/%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86-%DA%A9%D8%B1%DB%80-%D8%AC%D9%86%D9%88%D8%A8%DB%8C-%D9%88-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A8%D8%A7-%D9%87%D9%85-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%DA%A9%D8%B1%D8%AF%D9%86%D8%AF-20180526/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F8FD1526-D833-436A-BAA8-38C4EEE72ABE">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-05-24t211653z_2003795711_up1ee5o1n443i_rtrmadp_3_russia-france-putin-macron.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/برجام</span>
                                                <h4 class="title">ولادیمیر پوتین: هنوز امکان نجات برجام وجود دارد </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="ولادیمیر پوتین: هنوز امکان نجات برجام وجود دارد " href="http://fa.rfi.fr/%D9%88%D9%84%D8%A7%D8%AF%DB%8C%D9%85%DB%8C%D8%B1-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D9%87%D9%86%D9%88%D8%B2-%D8%A7%D9%85%DA%A9%D8%A7%D9%86-%D9%86%D8%AC%D8%A7%D8%AA-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D9%88%D8%AC%D9%88%D8%AF-%D8%AF%D8%A7%D8%B1%D8%AF-20180525/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="97BB714A-78DD-4608-9427-0F55F9B11A09">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-05-25t132316z_448481947_rc1b42764000_rtrmadp_3_usa-trump_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آمریکا، کُرۀ شمالی </span>
                                                <h4 class="title">دونالد ترامپ به چه دلیل دیدار با رهبر کرۀ شمالی را لغو کرد؟</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="دونالد ترامپ به چه دلیل دیدار با رهبر کرۀ شمالی را لغو کرد؟" href="http://fa.rfi.fr/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%D9%87-%DA%86%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%A8%D8%A7-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%B1%D8%A7-%D9%84%D8%BA%D9%88-%DA%A9%D8%B1%D8%AF%D8%9F-20180525/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="B1D1F1FE-5EA4-4297-AB50-987C349D44FD">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/81/3054/1720/600/338/sites/images.rfi.fr/files/aef_image/2018-05-17t213126z_2052450519_rc170a7e3aa0_rtrmadp_3_northkorea-missiles_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آمریکا، کُرۀ شمالی</span>
                                                <h4 class="title">دونالد ترامپ دیدار پیش بینی شده با کیم جونگ اَن، رهبر کرۀ شمالی، را لغو کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="دونالد ترامپ دیدار پیش بینی شده با کیم جونگ اَن، رهبر کرۀ شمالی، را لغو کرد" href="http://fa.rfi.fr/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D8%B4%D8%AF%D9%87-%D8%A8%D8%A7-%DA%A9%DB%8C%D9%85-%D8%AC%D9%88%D9%86%DA%AF-%D8%A7%D9%8E%D9%86%D8%8C-%D8%B1%D9%87%D8%A8%D8%B1-%DA%A9%D8%B1%DB%80-%D8%B4%D9%85%D8%A7%D9%84%DB%8C%D8%8C-%D8%B1%D8%A7-%D9%84%D8%BA%D9%88-%DA%A9%D8%B1%D8%AF-20180524/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB157401-RFI-FA-20180601">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%A9%D9%86%DB%8C%D8%A7/">کنیا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DB%B1%DB%B7-%D9%85%D9%84%D9%88%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%B3%D9%88%D9%85%D8%A7%D9%84%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF-%D8%B4%D8%AF%D9%86%D8%AF-20180601/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x3A;&#x20;&#x06F1;&#x06F7;&#x20;&#x0645;&#x0644;&#x0648;&#x0627;&#x0646;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0633;&#x0648;&#x0645;&#x0627;&#x0644;&#x06CC;&#x20;&#x0622;&#x0632;&#x0627;&#x062F;&#x20;&#x0634;&#x062F;&#x0646;&#x062F;">ایران: ۱۷ ملوان ایرانی در سومالی آزاد شدند</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB157399-RFI-FA-20180601">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/">سیاست</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%B1%D8%B3%D9%88%D9%84-%D9%85%D9%86%D8%AA%D8%AC%D8%A8%E2%80%8C%D9%86%DB%8C%D8%A7-%D8%A7%D8%B2-%D9%82%D8%A7%D8%A6%D9%85%E2%80%8C%D9%85%D9%82%D8%A7%D9%85%DB%8C-%D8%AF%D8%A8%DB%8C%D8%B1%DA%A9%D9%84-%D8%AD%D8%B2%D8%A8-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF%D9%85%D9%84%DB%8C-%D8%A7%D8%B3%D8%AA%D8%B9%D9%81%D8%A7-%D8%AF%D8%A7%D8%AF-20180601/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" title="&#x0631;&#x0633;&#x0648;&#x0644;&#x20;&#x0645;&#x0646;&#x062A;&#x062C;&#x0628;&#x200C;&#x0646;&#x06CC;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0642;&#x0627;&#x0626;&#x0645;&#x200C;&#x0645;&#x0642;&#x0627;&#x0645;&#x06CC;&#x20;&#x062F;&#x0628;&#x06CC;&#x0631;&#x06A9;&#x0644;&#x20;&#x062D;&#x0632;&#x0628;&#x20;&#x0627;&#x0639;&#x062A;&#x0645;&#x0627;&#x062F;&#x0645;&#x0644;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;&#x0639;&#x0641;&#x0627;&#x20;&#x062F;&#x0627;&#x062F;&#x061B;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x0633;&#x062A;&#x0639;&#x0641;&#x0627;&#x06CC;&#x20;&#x0645;&#x0647;&#x062F;&#x06CC;&#x20;&#x06A9;&#x0631;&#x0648;&#x0628;&#x06CC;&#x20;&#x0645;&#x062E;&#x0627;&#x0644;&#x0641;&#x062A;&#x20;&#x0634;&#x062F;">رسول منتجب‌نیا از قائم‌مقامی دبیرکل حزب اعتمادملی استعفا داد؛ با استعفای مهدی کروبی مخالفت شد</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB157361-RFI-FA-20180531">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D8%A7%D8%AD%D8%AF%D8%A7%D8%AB-%D9%A2%D9%A0%D9%A0%D9%A0-%D9%85%D8%B3%DA%A9%D9%86-%D8%AA%D8%A7%D8%B2%D9%87-%D8%B1%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B1%D8%A7%D9%86%DB%80-%D8%BA%D8%B1%D8%A8%DB%8C-%D8%B1%D9%88%D8%AF-%D8%A7%D8%B1%D8%AF%D9%86-%D8%AA%D8%B5%D9%88%DB%8C%D8%A8-%DA%A9%D8%B1%D8%AF-20180531/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" title="&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x20;&#x0627;&#x062D;&#x062F;&#x0627;&#x062B;&#x20;&#x0662;&#x0660;&#x0660;&#x0660;&#x20;&#x0645;&#x0633;&#x06A9;&#x0646;&#x20;&#x062A;&#x0627;&#x0632;&#x0647;&#x20;&#x0631;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x06A9;&#x0631;&#x0627;&#x0646;&#x06C0;&#x20;&#x063A;&#x0631;&#x0628;&#x06CC;&#x20;&#x0631;&#x0648;&#x062F;&#x20;&#x0627;&#x0631;&#x062F;&#x0646;&#x20;&#x062A;&#x0635;&#x0648;&#x06CC;&#x0628;&#x20;&#x06A9;&#x0631;&#x062F;">اسرائیل احداث ٢٠٠٠ مسکن تازه را در کرانۀ غربی رود اردن تصویب کرد</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="edition" data-bo-nid="530E5227-A5DD-4C44-A503-465044F304D4">
                    <div class="meta">
                        <time datetime="18-06-01">01/06/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%AA%D8%AC%D8%A7%D8%B1%D8%AA-%D8%AC%D9%87%D8%A7%D9%86%DB%8C/">سازمان تجارت جهانی</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE/">دونالد ترامپ</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/">اروپا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%A9%D8%A7%D9%86%D8%A7%D8%AF%D8%A7/">کانادا</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20180601-%D8%A8%D8%A7-%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D9%88%D8%A7%D8%B1%D8%AF-%D8%AF%D9%88%D8%B1%DB%80-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D8%B4%D8%AF%D9%87%E2%80%8C%D8%A7%DB%8C%D9%85-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%81%D8%B1%DB%8C%D8%AF%D9%88%D9%86-%D8%AE%D8%A7%D9%88%D9%86%D8%AF" title="&#x0628;&#x0627;&#x20;&#x062A;&#x0635;&#x0645;&#x06CC;&#x0645;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0648;&#x0627;&#x0631;&#x062F;&#x20;&#x062F;&#x0648;&#x0631;&#x06C0;&#x20;&#x062C;&#x062F;&#x06CC;&#x062F;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x06CC;&#x20;&#x0634;&#x062F;&#x0647;&#x200C;&#x0627;&#x06CC;&#x0645;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0641;&#x0631;&#x06CC;&#x062F;&#x0648;&#x0646;&#x20;&#x062E;&#x0627;&#x0648;&#x0646;&#x062F;">با تصمیم آمریکا وارد دورۀ جدید جنگ تجاری شده‌ایم-گفتگو با فریدون خاوند</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="256C9838-4F9C-475D-BC4E-697882D5AA4E">
                    <div class="meta">
                        <time datetime="18-05-31">31/05/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/20180531-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%85%D8%AE%D9%81%DB%8C%D8%A7%D9%86%D9%87-%D8%A8%D8%A7-%D8%AF%D9%88%D9%84%D8%AA-%D9%85%D8%B1%DA%A9%D8%B2%DB%8C-%D8%AF%D8%B1%D8%AD%D8%A7%D9%84-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D9%87%D8%B3%D8%AA%D9%86%D8%AF" title="&#x0637;&#x0627;&#x0644;&#x0628;&#x0627;&#x0646;&#x20;&#x0627;&#x0641;&#x063A;&#x0627;&#x0646;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0645;&#x062E;&#x0641;&#x06CC;&#x0627;&#x0646;&#x0647;&#x20;&#x0628;&#x0627;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x20;&#x0645;&#x0631;&#x06A9;&#x0632;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062D;&#x0627;&#x0644;&#x20;&#x0645;&#x0630;&#x0627;&#x06A9;&#x0631;&#x0647;&#x20;&#x0647;&#x0633;&#x062A;&#x0646;&#x062F;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0646;&#x06CC;&#x06A9;&#x20;&#x0645;&#x062D;&#x0645;&#x062F;&#x20;&#x06A9;&#x0627;&#x0628;&#x0644;&#x06CC;">طالبان افغانستان مخفیانه با دولت مرکزی در حال مذاکره هستند- گفتگو با نیک محمد کابلی</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB157336-RFI-FA-20180530">
                    <div class="meta">
                        <time datetime="18-05-30">30/05/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B2%D9%86%D8%AF%D8%A7%D9%86%DB%8C-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C/">زندانی سیاسی</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/">سیاست</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1/">حقوق بشر</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/20180530-%D8%A2%D9%86-%D8%AF%DB%8C%DA%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D9%85%D9%87%D8%AF%DB%8C-%DA%A9%D8%B1%D9%88%D8%A8%DB%8C-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D8%AF%D8%8C-%DA%A9%D8%B3%DB%8C-%D8%AC%D8%B2-%D8%A2%DB%8C%D8%AA%E2%80%8C%D8%A7%D9%84%D9%84%D9%87-%D8%AE%D8%A7%D9%85%D9%86%D9%87%E2%80%8C%D8%A7%DB%8C-%D9%86%DB%8C%D8%B3%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B1%D8%B6%D8%A7-%D8%B9%D9%84%DB%8C%D8%AC%D8%A7%D9%86%DB%8C" title="&quot;&#x0622;&#x0646;&#x20;&#x062F;&#x06CC;&#x06AF;&#x0631;&#x06CC;&quot;&#x20;&#x06A9;&#x0647;&#x20;&#x0645;&#x0647;&#x062F;&#x06CC;&#x20;&#x06A9;&#x0631;&#x0648;&#x0628;&#x06CC;&#x20;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0648;&#x06CC;&#x062F;&#x060C;&#x20;&#x06A9;&#x0633;&#x06CC;&#x20;&#x062C;&#x0632;&#x20;&#x0622;&#x06CC;&#x062A;&#x200C;&#x0627;&#x0644;&#x0644;&#x0647;&#x20;&#x062E;&#x0627;&#x0645;&#x0646;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x0646;&#x06CC;&#x0633;&#x062A;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0631;&#x0636;&#x0627;&#x20;&#x0639;&#x0644;&#x06CC;&#x062C;&#x0627;&#x0646;&#x06CC;">"آن دیگری" که مهدی کروبی می‌گوید، کسی جز آیت‌الله خامنه‌ای نیست-گفتگو با رضا علیجانی</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="B353265B-6883-4426-B7F3-0914BCD6E1D2">
                    <div class="meta">
                        <time datetime="18-05-29">29/05/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%DA%AF%D9%81%D8%AA%DA%AF%D9%88%D9%87%D8%A7/20180529-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D8%A2%D8%A8%D8%A7%D8%AF%DB%8C-%D8%B3%D8%AE%D9%86%D8%A7%D9%86%DB%8C-%DA%A9%D9%87-%D8%AF%D8%B1-%D8%A7%D9%81%D8%B7%D8%A7%D8%B1%DB%8C-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D9%85%D8%B7%D8%B1%D8%AD-%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF-%D9%86%D8%B2%D8%AF%DB%8C%DA%A9-%D8%A8%D9%87-%D8%AA%D9%85%D9%84%D9%82-%D8%A7%D8%B3%D8%AA" title="&#x0645;&#x062D;&#x0645;&#x0648;&#x062F;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x200C;&#x0622;&#x0628;&#x0627;&#x062F;&#x06CC;&#x3A;&#x20;&#x0633;&#x062E;&#x0646;&#x0627;&#x0646;&#x06CC;&#x20;&#x06A9;&#x0647;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0641;&#x0637;&#x0627;&#x0631;&#x06CC;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x0645;&#x0637;&#x0631;&#x062D;&#x20;&#x0645;&#x06CC;&#x200C;&#x0634;&#x0648;&#x062F;&#x20;&quot;&#x0646;&#x0632;&#x062F;&#x06CC;&#x06A9;&#x20;&#x0628;&#x0647;&#x20;&#x062A;&#x0645;&#x0644;&#x0642;&quot;&#x20;&#x0627;&#x0633;&#x062A;">محمود دولت‌آبادی: سخنانی که در افطاری حسن روحانی مطرح می‌شود "نزدیک به تملق" است</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="E95B94EB-6A49-4F7E-AE67-6E68F44BA0EF">
                    <div class="meta">
                        <time datetime="18-05-28">28/05/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180528-%D8%AF%D8%B9%D9%88%D8%AA-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%A7%D8%B2%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D8%A8%D9%87-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87-%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AF%DA%A9%D8%AA%D8%B1%D8%AD%D8%B3%D9%86-%D9%85%D9%86%D8%B5%D9%88%D8%B1" title="&#x062F;&#x0639;&#x0648;&#x062A;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x06CC;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0633;&#x0631;&#x0645;&#x0627;&#x06CC;&#x0647;&#x200C;&#x06AF;&#x0630;&#x0627;&#x0631;&#x06CC;&#x20;&#x062F;&#x0631;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0645;&#x0646;&#x0635;&#x0648;&#x0631;">دعوت حسن روحانی از ایرانیان به سرمایه‌گذاری درایران - گفت‌وگو با حسن منصور</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/conflit-commercial-usa-europe-sommet-europeen_hd.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/conflit-commercial-usa-europe-sommet-europeen_hd.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-06-01">01/06/2018</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%DB%80-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%D8%AC%D9%86%DA%AF-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A8%D8%A7-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%D8%AA%D8%AD%D9%88%D9%84%D8%A7%D8%AA-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%A7%DB%8C%D8%AA%D8%A7%D9%84%DB%8C%D8%A7-%D9%88-%D8%A7%D8%B3%D9%BE%D8%A7%D9%86%DB%8C%D8%A7-%D8%A7%D8%B3%D8%AA-20180601/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7">اتحادیۀ اروپا نگران جنگ اقتصادی با آمریکا و تحولات...</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/548/0/605/450/130/97/sites/images.rfi.fr/files/aef_image/trump_nato_1.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/548/0/605/450/130/97/sites/images.rfi.fr/files/aef_image/trump_nato_1.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-05-27">27/05/2018</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%84%D9%88%D8%A8%D8%B3-%D8%B7%D9%84%D8%A7%D9%82-%D9%BE%D8%B1%D8%AE%D8%B1%D8%AC-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D9%85%D9%88%D8%AC%D8%A8-%D8%A2%D8%B3%DB%8C%D8%A8-%D9%BE%D8%B0%DB%8C%D8%B1%DB%8C-%D8%A8%DB%8C%D8%B4-%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B4-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%A2%D8%B4%D9%81%D8%AA%D9%87-%DA%A9%D9%86%D9%88%D9%86%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%B4%D8%AF-20180527/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7">لوبس: طلاق پرخرج ترامپ و اروپائیان موجب آسیب پذیری...</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'آسیا و اقیانوسیه'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ-قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/fr/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2018 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
</style>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
