<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>رئیس جمهوری فرانسه: مبارزه ما با دشمن اصلی فرانسه تروریسم اسلامی است - فرانسه - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x3A;&#x20;&#x0645;&#x0628;&#x0627;&#x0631;&#x0632;&#x0647;&#x20;&#x0645;&#x0627;&#x20;&#x0628;&#x0627;&#x20;&#x062F;&#x0634;&#x0645;&#x0646;&#x20;&#x0627;&#x0635;&#x0644;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062A;&#x0631;&#x0648;&#x0631;&#x06CC;&#x0633;&#x0645;&#x20;&#x0627;&#x0633;&#x0644;&#x0627;&#x0645;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0628;&#x0627;&#x20;&#x062F;&#x0648;&#x20;&#x06AF;&#x0631;&#x062F;&#x0647;&#x0645;&#x0627;&#x06CC;&#x06CC;&#x20;&#x0645;&#x064F;&#x0647;&#x0645;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0647;&#x0641;&#x062A;&#x0647;&#x060C;&#x20;&#x0628;&#x0627;&#x20;&#x0641;&#x0631;&#x0627;&#x062E;&#x0648;&#x0627;&#x0646;&#x20;&#x0648;&#x20;&#x0628;&#x0647;&#x20;&#x0631;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;&amp;quot&#x3B;&#x0627;&#x0645;&#x0627;&#x0646;&#x0648;&#x0626;&#x0644;&#x20;&#x0645;&#x06A9;&#x0631;&#x0648;&#x0646;&amp;quot&#x3B;&#x060C;&#x20;&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x060C;&#x20;&#x062F;&#x0631;&#x0648;&#x0627;&#x0642;&#x0639;&#x20;&#x062F;&#x0648;&#x0631;&#x0627;&#x0646;&#x20;&#x067E;&#x0646;&#x062C;&#x20;&#x0633;&#x0627;&#x0644;&#x0647;&#x20;&#x0631;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0648;&#x06CC;&#x20;&#x0639;&#x0645;&#x0644;&#x0627;&#x20;&#x0622;&#x063A;&#x0627;&#x0632;&#x0634;&#x062F;.&#x0A;&#x0646;&#x062E;&#x0633;&#x062A;&#x06CC;&#x0646;&#x20;&#x0646;&#x0634;&#x0633;&#x062A;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0647;&#x0641;&#x062A;&#x0647;&#x20;&#x0628;&#x0627;&#x20;&#x0648;&#x0632;&#x0631;&#x0627;&#x06CC;&#x20;&#x06A9;&#x0627;&#x0628;&#x06CC;&#x0646;&#x0647;&#x20;&#x0635;&#x0648;&#x0631;&#x062A;&#x20;&#x06AF;&#x0631;&#x0641;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x062F;&#x0631;&#x0622;&#x0646;&#x20;&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0631;&#x0626;&#x0648;&#x0633;&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x0648;&#x0631;&#x062F;&#x20;&#x0646;&#x0638;&#x0631;&#x062E;&#x0648;&#x062F;..." />
                                <meta name="news_keywords" content="آرشیو روزنامه‌ها" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20170719145208" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170719145208" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170719145208" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170719145208" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170719145208" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170719145208" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170719145208" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170719145208" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170719145208" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170719145208" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170719145208" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170719145208" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170719145208" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170719145208" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170719145208" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170719145208" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170719145208" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170719145208" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170719145208">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170719145208">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/iStock_000004661519XSmall_1_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x3A;&#x20;&#x0645;&#x0628;&#x0627;&#x0631;&#x0632;&#x0647;&#x20;&#x0645;&#x0627;&#x20;&#x0628;&#x0627;&#x20;&#x062F;&#x0634;&#x0645;&#x0646;&#x20;&#x0627;&#x0635;&#x0644;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062A;&#x0631;&#x0648;&#x0631;&#x06CC;&#x0633;&#x0645;&#x20;&#x0627;&#x0633;&#x0644;&#x0627;&#x0645;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;" />
    <meta property="og:description" content="&#x0628;&#x0627;&#x20;&#x062F;&#x0648;&#x20;&#x06AF;&#x0631;&#x062F;&#x0647;&#x0645;&#x0627;&#x06CC;&#x06CC;&#x20;&#x0645;&#x064F;&#x0647;&#x0645;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0647;&#x0641;&#x062A;&#x0647;&#x060C;&#x20;&#x0628;&#x0627;&#x20;&#x0641;&#x0631;&#x0627;&#x062E;&#x0648;&#x0627;&#x0646;&#x20;&#x0648;&#x20;&#x0628;&#x0647;&#x20;&#x0631;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;&amp;quot&#x3B;&#x0627;&#x0645;&#x0627;&#x0646;&#x0648;&#x0626;&#x0644;&#x20;&#x0645;&#x06A9;&#x0631;&#x0648;&#x0646;&amp;quot&#x3B;&#x060C;&#x20;&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x060C;&#x20;&#x062F;&#x0631;&#x0648;&#x0627;&#x0642;&#x0639;&#x20;&#x062F;&#x0648;&#x0631;&#x0627;&#x0646;&#x20;&#x067E;&#x0646;&#x062C;&#x20;&#x0633;&#x0627;&#x0644;&#x0647;&#x20;&#x0631;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0648;&#x06CC;&#x20;&#x0639;&#x0645;&#x0644;&#x0627;&#x20;&#x0622;&#x063A;&#x0627;&#x0632;&#x0634;&#x062F;.&#x0A;&#x0646;&#x062E;&#x0633;&#x062A;&#x06CC;&#x0646;&#x20;&#x0646;&#x0634;&#x0633;&#x062A;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0647;&#x0641;&#x062A;&#x0647;&#x20;&#x0628;&#x0627;&#x20;&#x0648;&#x0632;&#x0631;&#x0627;&#x06CC;&#x20;&#x06A9;&#x0627;&#x0628;&#x06CC;&#x0646;&#x0647;&#x20;&#x0635;&#x0648;&#x0631;&#x062A;&#x20;&#x06AF;&#x0631;&#x0641;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x062F;&#x0631;&#x0622;&#x0646;&#x20;&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0631;&#x0626;&#x0648;&#x0633;&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x0648;&#x0631;&#x062F;&#x20;&#x0646;&#x0638;&#x0631;&#x062E;&#x0648;&#x062F;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;" />
                        <meta property="article:published_time" content="2017-08-30T16:56:47+02:00"/>
            <meta property="article:modified_time" content="2017-08-30T16:56:47+02:00"/>

                                                            <meta property="article:tag" content="&#x0622;&#x0631;&#x0634;&#x06CC;&#x0648;&#x20;&#x0631;&#x0648;&#x0632;&#x0646;&#x0627;&#x0645;&#x0647;&#x200C;&#x0647;&#x0627;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/iStock_000004661519XSmall_1_0.jpg" />
    <meta name="twitter:title" content="&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x3A;&#x20;&#x0645;&#x0628;&#x0627;&#x0631;&#x0632;&#x0647;&#x20;&#x0645;&#x0627;&#x20;&#x0628;&#x0627;&#x20;&#x062F;&#x0634;&#x0645;&#x0646;&#x20;&#x0627;&#x0635;&#x0644;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062A;&#x0631;&#x0648;&#x0631;&#x06CC;&#x0633;&#x0645;&#x20;&#x0627;&#x0633;&#x0644;&#x0627;&#x0645;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;" />
    <meta name="twitter:description" content="&#x0628;&#x0627;&#x20;&#x062F;&#x0648;&#x20;&#x06AF;&#x0631;&#x062F;&#x0647;&#x0645;&#x0627;&#x06CC;&#x06CC;&#x20;&#x0645;&#x064F;&#x0647;&#x0645;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0647;&#x0641;&#x062A;&#x0647;&#x060C;&#x20;&#x0628;&#x0627;&#x20;&#x0641;&#x0631;&#x0627;&#x062E;&#x0648;&#x0627;&#x0646;&#x20;&#x0648;&#x20;&#x0628;&#x0647;&#x20;&#x0631;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;&amp;quot&#x3B;&#x0627;&#x0645;&#x0627;&#x0646;&#x0648;&#x0626;&#x0644;&#x20;&#x0645;&#x06A9;&#x0631;&#x0648;&#x0646;&amp;quot&#x3B;&#x060C;&#x20;&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x060C;&#x20;&#x062F;&#x0631;&#x0648;&#x0627;&#x0642;&#x0639;&#x20;&#x062F;&#x0648;&#x0631;&#x0627;&#x0646;&#x20;&#x067E;&#x0646;&#x062C;&#x20;&#x0633;&#x0627;&#x0644;&#x0647;&#x20;&#x0631;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0648;&#x06CC;&#x20;&#x0639;&#x0645;&#x0644;&#x0627;&#x20;&#x0622;&#x063A;&#x0627;&#x0632;&#x0634;&#x062F;.&#x0A;&#x0646;&#x062E;&#x0633;&#x062A;&#x06CC;&#x0646;&#x20;&#x0646;&#x0634;&#x0633;&#x062A;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0647;&#x0641;&#x062A;&#x0647;&#x20;&#x0628;&#x0627;&#x20;&#x0648;&#x0632;&#x0631;&#x0627;&#x06CC;&#x20;&#x06A9;&#x0627;&#x0628;&#x06CC;&#x0646;&#x0647;&#x20;&#x0635;&#x0648;&#x0631;&#x062A;&#x20;&#x06AF;&#x0631;&#x0641;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x062F;&#x0631;&#x0622;&#x0646;&#x20;&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0631;&#x0626;&#x0648;&#x0633;&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x0648;&#x0631;&#x062F;&#x20;&#x0646;&#x0638;&#x0631;&#x062E;&#x0648;&#x062F;..." />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/2F5F54FF-71BE-4AAC-A692-5F9EDE2C7CC5" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/2F5F54FF-71BE-4AAC-A692-5F9EDE2C7CC5" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/رئیس-جمهوری-فرانسه-مبارزه-ما-با-دشمن-اصلی-فرانسه-تروریسم-اسلامی-است-20170830/فرانسه" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20170719145208">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170719145208" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170719145208"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170719145208"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20170719145208" src="/js/require.js?version=20170719145208" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_libelle_contenu_page"] = "\u0631\u0626\u06CC\u0633\x20\u062C\u0645\u0647\u0648\u0631\u06CC\x20\u0641\u0631\u0627\u0646\u0633\u0647\x3A\x20\u0645\u0628\u0627\u0631\u0632\u0647\x20\u0645\u0627\x20\u0628\u0627\x20\u062F\u0634\u0645\u0646\x20\u0627\u0635\u0644\u06CC\x20\u0641\u0631\u0627\u0646\u0633\u0647\x20\u062A\u0631\u0648\u0631\u06CC\u0633\u0645\x20\u0627\u0633\u0644\u0627\u0645\u06CC\x20\u0627\u0633\u062A";
tms_vars["aef_id_contenu"] = "2F5F54FF\x2D71BE\x2D4AAC\x2DA692\x2D5F9EDE2C7CC5";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "\u0641\u0631\u0627\u0646\u0633\u0647";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0641\u0631\u0627\u0646\u0633\u0647";
tms_vars["aef_thema"] = "\u0622\u0631\u0634\u06CC\u0648\x20\u0631\u0648\u0632\u0646\u0627\u0645\u0647\u200C\u0647\u0627";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0641\u0631\u0627\u0646\u0633\u0647";
tms_vars["aef_auteur"] = "\u0631\u062D\u0645\u062A\x20\u0642\u0627\u0633\u0645\x20\u0628\u06CC\u06AF\u0644\u0648";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_dpubli"] = "2017\x2D08\x2D30";
tms_vars["aef_hpubli"] = "16\x3A56";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v2.44.11';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">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</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="modeless" title="خبرنامه" id="newsletter" data-translate="S'inscrire à la newsletter" href="/خبرنامه"></a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170719145208" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-1831423F-3C16-4B86-A7D9-217FEFAAD427'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201708\/DOSSIER_29_08_RAHMAT_OKOKOKOKOK.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"1831423F-3C16-4B86-A7D9-217FEFAAD427","ns_st_ep":"\u062a\u0647\u0631\u0627\u0646 \u0648 \u0648\u0627\u0634\u0646\u06af\u062a\u0646 \u0647\u0645\u062f\u06cc\u06af\u0631 \u0631\u0627 \u0628\u0647 \u0646\u0642\u0636 \u0631\u0648\u062d \"\u0628\u0631\u062c\u0627\u0645\" \u0645\u062a\u0647\u0645 \u0645\u06cc\u200c\u06a9\u0646\u0646\u062f: \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u0645\u0647\u0631\u0627\u0646 \u0645\u0635\u0637\u0641\u0648\u06cc  ","ns_st_pr":"\u0639\u0645\u0648\u0645\u06cc","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":1,"ns_st_dt":"2017-08-29","aef_streamtype_2":"pkg","aef_rep_global":"\u062a\u0647\u0631\u0627\u0646-\u0648-\u0648\u0627\u0634\u0646\u06af\u062a\u0646-\u0647\u0645\u062f\u06cc\u06af\u0631\u0631\u0627-\u0628\u0647-\u0646\u0642\u0636-\u0631\u0648\u062d-\u0628\u0631\u062c\u0627\u0645-\u0645\u062a\u0647\u0645-\u0645\u06cc-\u06a9\u0646\u0646\u062f-\u06af\u0641\u062a-\u0648\u06af\u0648-\u0628\u0627-\u0645\u0647\u0631\u0627\u0646-\u0645\u0635\u0637\u0641\u06cc-\u06a9\u0627\u0631\u0634\u0646\u0627\u0633-\u0627\u062a\u0645\u06cc-\u062f\u0631\u0641\u0631\u0627\u0646\u0633\u0647-20170829","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"article","aef_section2":"\u062a\u0647\u0631\u0627\u0646-\u0648-\u0648\u0627\u0634\u0646\u06af\u062a\u0646-\u0647\u0645\u062f\u06cc\u06af\u0631\u0631\u0627-\u0628\u0647-\u0646\u0642\u0636-\u0631\u0648\u062d-\u0628\u0631\u062c\u0627\u0645-\u0645\u062a\u0647\u0645-\u0645\u06cc-\u06a9\u0646\u0646\u062f-\u06af\u0641\u062a-\u0648\u06af\u0648-\u0628\u0627-\u0645\u0647\u0631\u0627\u0646-\u0645\u0635\u0637\u0641\u06cc-\u06a9\u0627\u0631\u0634\u0646\u0627\u0633-\u0627\u062a\u0645\u06cc-\u062f\u0631\u0641\u0631\u0627\u0646\u0633\u0647-20170829","aef_auteur":"rfi","aef_dpubli":"2017-08-29","aef_hpubli":"17:24","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-1831423F-3C16-4B86-A7D9-217FEFAAD427"
                       data-title=""
                       href="http://fa.rfi.fr/%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%88-%D9%88%D8%A7%D8%B4%D9%86%DA%AF%D8%AA%D9%86-%D9%87%D9%85%D8%AF%DB%8C%DA%AF%D8%B1%D8%B1%D8%A7-%D8%A8%D9%87-%D9%86%D9%82%D8%B6-%D8%B1%D9%88%D8%AD-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D9%85%D8%AA%D9%87%D9%85-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D9%87%D8%B1%D8%A7%D9%86-%D9%85%D8%B5%D8%B7%D9%81%DB%8C-%DA%A9%D8%A7%D8%B1%D8%B4%D9%86%D8%A7%D8%B3-%D8%A7%D8%AA%D9%85%DB%8C-%D8%AF%D8%B1%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20170829/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86"
                       title="تهران و واشنگتن همدیگر را به نقض روح "برجام" متهم می‌کنند: گفت‌وگو با مهران مصطفوی  ">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission"></div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-1831423F-3C16-4B86-A7D9-217FEFAAD427"
                           data-title=""
                           href="http://fa.rfi.fr/%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%88-%D9%88%D8%A7%D8%B4%D9%86%DA%AF%D8%AA%D9%86-%D9%87%D9%85%D8%AF%DB%8C%DA%AF%D8%B1%D8%B1%D8%A7-%D8%A8%D9%87-%D9%86%D9%82%D8%B6-%D8%B1%D9%88%D8%AD-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D9%85%D8%AA%D9%87%D9%85-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D9%87%D8%B1%D8%A7%D9%86-%D9%85%D8%B5%D8%B7%D9%81%DB%8C-%DA%A9%D8%A7%D8%B1%D8%B4%D9%86%D8%A7%D8%B3-%D8%A7%D8%AA%D9%85%DB%8C-%D8%AF%D8%B1%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20170829/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86"
                           title="تهران و واشنگتن همدیگر را به نقض روح "برجام" متهم می‌کنند: گفت‌وگو با مهران مصطفوی  ">تهران و واشنگتن همدیگر را به نقض روح "برجام" متهم می‌کنند: گفت‌وگو با &hellip;
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/600/330/187/103/sites/images.rfi.fr/files/aef_image/mostafavi.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/600/330/187/103/sites/images.rfi.fr/files/aef_image/mostafavi.jpg" alt="مهران مصطفوی">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2017-08-30","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-08-30","aef_hpubli":"23:17","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-08-30","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-08-30","aef_hpubli":"23:17","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-08-30","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-08-30","aef_hpubli":"23:17","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB147631-RFI-FA-20170830'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h00_-_14h05_tu_20170830.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB147631-RFI-FA-20170830","ns_st_ep":"GMT 14h00 30\/08 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h00 - 14h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-30","aef_streamtype_2":"od","aef_rep_global":"20170830-gmt-14h00-3008-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun140000140500","aef_type_page1":"emission.14h00-14h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170830-gmt-14h00-3008-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h00-14h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-08-30","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h00-14h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB147631-RFI-FA-20170830">
                    <strong>14h00 - 14h05 tu</strong><div class="news-block-title"> GMT 14h00 30/08 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h00&#x20;30&#x2F;08&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB147631-RFI-FA-20170830">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h00_-_14h05_tu_20170830.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB147645-RFI-FA-20170830'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h05_-_14h30_tu_20170830.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB147645-RFI-FA-20170830","ns_st_ep":"GMT 14h05 30\/08 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h05 - 14h30 tu ","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-30","aef_streamtype_2":"od","aef_rep_global":"20170830-gmt-14h05-3008-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun140500143000","aef_type_page1":"emission.14h05-14h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170830-gmt-14h05-3008-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h05-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-08-30","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h05-14h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB147645-RFI-FA-20170830">
                    <strong>14h05 - 14h30 tu </strong><div class="news-block-title"> GMT 14h05 30/08 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h05&#x20;30&#x2F;08&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB147645-RFI-FA-20170830">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h05_-_14h30_tu_20170830.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h05-14h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB147634-RFI-FA-20170830'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h30_-_14h44_tu_20170830.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB147634-RFI-FA-20170830","ns_st_ep":"GMT 14h30 30\/08 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h30 - 14h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-30","aef_streamtype_2":"od","aef_rep_global":"20170830-gmt-14h30-3008-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun143000144400","aef_type_page1":"emission.14h30-14h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170830-gmt-14h30-3008-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h30-14h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-08-30","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h30-14h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB147634-RFI-FA-20170830">
                    <strong>14h30 - 14h44 tu</strong><div class="news-block-title"> GMT 14h30 30/08 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h30&#x20;30&#x2F;08&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB147634-RFI-FA-20170830">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h30_-_14h44_tu_20170830.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB147637-RFI-FA-20170830'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h44_-_15h00_tu_20170830.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB147637-RFI-FA-20170830","ns_st_ep":"GMT 14h44 30\/08 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h44 - 15h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-30","aef_streamtype_2":"od","aef_rep_global":"20170830-gmt-14h44-3008-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun144400150000","aef_type_page1":"emission.14h44-15h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170830-gmt-14h44-3008-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h44-15h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-08-30","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h44-15h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB147637-RFI-FA-20170830">
                    <strong>14h44 - 15h00 tu</strong><div class="news-block-title"> GMT 14h44 30/08 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h44&#x20;30&#x2F;08&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB147637-RFI-FA-20170830">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h44_-_15h00_tu_20170830.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h44-15h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB147641-RFI-FA-20170830'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20170830.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB147641-RFI-FA-20170830","ns_st_ep":"GMT 15h00 30\/08 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-30","aef_streamtype_2":"od","aef_rep_global":"20170830-gmt-15h00-3008-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170830-gmt-15h00-3008-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-08-30","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB147641-RFI-FA-20170830">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 30/08 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;30&#x2F;08&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB147641-RFI-FA-20170830">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20170830.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB147647-RFI-FA-20170830'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20170830.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB147647-RFI-FA-20170830","ns_st_ep":"GMT 15h05 30\/08 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-30","aef_streamtype_2":"od","aef_rep_global":"20170830-gmt-15h05-3008-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170830-gmt-15h05-3008-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-08-30","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB147647-RFI-FA-20170830">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 30/08 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;30&#x2F;08&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB147647-RFI-FA-20170830">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20170830.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB147649-RFI-FA-20170830'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20170830.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB147649-RFI-FA-20170830","ns_st_ep":"GMT 15h30 30\/08 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-30","aef_streamtype_2":"od","aef_rep_global":"20170830-gmt-15h30-3008-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170830-gmt-15h30-3008-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-08-30","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB147649-RFI-FA-20170830">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 30/08 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;30&#x2F;08&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB147649-RFI-FA-20170830">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20170830.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB147651-RFI-FA-20170830'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20170830.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB147651-RFI-FA-20170830","ns_st_ep":"GMT 15h44 30\/08 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-30","aef_streamtype_2":"od","aef_rep_global":"20170830-gmt-15h44-3008-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170830-gmt-15h44-3008-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-08-30","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB147651-RFI-FA-20170830">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 30/08 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;30&#x2F;08&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB147651-RFI-FA-20170830">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20170830.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB147630-RFI-FA-20170830'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201708\/PASSE_DU_PRESENT_30_ET_31_AOUT.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB147630-RFI-FA-20170830","ns_st_ep":" \u062a\u0627\u0631\u06cc\u062e \u062a\u0631\u06a9\u0627\u0646\u0650 \u0622\u0633\u06cc\u0627\u06cc \u0635\u063a\u06cc\u0631 \u0628\u0647 \u0631\u0648\u0627\u06cc\u062a \u0627\u0631\u062f\u0648\u063a\u0627\u0646","ns_st_pr":"\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-30","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u062a\u0627\u0631\u06cc\u062e,\u062a\u0631\u06a9\u06cc\u0647,\u0633\u06cc\u0627\u0633\u062a,\u06cc\u0648\u0646\u0627\u0646,\u0627\u06cc\u0631\u0627\u0646,\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647,magazine,\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_auteur":"\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647","aef_dpubli":"2017-08-30","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB147630-RFI-FA-20170830">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="تاریخ تازه‌ها"
                   data-stream="articleWB147630-RFI-FA-20170830" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/1373581_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-08-30">۲۰۱۷/۸/۳۰ م.</time>
                                        <span>تاریخ تازه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170830-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE-%D8%AA%D8%B1%DA%A9%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A2%D8%B3%DB%8C%D8%A7%DB%8C-%D8%B5%D8%BA%DB%8C%D8%B1-%D8%A8%D9%87-%D8%B1%D9%88%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86"> تاریخ ترکانِ آسیای صغیر به روایت اردوغان</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleB4E54BAB-77AB-48A5-931A-788E03CB9417'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201708\/MAG_LIVRE_30_08_2017_NEZAMI_LEILI_ANVAR.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"B4E54BAB-77AB-48A5-931A-788E03CB9417","ns_st_ep":"\u0627\u0646\u062a\u0634\u0627\u0631 \"\u0644\u06cc\u0644\u06cc \u0648 \u0645\u062c\u0646\u0648\u0646\" \u0646\u0638\u0627\u0645\u06cc \u0628\u0631\u0627\u06cc \u0627\u0648\u0644\u06cc\u0646 \u0628\u0627\u0631 \u0628\u0647 \u0632\u0628\u0627\u0646 \u0641\u0631\u0627\u0646\u0633\u0647\u061b \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u0644\u06cc\u0644\u06cc \u0627\u0646\u0648\u0631","ns_st_pr":"\u06a9\u062a\u0627\u0628\u200c\u0647\u0627 \u0648 \u0627\u0646\u062f\u06cc\u0634\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-30","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u062f\u0628\u06cc\u0627\u062a \u0641\u0627\u0631\u0633\u06cc,\u06a9\u062a\u0627\u0628,\u0627\u062f\u0628\u06cc\u0627\u062a,\u0627\u06cc\u0631\u0627\u0646,\u0641\u0631\u0627\u0646\u0633\u0647,magazine,\u0645\u0639\u0631\u0641\u06cc \u06a9\u062a\u0627\u0628","aef_type_page1":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0645\u0639\u0631\u0641\u06cc-\u06a9\u062a\u0627\u0628","aef_auteur":"rfi","aef_dpubli":"2017-08-30","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="B4E54BAB-77AB-48A5-931A-788E03CB9417">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="کتاب‌ها و اندیشه‌ها"
                   data-stream="articleB4E54BAB-77AB-48A5-931A-788E03CB9417" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/193/3872/1904/177/87/sites/images.rfi.fr/files/aef_image/leili_anvar3p.desrousseaux_002_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-08-30">۲۰۱۷/۸/۳۰ م.</time>
                                        <span>کتاب‌ها و اندیشه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170830-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%84%DB%8C%D9%84%DB%8C-%D9%88-%D9%85%D8%AC%D9%86%D9%88%D9%86-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D8%A8%D8%A7%D8%B1-%D8%A8%D9%87-%D8%B2%D8%A8%D8%A7%D9%86-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87%D8%9B-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%84%DB%8C%D9%84%DB%8C-%D8%A7%D9%86%D9%88%D8%B1">انتشار "لیلی و مجنون" نظامی برای اولین بار به زبان فرانسه؛ گفت‌وگو &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB147592-RFI-FA-20170829'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201708\/Sciences_97_medicaments_generiques_29_08_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB147592-RFI-FA-20170829","ns_st_ep":"\u0622\u06cc\u0627 \u0645\u06cc\u200c\u062a\u0648\u0627\u0646 \u0628\u0647 \u062f\u0627\u0631\u0648\u0647\u0627\u06cc \u0698\u0646\u0631\u06cc\u06a9\/\u0645\u0634\u0627\u0628\u0647 \u0627\u0637\u0645\u06cc\u0646\u0627\u0646 \u06a9\u0631\u062f\u061f","ns_st_pr":"\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-29","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u062f\u0627\u0646\u0634 \u0648 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0639\u0644\u0645 \u0648 \u062f\u0627\u0646\u0634,\u062f\u0627\u0646\u0634,\u0628\u06cc\u0645\u0627\u0631\u06cc,\u0628\u0647\u062f\u0627\u0634\u062a,magazine,\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","aef_type_page1":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0639\u0644\u0645-\u0648-\u062a\u06a9\u0646\u0648-\u0644\u0648\u0698\u06cc","aef_auteur":"rfi","aef_dpubli":"2017-08-29","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB147592-RFI-FA-20170829">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دانش و فنآوری"
                   data-stream="articleWB147592-RFI-FA-20170829" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/65/499/245/177/87/sites/images.rfi.fr/files/aef_image/medecin-medicament.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-08-28">۲۰۱۷/۸/۲۸ م.</time>
                                        <span>دانش و فنآوری</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170829-%D8%A2%DB%8C%D8%A7-%D9%85%DB%8C%E2%80%8C%D8%AA%D9%88%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D8%A7%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%DA%98%D9%86%D8%B1%DB%8C%DA%A9%D9%85%D8%B4%D8%A7%D8%A8%D9%87-%D8%A7%D8%B7%D9%85%DB%8C%D9%86%D8%A7%D9%86-%DA%A9%D8%B1%D8%AF%D8%9F">آیا می‌توان به داروهای ژنریک/مشابه اطمینان کرد؟</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB147540-RFI-FA-20170828'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201708\/echo_de_la_societe_28_et_29-08-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB147540-RFI-FA-20170828","ns_st_ep":"\u0646\u0628\u0648\u062f\u0646 \u0648\u0632\u06cc\u0631 \u0632\u0646 \u062f\u0631 \u0647\u06cc\u0626\u062a \u062f\u0648\u0644\u062a \u062f\u0648\u0627\u0632\u062f\u0647\u0645\u060c \u0646\u0641\u0648\u0630 \u0645\u0631\u0627\u062c\u0639 \u0633\u0646\u062a\u06cc \u06cc\u0627 \u0645\u0644\u0627\u062d\u0638\u0647\u200c\u06a9\u0627\u0631\u06cc \u062d\u0633\u0646 \u0631\u0648\u062d\u0627\u0646\u06cc","ns_st_pr":"\u067e\u0698\u0648\u0627\u06a9 \u062c\u0627\u0645\u0639\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-28","aef_streamtype_2":"od","aef_rep_global":"\u0627\u06cc\u0631\u0627\u0646","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u067e\u0698\u0648\u0627\u06a9 \u062c\u0627\u0645\u0639\u0647,\u0632\u0646\u0627\u0646,\u062f\u0648\u0644\u062a,\u0639\u0644\u06cc \u062e\u0627\u0645\u0646\u0647\u200c\u0627\u06cc,magazine,\u067e\u0698\u0648\u0627\u06a9 \u062c\u0627\u0645\u0639\u0647","aef_type_page1":"emission.\u067e\u0698\u0648\u0627\u06a9-\u062c\u0627\u0645\u0639\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u06cc\u0631\u0627\u0646","aef_section2":"\u067e\u0698\u0648\u0627\u06a9-\u062c\u0627\u0645\u0639\u0647","aef_auteur":"rfi","aef_dpubli":"2017-08-28","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u067e\u0698\u0648\u0627\u06a9-\u062c\u0627\u0645\u0639\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB147540-RFI-FA-20170828">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="پژواک جامعه"
                   data-stream="articleWB147540-RFI-FA-20170828" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/img08395697.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-08-27">۲۰۱۷/۸/۲۷ م.</time>
                                        <span>پژواک جامعه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20170828-%D9%86%D8%A8%D9%88%D8%AF%D9%86-%D9%88%D8%B2%DB%8C%D8%B1-%D8%B2%D9%86-%D8%AF%D8%B1-%D9%87%DB%8C%D8%A6%D8%AA-%D8%AF%D9%88%D9%84%D8%AA-%D8%AF%D9%88%D8%A7%D8%B2%D8%AF%D9%87%D9%85%D8%8C-%D9%86%D9%81%D9%88%D8%B0-%D9%85%D8%B1%D8%A7%D8%AC%D8%B9-%DB%8C%D8%A7-%D9%85%D9%84%D8%A7%D8%AD%D8%B8%D9%87%E2%80%8C%DA%A9%D8%A7%D8%B1%DB%8C-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C">نبودن وزیر زن در هیئت دولت دوازدهم، نفوذ مراجع سنتی یا ملاحظه‌کاری &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB147495-RFI-FA-20170826'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201708\/Route_de_la_soie_25_et_26-08-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB147495-RFI-FA-20170826","ns_st_ep":"\u0646\u0645\u0627\u06cc\u0634\u06af\u0627\u0647 \u062f\u06cc\u0648\u0631\u0627\u0645\u0627\u061b \u062c\u0627\u062f\u0648\u06cc \u0639\u0635\u0631 \u0628\u0627\u0644\u0632\u0627\u06a9 ","ns_st_pr":"\u0631\u0627\u0647\u0650 \u0627\u0628\u0631\u06cc\u0634\u0645","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-26","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_thema":"\u0641\u0631\u0647\u0646\u06af \u0648 \u0647\u0646\u0631,\u0631\u0627\u0647 \u0627\u0628\u0631\u06cc\u0634\u0645,\u0647\u0646\u0631\u0647\u0627\u06cc \u062a\u062c\u0633\u0645\u06cc,\u0633\u06cc\u0646\u0645\u0627,\u0647\u0646\u0631,\u0641\u0631\u0627\u0646\u0633\u0647,magazine,\u0631\u0627\u0647 \u0627\u0628\u0631\u06cc\u0634\u0645","aef_type_page1":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_section2":"\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645","aef_auteur":"rfi","aef_dpubli":"2017-08-26","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB147495-RFI-FA-20170826">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="راهِ ابریشم"
                   data-stream="articleWB147495-RFI-FA-20170826" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/13.-dulce-pinzon.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-08-26">۲۰۱۷/۸/۲۶ م.</time>
                                        <span>راهِ ابریشم</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1/20170826-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AF%DB%8C%D9%88%D8%B1%D8%A7%D9%85%D8%A7%D8%9B-%D8%AC%D8%A7%D8%AF%D9%88%DB%8C-%D8%B9%D8%B5%D8%B1-%D8%A8%D8%A7%D9%84%D8%B2%D8%A7%DA%A9">نمایشگاه دیوراما؛ جادوی عصر بالزاک </a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    فرانسه
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="2F5F54FF-71BE-4AAC-A692-5F9EDE2C7CC5" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1cf0.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x3A;&#x20;&#x0645;&#x0628;&#x0627;&#x0631;&#x0632;&#x0647;&#x20;&#x0645;&#x0627;&#x20;&#x0628;&#x0627;&#x20;&#x062F;&#x0634;&#x0645;&#x0646;&#x20;&#x0627;&#x0635;&#x0644;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062A;&#x0631;&#x0648;&#x0631;&#x06CC;&#x0633;&#x0645;&#x20;&#x0627;&#x0633;&#x0644;&#x0627;&#x0645;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/1cf0.T" data-counturl="http://fa.rfi.fr/رئیس-جمهوری-فرانسه-مبارزه-ما-با-دشمن-اصلی-فرانسه-تروریسم-اسلامی-است-20170830/فرانسه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1cf0.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1cf0.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/رئیس-جمهوری-فرانسه-مبارزه-ما-با-دشمن-اصلی-فرانسه-تروریسم-اسلامی-است-20170830/فرانسه&title=&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x3A;&#x20;&#x0645;&#x0628;&#x0627;&#x0631;&#x0632;&#x0647;&#x20;&#x0645;&#x0627;&#x20;&#x0628;&#x0627;&#x20;&#x062F;&#x0634;&#x0645;&#x0646;&#x20;&#x0627;&#x0635;&#x0644;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062A;&#x0631;&#x0648;&#x0631;&#x06CC;&#x0633;&#x0645;&#x20;&#x0627;&#x0633;&#x0644;&#x0627;&#x0645;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A2%D8%B1%D8%B4%DB%8C%D9%88-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87%D9%87%D8%A7/">آرشیو روزنامه‌ها</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">رئیس جمهوری فرانسه: مبارزه ما با دشمن اصلی فرانسه تروریسم اسلامی است</h1>

            <div class="article-author">
                                        بقلم                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/%D8%B1%D8%AD%D9%85%D8%AA-%D9%82%D8%A7%D8%B3%D9%85-%D8%A8%DB%8C%DA%AF%D9%84%D9%88/">رحمت قاسم بیگلو</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-08-30">
                        <meta itemprop="datePublished" content="2017-08-30">
                            منتشر شده در  30-08-2017
                    </time>
                    <time datetime="17-08-30">
                    روزآمد شده در 30-08-2017 ساعت 16:56
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/iStock_000004661519XSmall_1_0.jpg" alt="media" width="620">
                                                                                    <small>@fotolia</small>
                            </div>
        
       

                    <div class="intro"><p>با دو گردهمایی مُهم این هفته، با فراخوان و به ریاست &quot;امانوئل مکرون&quot;، رئیس جمهوری فرانسه، درواقع دوران پنج ساله ریاست جمهوری وی عملا آغازشد.</p>
<p>نخستین نشست این هفته با وزرای کابینه صورت گرفت که درآن رئیس جمهوری رئوس سیاست های مورد نظرخود را به صورت یک راهنمای مسیربرای اعضای دولت تشریح کرد.</p>
</div>
        
        <div itemprop="articleBody"><p>نشست دوم دیروز، سه شنبه 29 ماه اوت، با حضوربیش ازیک صد وشصت تن از سفراوفرستادگان دیپلماتیک فرانسه درسراسر جهان برگزارشد که طی آن &quot;امانوئل مکرون&quot; فرصت یافت تا الویت های دیپلماسی فرانسه را برای انان تشریح نماید.</p>
<p>روزنامه های امروز فرانسه پیرامون متن و حاشیه دو نشست مهم دولت جدید گزارش هایی را انتشارداده اند.</p>
<p>به نوشته روزنامه ها، الویت درالویت، مکرون به گفته خود او مبارزه با تروریسم و همکاری بین المللی دراین زمینه و تلاش برای اصلاح نظام اتحادیه اروپا خواهد بود.</p>
<p>لازم به یاد آوری است که فرانسه بخصوص طی سه سال گذشته بیش ازهرکشوراروپایی از پیامدهای ویرانگرتروریسم اسلامی رنج برده است.</p>
<p>به سخنان امانوئل مکرون درنشست دیپلمات های فرانسه روزگذشته درپاریس بازخواهیم گشت، ولی پیش ازآن به یک خبرکه این روزها درمحافل ورزشی، مالی و سیاسی ازآن بسیارسخن رفته است اشاره می کنیم.</p>
<p>درصفحه اول شماره امروز فیگاروتصویریک جوان فوتبالیست بلند قامت ورزیده نقش بسته است.</p>
<p>مرد جوان رنگین پوستی که کلوپ بسیارپرطرفدارپایتخت &quot;پاریس سن ژرمن&quot; بابت به خدمت گرفتن او 180میلیون دلارهزینه کرده است.</p>
<p>جوان فوتبالیست از این پس سالانه 30 میلیون یورو دستمزد، یا به سخنی دیگر&quot;پایمزد&quot; توپ زدن درزمین های لیگ اول فرانسه، دریافت خواهد کرد. البته ازپرداخت مالیات نیزمعاف خواهد بود.</p>
<p>فیگارودرحاشیه ای براین تصویرمی نویسد: دربازارمکاره فوتبال جهان، با چرخش مالی پنج میلیارد یورو درسال، فرانسه با پرداخت چنین مبلغ هنگفتی میدانداریک رکورد دست نیافتنی شده است.</p>
<p>یک مفسرورزشی فرانسه درمقاله مفصلی درشمارامروز فیگارو می نویسد: تجارت دردنیال فوتبال مانند فواره ایست که هرروز اوج بیشتری می گیرد، دادو ستد چهره های پولسازفوتبال دراین طول تابستان امسال همه رکورهای قبلی را شکست.</p>
<p>رکوردی که یک روی سکه آن حیرانی و روی دیگر آن نگرانی است.</p>
<p>ارقام تجارتی که ناظران و بازیگران دنیای فوتبال درفرانسه را هم خشنود، درعین حال نگران کرده است.</p>
<p>برگردیم به سخنان روز گذشته ی &quot;امانوئل مکرون&quot;.</p>
<p>فیگارو می نویسد: رئیس جمهوری روزگذشته بردو الویت مهم دولت خود درسال های پیش رو تاکید کرد.</p>
<p>مبارزه با تروریسم اسلامی و اصلاحات درنظام نامه ی اتحادیه اروپا.</p>
<p>فیگارو می نویسد: &quot;امانوئل مکرون&quot; درمقابل سفرای فرانسه درسراسرجهان بدون پرده پوشی تروریسم اسلامی را عمده ترین دشمن فرانسه نامید.</p>
<p>با ارائه این خط ومشی ، رئیس جمهوری به سفرا اطلاع داد که درماه های اغازین سال 2018 دولت پاریس کنفرانس بین المللی مبارزه با تامین کنندگان منابع مالی تروریسم رابرگزارخواهد کرد.</p>
<p>سرمقاله نویس فیگارو نیز یاداشت سیاسی امروز خود را تحت عنوان &quot;دیپلماسی نبرد&quot; به سخنان روزگذشته رئیس جمهوری اختصاص داده.</p>
<p>سرمقاله نویس فیگارومی نویسد: امانوئل مکرون به همه ی آنانی که درسراسرجهان برای فرانسه می جنگند، دشمن اصلی را نشان داد.</p>
<p>وی گفت دشمن اصلی فرانسه &quot;تروریسم اسلامی است&quot; و تاکید کرد که اولویت دپیلماسی فرانسه درسال های پیش رو نبرد با چنین دشمنی خواهد بود.</p>
<p>سرمقاله نویس فیگارو می نویسد: مهم تراینکه دراین سخنرانی مکرون صفت &quot;اسلامی&quot; را به عنوان دشمن اصلی فرانسه دو بارتکرارکرد.</p>
<p>فیگارو می نویسد: باعث خشنودی است که رئیس جمهوری از واژه درستی برای شناسایی تهدید عمده ی فرانسه استفاده کرده است.</p>
<p>این نوع سخن گفتن همشیه جزو بدیهیات دیپلماسی نبوده است، اما تنها چیزی که می توان با آن موافق نبود این است که چنین توصیفی را رئیس جمهوری شخصی تلقی کرده و گفته است که شخصاً مسئولیت آنرا برعهده می گیرد.</p>
<p>نظرسرمقاله نویس فیگارو این است که اگر همه برآن اذعان دارند که دشمن اصلی فرانسه تروریسم اسلامی است، پس نباید ازسوی رئیس جمهوری مسئولیت آن برعهده گرفته شود، اگردشمن به درستی شناسایی شده مسئولیت آن مال همه ما است.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1cf0.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x3A;&#x20;&#x0645;&#x0628;&#x0627;&#x0631;&#x0632;&#x0647;&#x20;&#x0645;&#x0627;&#x20;&#x0628;&#x0627;&#x20;&#x062F;&#x0634;&#x0645;&#x0646;&#x20;&#x0627;&#x0635;&#x0644;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062A;&#x0631;&#x0648;&#x0631;&#x06CC;&#x0633;&#x0645;&#x20;&#x0627;&#x0633;&#x0644;&#x0627;&#x0645;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/1cf0.T" data-counturl="http://fa.rfi.fr/رئیس-جمهوری-فرانسه-مبارزه-ما-با-دشمن-اصلی-فرانسه-تروریسم-اسلامی-است-20170830/فرانسه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1cf0.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1cf0.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/رئیس-جمهوری-فرانسه-مبارزه-ما-با-دشمن-اصلی-فرانسه-تروریسم-اسلامی-است-20170830/فرانسه&title=&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x3A;&#x20;&#x0645;&#x0628;&#x0627;&#x0631;&#x0632;&#x0647;&#x20;&#x0645;&#x0627;&#x20;&#x0628;&#x0627;&#x20;&#x062F;&#x0634;&#x0645;&#x0646;&#x20;&#x0627;&#x0635;&#x0644;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062A;&#x0631;&#x0648;&#x0631;&#x06CC;&#x0633;&#x0645;&#x20;&#x0627;&#x0633;&#x0644;&#x0627;&#x0645;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="شاهرخ مسکوب">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="شاهرخ مسکوب" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://youtu.be/2UE3SIFnLzc"
                                title="سلیم شاهین در پاریس">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/slym-shhyn300.png" alt="سلیم شاهین در پاریس" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="تلگرام">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="تلگرام" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="فیلترشکن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="فیلترشکن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="خبرنامه فارسی">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="خبرنامه فارسی" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="ED07ED8F-2C7C-4B4A-8AAA-1710DF4EA1A1">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/472/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2017-08-28t134642z_1861172792_rc131484b0c0_rtrmadp_3_france-europe-summit.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">اتحادیه‌اروپا/ پناهندگی</span>
                                                <h4 class="title">کشورهای اروپایی خواستار شناسایی و پذیرفتن پناهجویان در نیجر و چاد هستند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="کشورهای اروپایی خواستار شناسایی و پذیرفتن پناهجویان در نیجر و چاد هستند" href="http://fa.rfi.fr/%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%DB%8C%DB%8C-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1-%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-%D9%88-%D9%BE%D8%B0%DB%8C%D8%B1%D9%81%D8%AA%D9%86-%D9%BE%D9%86%D8%A7%D9%87%D8%AC%D9%88%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D9%86%DB%8C%D8%AC%D8%B1-%D9%88-%DA%86%D8%A7%D8%AF-%D9%87%D8%B3%D8%AA%D9%86%D8%AF-20170829/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="36C016BC-F4CA-4100-A0AA-00A6EFE23FB6">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/52/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2017-08-29t100502z_156470776_rc1a94ed0230_rtrmadp_3_france-diplomacy.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/ اسلام</span>
                                                <h4 class="title">نه شیعه و نه سنی، جنگ علیه "تروریسم اسلامی"‌؛ ماکرون خطوط اصلی سیاست خارجی فرانسه را تشریح کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="نه شیعه و نه سنی، جنگ علیه &quot;تروریسم اسلامی&quot;‌؛ ماکرون خطوط اصلی سیاست خارجی فرانسه را تشریح کرد" href="http://fa.rfi.fr/%D9%86%D9%87-%D8%B4%DB%8C%D8%B9%D9%87-%D9%88-%D9%86%D9%87-%D8%B3%D9%86%DB%8C%D8%8C-%D8%AC%D9%86%DA%AF-%D8%B9%D9%84%DB%8C%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C%E2%80%8C%D8%9B-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%AE%D8%B7%D9%88%D8%B7-%D8%A7%D8%B5%D9%84%DB%8C-%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%B1%D8%A7-%D8%AA%D8%B4%D8%B1%DB%8C%D8%AD-%DA%A9%D8%B1%D8%AF-20170829/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="AC416748-65FE-46E1-9131-3A4D5E1B7E81">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/297/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2017-08-28t134223z_1044978196_rc17618a9190_rtrmadp_3_france-politics.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/ ریاست جمهوری</span>
                                                <h4 class="title">امانوئل ماکرون سگ جدید کاخ الیزه را انتخاب کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="امانوئل ماکرون سگ جدید کاخ الیزه را انتخاب کرد" href="http://fa.rfi.fr/%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%B3%DA%AF-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%A7%D8%AE-%D8%A7%D9%84%DB%8C%D8%B2%D9%87-%D8%B1%D8%A7-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%DA%A9%D8%B1%D8%AF-20170828/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="313FE346-95AB-45B3-97F8-F634115BAB3B">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-08-28t092019z_240771956_rc13dcd56800_rtrmadp_3_france-politics.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه</span>
                                                <h4 class="title">آغاز به کار مجدد دولت فرانسه زیر فشار منتقدان؛ روزهای دشوار امانوئل ماکرون در راه است</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="آغاز به کار مجدد دولت فرانسه زیر فشار منتقدان؛ روزهای دشوار امانوئل ماکرون در راه است" href="http://fa.rfi.fr/%D8%A2%D8%BA%D8%A7%D8%B2-%D8%A8%D9%87-%DA%A9%D8%A7%D8%B1-%D9%85%D8%AC%D8%AF%D8%AF-%D8%AF%D9%88%D9%84%D8%AA-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%B2%DB%8C%D8%B1-%D9%81%D8%B4%D8%A7%D8%B1-%D9%85%D9%86%D8%AA%D9%82%D8%AF%D8%A7%D9%86%D8%9B-%D8%B1%D9%88%D8%B2%D9%87%D8%A7%DB%8C-%D8%AF%D8%B4%D9%88%D8%A7%D8%B1-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%AF%D8%B1-%D8%B1%D8%A7%D9%87-%D8%A7%D8%B3%D8%AA-20170828/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="A87B57FA-59A5-41F9-8811-885E39CA4C02">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/4314/2430/600/338/sites/images.rfi.fr/files/aef_image/000_par7414445_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/ سینما</span>
                                                <h4 class="title">"میرِی دارک" هنرپیشه فرانسوی در سن ٧٩ سالگی درگذشت</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="&quot;میرِی دارک&quot; هنرپیشه فرانسوی در سن ٧٩ سالگی درگذشت" href="http://fa.rfi.fr/%D9%85%DB%8C%D8%B1%DB%8C-%D8%AF%D8%A7%D8%B1%DA%A9-%D9%87%D9%86%D8%B1%D9%BE%DB%8C%D8%B4%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%DB%8C-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D8%AF%D8%B1-%D8%B3%D9%86-%D9%A7%D9%A9-%D8%B3%D8%A7%D9%84%DA%AF%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-20170828/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="961DCA1A-2E5D-496F-81C8-8A1A88C96E69">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-08-26t082350z_1206841694_rc1b4fe27620_rtrmadp_3_iraq-france.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">عراق/فرانسه</span>
                                                <h4 class="title">وزیران خارجه و دفاع فرانسه در بغداد: فرانسه در بازسازی عراق سهم بزرگی خواهد داشت  </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="وزیران خارجه و دفاع فرانسه در بغداد: فرانسه در بازسازی عراق سهم بزرگی خواهد داشت  " href="http://fa.rfi.fr/%D9%88%D8%B2%DB%8C%D8%B1%D8%A7%D9%86-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D9%88-%D8%AF%D9%81%D8%A7%D8%B9-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AF%D8%B1-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B2%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B9%D8%B1%D8%A7%D9%82-%D8%B3%D9%87%D9%85-%D8%A8%D8%B2%D8%B1%DA%AF%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%AF%D8%A7%D8%B4%D8%AA-20170826/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="04E914C3-8260-4C68-A54F-4C578697BFF3">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-08-24t220100z_967587427_rc18a8c251d0_rtrmadp_3_people-charlesaznavour-star_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/هنری</span>
                                                <h4 class="title">ستاره "شارل آزناوور"، خواننده فرانسوی-ارمنی در پیاده‌روی هالیوود نصب شد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="ستاره &quot;شارل آزناوور&quot;، خواننده فرانسوی-ارمنی در پیاده‌روی هالیوود نصب شد" href="http://fa.rfi.fr/%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%B4%D8%A7%D8%B1%D9%84-%D8%A2%D8%B2%D9%86%D8%A7%D9%88%D9%88%D8%B1%D8%8C-%D8%AE%D9%88%D8%A7%D9%86%D9%86%D8%AF%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%DB%8C-%D8%A7%D8%B1%D9%85%D9%86%DB%8C-%D8%AF%D8%B1-%D9%BE%DB%8C%D8%A7%D8%AF%D9%87%E2%80%8C%D8%B1%D9%88%DB%8C-%D9%87%D8%A7%D9%84%DB%8C%D9%88%D9%88%D8%AF-%D9%86%D8%B5%D8%A8-%D8%B4%D8%AF-20170825/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="0043EA96-16C6-4B21-BF8D-F37376344493">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/46/0/893/502/600/338/sites/images.rfi.fr/files/aef_image/00ae2e3b-b218-471a-8d69-43506f05bace_w1023_r1_s.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/ ایران</span>
                                                <h4 class="title">پنج سندیکای کارگری فرانسه از خامنه‌ای خواستند رضا شهابی را آزاد کند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="پنج سندیکای کارگری فرانسه از خامنه‌ای خواستند رضا شهابی را آزاد کند" href="http://fa.rfi.fr/%D9%BE%D9%86%D8%AC-%D8%B3%D9%86%D8%AF%DB%8C%DA%A9%D8%A7%DB%8C-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A7%D8%B2-%D8%AE%D8%A7%D9%85%D9%86%D9%87%E2%80%8C%D8%A7%DB%8C-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D9%86%D8%AF-%D8%B1%D8%B6%D8%A7-%D8%B4%D9%87%D8%A7%D8%A8%DB%8C-%D8%B1%D8%A7-%D8%A2%D8%B2%D8%A7%D8%AF-%DA%A9%D9%86%D8%AF-20170821/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="EE78594F-74BC-4B3F-B98A-6457E19AD963">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/768/432/600/338/sites/images.rfi.fr/files/aef_image/000_rq0kg.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/ دانمارک</span>
                                                <h4 class="title">"توتال" با خرید شرکت نفتی "مرسک"، دومین اپراتور دریای شمال می‌شود</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="&quot;توتال&quot; با خرید شرکت نفتی &quot;مرسک&quot;، دومین اپراتور دریای شمال می‌شود" href="http://fa.rfi.fr/%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A8%D8%A7-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%B4%D8%B1%DA%A9%D8%AA-%D9%86%D9%81%D8%AA%DB%8C-%D9%85%D8%B1%D8%B3%DA%A9%D8%8C-%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D8%A7%D9%BE%D8%B1%D8%A7%D8%AA%D9%88%D8%B1-%D8%AF%D8%B1%DB%8C%D8%A7%DB%8C-%D8%B4%D9%85%D8%A7%D9%84-%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF-20170821/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB147585-RFI-FA-20170828">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D8%A7%D8%AC%D8%B9%DB%80-%D8%B7%D8%A8%DB%8C%D8%B9%DB%8C/">فاجعۀ طبیعی</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D9%87%D8%A7%D8%B1%D9%88%DB%8C-%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%AA%D9%88%D9%81%D8%A7%D9%86%E2%80%8C%D8%B2%D8%AF%D9%87-%D8%AF%D8%B1-%D8%AA%DA%AF%D8%B2%D8%A7%D8%B3-%D9%85%DB%8C%E2%80%8C%D8%B1%D9%88%D8%AF-20170828/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0647;&#x0627;&#x0631;&#x0648;&#x06CC;&#x3A;&#x20;&#x062F;&#x0648;&#x0646;&#x0627;&#x0644;&#x062F;&#x20;&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x0628;&#x0647;&#x20;&#x0628;&#x0627;&#x0632;&#x062F;&#x06CC;&#x062F;&#x20;&#x0627;&#x0632;&#x20;&#x0645;&#x0646;&#x0627;&#x0637;&#x0642;&#x20;&#x062A;&#x0648;&#x0641;&#x0627;&#x0646;&#x200C;&#x0632;&#x062F;&#x0647;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x06AF;&#x0632;&#x0627;&#x0633;&#x20;&#x0645;&#x06CC;&#x200C;&#x0631;&#x0648;&#x062F;">هاروی: دونالد ترامپ به بازدید از مناطق توفان‌زده در تگزاس می‌رود</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB147567-RFI-FA-20170828">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AF%D8%A7%D8%B9%D8%B4/">داعش</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85/">تروریسم</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%DA%A9%D8%B4%D9%81-%D8%A8%D9%82%D8%A7%DB%8C%D8%A7%DB%8C-%D8%A7%D8%AC%D8%B3%D8%A7%D8%AF-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2%D8%A7%D9%86-%D8%B1%D8%A8%D9%88%D8%AF%D9%87-%D8%B4%D8%AF%D9%87-%D8%AA%D9%88%D8%B3%D8%B7-%D8%AF%D8%A7%D8%B9%D8%B4-20170828/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0644;&#x0628;&#x0646;&#x0627;&#x0646;&#x3A;&#x20;&#x06A9;&#x0634;&#x0641;&#x20;&#x0628;&#x0642;&#x0627;&#x06CC;&#x0627;&#x06CC;&#x20;&#x0627;&#x062C;&#x0633;&#x0627;&#x062F;&#x20;&#x0633;&#x0631;&#x0628;&#x0627;&#x0632;&#x0627;&#x0646;&#x20;&#x0631;&#x0628;&#x0648;&#x062F;&#x0647;&#x20;&#x0634;&#x062F;&#x0647;&#x20;&#x062A;&#x0648;&#x0633;&#x0637;&#x20;&#x062F;&#x0627;&#x0639;&#x0634;">لبنان: کشف بقایای اجساد سربازان ربوده شده توسط داعش</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="E9C59C5A-F8CA-4A3C-A45C-64DBDD19910C">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D9%82%D8%B7%D8%B1-%D8%AF%D8%B1%D8%A7%D9%82%D8%AF%D8%A7%D9%85%DB%8C-%D8%AA%D9%84%D8%A7%D9%81%DB%8C%E2%80%8C%D8%AC%D9%88%DB%8C%D8%A7%D9%86%D9%87-%D8%B3%D9%81%D8%A7%D8%B1%D8%AA-%DA%86%D8%A7%D8%AF-%D8%AF%D8%B1-%D8%A7%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B1%D8%A7-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84-%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF-20170825/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" title="&#x0642;&#x0637;&#x0631;&#x20;&#x062F;&#x0631;&#x0627;&#x0642;&#x062F;&#x0627;&#x0645;&#x06CC;&#x20;&#x062A;&#x0644;&#x0627;&#x0641;&#x06CC;&#x200C;&#x062C;&#x0648;&#x06CC;&#x0627;&#x0646;&#x0647;&#x20;&#x0633;&#x0641;&#x0627;&#x0631;&#x062A;&#x20;&#x0686;&#x0627;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x20;&#x0631;&#x0627;&#x20;&#x062A;&#x0639;&#x0637;&#x06CC;&#x0644;&#x20;&#x0645;&#x06CC;&#x200C;&#x06A9;&#x0646;&#x062F;">قطر دراقدامی تلافی‌جویانه سفارت چاد در این کشور را تعطیل می‌کند</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="7995A459-339D-498F-AB94-4669127BCD3B">
                    <div class="meta">
                        <time datetime="17-08-30">30/08/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%DA%A9%D8%B1%D9%87%D8%8C-%D8%AC%D9%86%DA%AF-%D9%BE%D9%86%D9%87%D8%A7%D9%86-%D9%82%D8%AF%D8%B1%D8%AA-%D9%88-%D9%86%D9%81%D9%88%D8%B0-%D9%85%DB%8C%D8%A7%D9%86-%DA%86%DB%8C%D9%86-%D9%88-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D8%B1-%D9%85%D9%86%D8%B7%D9%82%D9%87-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D9%81%D8%B1%D9%87%D9%86%DA%AF-20170830/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x20;&#x06A9;&#x0631;&#x0647;&#x060C;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x067E;&#x0646;&#x0647;&#x0627;&#x0646;&#x20;&#x0642;&#x062F;&#x0631;&#x062A;&#x20;&#x0648;&#x20;&#x0646;&#x0641;&#x0648;&#x0630;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0686;&#x06CC;&#x0646;&#x20;&#x0648;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0646;&#x0637;&#x0642;&#x0647;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0645;&#x0646;&#x0635;&#x0648;&#x0631;&#x20;&#x0641;&#x0631;&#x0647;&#x0646;&#x06AF;&#x20;&#x20;">بحران کره، جنگ پنهان قدرت و نفوذ میان چین و آمریکا در منطقه-گفتگو با منصور فرهنگ  </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="1831423F-3C16-4B86-A7D9-217FEFAAD427">
                    <div class="meta">
                        <time datetime="17-08-29">29/08/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%88-%D9%88%D8%A7%D8%B4%D9%86%DA%AF%D8%AA%D9%86-%D9%87%D9%85%D8%AF%DB%8C%DA%AF%D8%B1%D8%B1%D8%A7-%D8%A8%D9%87-%D9%86%D9%82%D8%B6-%D8%B1%D9%88%D8%AD-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D9%85%D8%AA%D9%87%D9%85-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D9%87%D8%B1%D8%A7%D9%86-%D9%85%D8%B5%D8%B7%D9%81%DB%8C-%DA%A9%D8%A7%D8%B1%D8%B4%D9%86%D8%A7%D8%B3-%D8%A7%D8%AA%D9%85%DB%8C-%D8%AF%D8%B1%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20170829/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" title="&#x062A;&#x0647;&#x0631;&#x0627;&#x0646;&#x20;&#x0648;&#x20;&#x0648;&#x0627;&#x0634;&#x0646;&#x06AF;&#x062A;&#x0646;&#x20;&#x0647;&#x0645;&#x062F;&#x06CC;&#x06AF;&#x0631;&#x20;&#x0631;&#x0627;&#x20;&#x0628;&#x0647;&#x20;&#x0646;&#x0642;&#x0636;&#x20;&#x0631;&#x0648;&#x062D;&#x20;&quot;&#x0628;&#x0631;&#x062C;&#x0627;&#x0645;&quot;&#x20;&#x0645;&#x062A;&#x0647;&#x0645;&#x20;&#x0645;&#x06CC;&#x200C;&#x06A9;&#x0646;&#x0646;&#x062F;&#x3A;&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0645;&#x0647;&#x0631;&#x0627;&#x0646;&#x20;&#x0645;&#x0635;&#x0637;&#x0641;&#x0648;&#x06CC;&#x20;&#x20;">تهران و واشنگتن همدیگر را به نقض روح "برجام" متهم می‌کنند: گفت‌وگو با مهران مصطفوی  </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB147590-RFI-FA-20170828">
                    <div class="meta">
                        <time datetime="17-08-28">28/08/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%DA%A9%D8%A7%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%A7%D8%A8%D8%B1%D8%A7%D9%87%DB%8C%D9%85-%DB%8C%D8%B2%D8%AF%DB%8C-%D9%88-%D8%AC%D8%A7%DB%8C%DA%AF%D8%A7%D9%87-%D8%A7%D9%88-%D8%AF%D8%B1-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D9%A1%D9%A3%DB%B5%D9%A7-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D8%B1%D8%AA%D8%B6%DB%8C-%DA%A9%D8%A7%D8%B8%D9%85%DB%8C%D8%A7%D9%86-20170828/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x06A9;&#x0627;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x06CC;&#x20;&#x0627;&#x0628;&#x0631;&#x0627;&#x0647;&#x06CC;&#x0645;&#x20;&#x06CC;&#x0632;&#x062F;&#x06CC;&#x20;&#x0648;&#x20;&#x062C;&#x0627;&#x06CC;&#x06AF;&#x0627;&#x0647;&#x20;&#x0627;&#x0648;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0646;&#x0642;&#x0644;&#x0627;&#x0628;&#x20;&#x0661;&#x0663;&#x06F5;&#x0667;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0645;&#x0631;&#x062A;&#x0636;&#x06CC;&#x20;&#x06A9;&#x0627;&#x0638;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;">کارنامه سیاسی ابراهیم یزدی و جایگاه او در انقلاب ١٣۵٧- گفتگو با مرتضی کاظمیان </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="A86BACB5-26F7-4C55-9690-FB226460BA80">
                    <div class="meta">
                        <time datetime="17-08-27">27/08/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%DA%A9%D8%A7%D8%B1%D8%B4%DA%A9%D9%86%DB%8C-%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%D8%A7%D8%AA-%D8%B3%D9%BE%D8%A7%D9%87-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%D8%B4%D8%AF%D9%86-%D9%85%D8%AD%D9%85%D8%AF%D8%B9%D9%84%DB%8C-%D9%86%D8%AC%D9%81%DB%8C-%D9%88%D8%AC%D9%88%D8%AF-%D8%AF%D8%A7%D8%B1%D8%AF-%D8%B1%D8%B6%D8%A7-%D8%B9%D9%84%DB%8C%D8%AC%D8%A7%D9%86%DB%8C-20170827/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0627;&#x062D;&#x062A;&#x0645;&#x0627;&#x0644;&#x20;&#x06A9;&#x0627;&#x0631;&#x0634;&#x06A9;&#x0646;&#x06CC;&#x20;&#x0627;&#x0637;&#x0644;&#x0627;&#x0639;&#x0627;&#x062A;&#x20;&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x062F;&#x0631;&#x20;&#x0634;&#x0647;&#x0631;&#x062F;&#x0627;&#x0631;&#x20;&#x0634;&#x062F;&#x0646;&#x20;&#x0645;&#x062D;&#x0645;&#x062F;&#x0639;&#x0644;&#x06CC;&#x20;&#x0646;&#x062C;&#x0641;&#x06CC;&#x20;&#x0648;&#x062C;&#x0648;&#x062F;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0631;&#x0636;&#x0627;&#x20;&#x0639;&#x0644;&#x06CC;&#x062C;&#x0627;&#x0646;&#x06CC;">احتمال کارشکنی اطلاعات سپاه در شهردار شدن محمدعلی نجفی وجود دارد- گفتگو با رضا علیجانی</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="118CF6A9-CBD1-45F9-8FEA-C0A6263F42E7">
                    <div class="meta">
                        <time datetime="17-08-26">26/08/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%D9%88%D8%AC-%DA%AF%DB%8C%D8%B1%DB%8C-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D9%88-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D8%A7-%D8%B9%D8%B1%D8%A7%D9%82-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%87%D9%88%D8%B4%D9%86%DA%AF-%D8%AD%D8%B3%D9%86%E2%80%8C%DB%8C%D8%A7%D8%B1%DB%8C-20170826/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0627;&#x0648;&#x062C;&#x20;&#x06AF;&#x06CC;&#x0631;&#x06CC;&#x20;&#x0631;&#x0648;&#x0627;&#x0628;&#x0637;&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x06CC;&#x20;&#x0648;&#x20;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0628;&#x0627;&#x20;&#x0639;&#x0631;&#x0627;&#x0642;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0647;&#x0648;&#x0634;&#x0646;&#x06AF;&#x20;&#x062D;&#x0633;&#x0646;&#x200C;&#x06CC;&#x0627;&#x0631;&#x06CC;">اوج گیری روابط سیاسی و اقتصادی فرانسه با عراق-گفتگو با هوشنگ حسن‌یاری</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/iStock_000004661519XSmall_1_0.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/iStock_000004661519XSmall_1_0.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-08-30">30/08/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D9%85%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%85%D9%86-%D8%A7%D8%B5%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D8%B3%D8%AA-20170830/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">رئیس جمهوری فرانسه: مبارزه ما با دشمن اصلی فرانسه...</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/ror.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/ror.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-08-27">27/08/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%85%D8%B1%D8%AF%D9%85-%DA%A9%D8%AF%D8%A7%D9%85-%DA%A9%D8%B4%D9%88%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D8%AE%D9%88%D8%B4%D8%A8%D8%AE%D8%AA%E2%80%8C%D8%AA%D8%B1-%D9%87%D8%B3%D8%AA%D9%86%D8%AF%D8%9F-20170827/%D8%B9%D9%85%D9%88%D9%85%DB%8C">مردم کدام کشور جهان خوشبخت‌تر هستند؟</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'فرانسه'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170719145208" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ-قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfimusique.com" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/fr/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170719145208" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170719145208" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170719145208" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170719145208" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2017 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
</style>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37b51c3670","applicationID":"50832974","transactionName":"NgYAMEZVXkICBhVZXQ9MIwdAXV9fTCQEVnoEEQ8BR2ZWWCEQD1ReBFk2DVdfVUNZCQBEVxIXKwpSW0M=","queueTime":0,"applicationTime":283,"atts":"GkEDRg5PTUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
