<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>سرباز هخامنشی تخت جمشید از نیویورک به ایران بازمی‌گردد - آمریکا - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0633;&#x0631;&#x0628;&#x0627;&#x0632;&#x20;&#x0647;&#x062E;&#x0627;&#x0645;&#x0646;&#x0634;&#x06CC;&#x20;&#x062A;&#x062E;&#x062A;&#x20;&#x062C;&#x0645;&#x0634;&#x06CC;&#x062F;&#x20;&#x0627;&#x0632;&#x20;&#x0646;&#x06CC;&#x0648;&#x06CC;&#x0648;&#x0631;&#x06A9;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0631;&#x062F;&#x062F;&#x20;-&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x062F;&#x0627;&#x062F;&#x06AF;&#x0627;&#x0647;&#x20;&#x0639;&#x0627;&#x0644;&#x06CC;&#x20;&#x0646;&#x06CC;&#x0648;&#x06CC;&#x0648;&#x0631;&#x06A9;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x062F;&#x0648;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;&#x0662;&#x0663;&#x20;&#x0698;&#x0648;&#x0626;&#x06CC;&#x0647;&#x20;&#x062F;&#x0633;&#x062A;&#x0648;&#x0631;&#x20;&#x062F;&#x0627;&#x062F;&#x20;&#x06CC;&#x06A9;&#x20;&#x0646;&#x0642;&#x0634;&#x20;&#x0628;&#x0631;&#x062C;&#x0633;&#x062A;&#x06C0;&#x20;&#x0633;&#x0646;&#x06AF;&#x06CC;&#x20;&#x06A9;&#x0647;&#x20;&#x0635;&#x0648;&#x0631;&#x062A;&#x20;&#x0646;&#x06CC;&#x0645;&#x0631;&#x062E;&#x20;&#x06CC;&#x06A9;&#x20;&#x0646;&#x06AF;&#x0647;&#x0628;&#x0627;&#x0646;&#x20;&#x0647;&#x062E;&#x0627;&#x0645;&#x0646;&#x0634;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x0646;&#x0634;&#x0627;&#x0646;&#x20;&#x0645;&#x06CC;&amp;zwnj&#x3B;&#x062F;&#x0647;&#x062F;&#x20;&#x0648;&#x20;&#x0627;&#x0632;&#x20;&#x062A;&#x062E;&#x062A;&#x20;&#x062C;&#x0645;&#x0634;&#x06CC;&#x062F;&#x20;&#x0628;&#x0647;&#x20;&#x0633;&#x0631;&#x0642;&#x062A;&#x20;&#x0631;&#x0641;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;&#x060C;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x06AF;&#x0631;&#x062F;&#x0627;&#x0646;&#x062F;&#x0647;&#x20;&#x0634;&#x0648;&#x062F;.&#x20;&#x0628;&#x0627;&#x0632;&#x067E;&#x0631;&#x0633;&#x0627;&#x0646;&#x20;&#x062F;&#x0627;&#x062F;&#x0633;&#x0631;&#x0627;&#x06CC;&#x20;&#x0646;&#x06CC;&#x0648;&#x06CC;&#x0648;&#x0631;&#x06A9;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x06A9;&#x062A;&#x0628;&#x0631;&#x20;&#x06AF;&#x0630;&#x0634;&#x062A;&#x0647;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0642;&#x0637;&#x0639;&#x06C0;&#x20;&#x0628;&#x0627;&#x0633;&#x062A;&#x0627;&#x0646;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x06A9;&#x0647;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0641;&#x0631;&#x0648;&#x0634;..." />
                                <meta name="news_keywords" content="ایران, ایالات متحدۀ آمریکا, تاریخ, میراث فرهنگی, موزه" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20180201121500" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/108/0/885/499/1024/578/sites/images.rfi.fr/files/aef_image/300px-1140x500.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0633;&#x0631;&#x0628;&#x0627;&#x0632;&#x20;&#x0647;&#x062E;&#x0627;&#x0645;&#x0646;&#x0634;&#x06CC;&#x20;&#x062A;&#x062E;&#x062A;&#x20;&#x062C;&#x0645;&#x0634;&#x06CC;&#x062F;&#x20;&#x0627;&#x0632;&#x20;&#x0646;&#x06CC;&#x0648;&#x06CC;&#x0648;&#x0631;&#x06A9;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0631;&#x062F;&#x062F;" />
    <meta property="og:description" content="&#x062F;&#x0627;&#x062F;&#x06AF;&#x0627;&#x0647;&#x20;&#x0639;&#x0627;&#x0644;&#x06CC;&#x20;&#x0646;&#x06CC;&#x0648;&#x06CC;&#x0648;&#x0631;&#x06A9;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x062F;&#x0648;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;&#x0662;&#x0663;&#x20;&#x0698;&#x0648;&#x0626;&#x06CC;&#x0647;&#x20;&#x062F;&#x0633;&#x062A;&#x0648;&#x0631;&#x20;&#x062F;&#x0627;&#x062F;&#x20;&#x06CC;&#x06A9;&#x20;&#x0646;&#x0642;&#x0634;&#x20;&#x0628;&#x0631;&#x062C;&#x0633;&#x062A;&#x06C0;&#x20;&#x0633;&#x0646;&#x06AF;&#x06CC;&#x20;&#x06A9;&#x0647;&#x20;&#x0635;&#x0648;&#x0631;&#x062A;&#x20;&#x0646;&#x06CC;&#x0645;&#x0631;&#x062E;&#x20;&#x06CC;&#x06A9;&#x20;&#x0646;&#x06AF;&#x0647;&#x0628;&#x0627;&#x0646;&#x20;&#x0647;&#x062E;&#x0627;&#x0645;&#x0646;&#x0634;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x0646;&#x0634;&#x0627;&#x0646;&#x20;&#x0645;&#x06CC;&amp;zwnj&#x3B;&#x062F;&#x0647;&#x062F;&#x20;&#x0648;&#x20;&#x0627;&#x0632;&#x20;&#x062A;&#x062E;&#x062A;&#x20;&#x062C;&#x0645;&#x0634;&#x06CC;&#x062F;&#x20;&#x0628;&#x0647;&#x20;&#x0633;&#x0631;&#x0642;&#x062A;&#x20;&#x0631;&#x0641;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;&#x060C;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x06AF;&#x0631;&#x062F;&#x0627;&#x0646;&#x062F;&#x0647;&#x20;&#x0634;&#x0648;&#x062F;.&#x20;&#x0628;&#x0627;&#x0632;&#x067E;&#x0631;&#x0633;&#x0627;&#x0646;&#x20;&#x062F;&#x0627;&#x062F;&#x0633;&#x0631;&#x0627;&#x06CC;&#x20;&#x0646;&#x06CC;&#x0648;&#x06CC;&#x0648;&#x0631;&#x06A9;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x06A9;&#x062A;&#x0628;&#x0631;&#x20;&#x06AF;&#x0630;&#x0634;&#x062A;&#x0647;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0642;&#x0637;&#x0639;&#x06C0;&#x20;&#x0628;&#x0627;&#x0633;&#x062A;&#x0627;&#x0646;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x06A9;&#x0647;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0641;&#x0631;&#x0648;&#x0634;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;" />
                        <meta property="article:published_time" content="2018-07-24T15:51:33+02:00"/>
            <meta property="article:modified_time" content="2018-07-24T15:54:44+02:00"/>

                                                            <meta property="article:tag" content="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;" />
                                    <meta property="article:tag" content="&#x0627;&#x06CC;&#x0627;&#x0644;&#x0627;&#x062A;&#x20;&#x0645;&#x062A;&#x062D;&#x062F;&#x06C0;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;" />
                                    <meta property="article:tag" content="&#x062A;&#x0627;&#x0631;&#x06CC;&#x062E;" />
                                    <meta property="article:tag" content="&#x0645;&#x06CC;&#x0631;&#x0627;&#x062B;&#x20;&#x0641;&#x0631;&#x0647;&#x0646;&#x06AF;&#x06CC;" />
                                    <meta property="article:tag" content="&#x0645;&#x0648;&#x0632;&#x0647;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/108/0/885/499/1024/578/sites/images.rfi.fr/files/aef_image/300px-1140x500.jpg" />
    <meta name="twitter:title" content="&#x0633;&#x0631;&#x0628;&#x0627;&#x0632;&#x20;&#x0647;&#x062E;&#x0627;&#x0645;&#x0646;&#x0634;&#x06CC;&#x20;&#x062A;&#x062E;&#x062A;&#x20;&#x062C;&#x0645;&#x0634;&#x06CC;&#x062F;&#x20;&#x0627;&#x0632;&#x20;&#x0646;&#x06CC;&#x0648;&#x06CC;&#x0648;&#x0631;&#x06A9;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0631;&#x062F;&#x062F;" />
    <meta name="twitter:description" content="&#x062F;&#x0627;&#x062F;&#x06AF;&#x0627;&#x0647;&#x20;&#x0639;&#x0627;&#x0644;&#x06CC;&#x20;&#x0646;&#x06CC;&#x0648;&#x06CC;&#x0648;&#x0631;&#x06A9;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x062F;&#x0648;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;&#x0662;&#x0663;&#x20;&#x0698;&#x0648;&#x0626;&#x06CC;&#x0647;&#x20;&#x062F;&#x0633;&#x062A;&#x0648;&#x0631;&#x20;&#x062F;&#x0627;&#x062F;&#x20;&#x06CC;&#x06A9;&#x20;&#x0646;&#x0642;&#x0634;&#x20;&#x0628;&#x0631;&#x062C;&#x0633;&#x062A;&#x06C0;&#x20;&#x0633;&#x0646;&#x06AF;&#x06CC;&#x20;&#x06A9;&#x0647;&#x20;&#x0635;&#x0648;&#x0631;&#x062A;&#x20;&#x0646;&#x06CC;&#x0645;&#x0631;&#x062E;&#x20;&#x06CC;&#x06A9;&#x20;&#x0646;&#x06AF;&#x0647;&#x0628;&#x0627;&#x0646;&#x20;&#x0647;&#x062E;&#x0627;&#x0645;&#x0646;&#x0634;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x0646;&#x0634;&#x0627;&#x0646;&#x20;&#x0645;&#x06CC;&amp;zwnj&#x3B;&#x062F;&#x0647;&#x062F;&#x20;&#x0648;&#x20;&#x0627;&#x0632;&#x20;&#x062A;&#x062E;&#x062A;&#x20;&#x062C;&#x0645;&#x0634;&#x06CC;&#x062F;&#x20;&#x0628;&#x0647;&#x20;&#x0633;&#x0631;&#x0642;&#x062A;&#x20;&#x0631;&#x0641;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;&#x060C;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x06AF;&#x0631;&#x062F;&#x0627;&#x0646;&#x062F;&#x0647;&#x20;&#x0634;&#x0648;&#x062F;.&#x20;&#x0628;&#x0627;&#x0632;&#x067E;&#x0631;&#x0633;&#x0627;&#x0646;&#x20;&#x062F;&#x0627;&#x062F;&#x0633;&#x0631;&#x0627;&#x06CC;&#x20;&#x0646;&#x06CC;&#x0648;&#x06CC;&#x0648;&#x0631;&#x06A9;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x06A9;&#x062A;&#x0628;&#x0631;&#x20;&#x06AF;&#x0630;&#x0634;&#x062A;&#x0647;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0642;&#x0637;&#x0639;&#x06C0;&#x20;&#x0628;&#x0627;&#x0633;&#x062A;&#x0627;&#x0646;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x06A9;&#x0647;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0641;&#x0631;&#x0648;&#x0634;..." />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/9610CE86-DBFB-4C21-A638-48109260275D" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/9610CE86-DBFB-4C21-A638-48109260275D" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/سرباز-هخامنشی-تخت-جمشید-از-نیویورک-به-ایران-باز-می‌گردد-20180724/آمریکا" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20180201121500">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_libelle_contenu_page"] = "\u0633\u0631\u0628\u0627\u0632\x20\u0647\u062E\u0627\u0645\u0646\u0634\u06CC\x20\u062A\u062E\u062A\x20\u062C\u0645\u0634\u06CC\u062F\x20\u0627\u0632\x20\u0646\u06CC\u0648\u06CC\u0648\u0631\u06A9\x20\u0628\u0647\x20\u0627\u06CC\u0631\u0627\u0646\x20\u0628\u0627\u0632\u0645\u06CC\u200C\u06AF\u0631\u062F\u062F";
tms_vars["aef_id_contenu"] = "9610CE86\x2DDBFB\x2D4C21\x2DA638\x2D48109260275D";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "\u0622\u0645\u0631\u06CC\u06A9\u0627";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0622\u0645\u0631\u06CC\u06A9\u0627";
tms_vars["aef_thema"] = "\u0627\u06CC\u0631\u0627\u0646,\u0627\u06CC\u0627\u0644\u0627\u062A\x20\u0645\u062A\u062D\u062F\u06C0\x20\u0622\u0645\u0631\u06CC\u06A9\u0627,\u062A\u0627\u0631\u06CC\u062E,\u0645\u06CC\u0631\u0627\u062B\x20\u0641\u0631\u0647\u0646\u06AF\u06CC,\u0645\u0648\u0632\u0647";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0622\u0645\u0631\u06CC\u06A9\u0627,\u0627\u06CC\u0631\u0627\u0646,\u0641\u0631\u0647\u0646\u06AF\x20\u0648\x20\u0647\u0646\u0631";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_dpubli"] = "2018\x2D07\x2D24";
tms_vars["aef_hpubli"] = "15\x3A54";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">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</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.rfi.fr/fa" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="خبرنامه" id="newsletter" href="https://emailing.rfi.fr/fa/subscribe">خبرنامه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مشروح خبرها
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-WB159252-RFI-FA-20180722'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201807\/RFI_INTERVIEW_Amir-Moezzi_01.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159252-RFI-FA-20180722","ns_st_ep":"\u0627\u0632 \u06a9\u0644\u06cc\u0646\u06cc \u062a\u0627 \u062e\u0645\u06cc\u0646\u06cc\u060c \u0641\u0642\u0647\u0627\u06cc \u0634\u06cc\u0639\u0647 \u0627\u062f\u0639\u0627\u06cc \u0639\u0631\u0641\u0627\u0646 \u062f\u0627\u0631\u0646\u062f\u061b \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u0645\u062d\u0645\u062f\u0639\u0644\u06cc \u0627\u0645\u06cc\u0631\u0645\u0639\u0632\u06cc ","ns_st_pr":"\u0686\u0647\u0631\u0647\u200c\u0647\u0627 \u0648 \u06af\u0641\u062a\u06af\u0648\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-22","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_thema":"\u0641\u0631\u0647\u0646\u06af \u0648 \u0647\u0646\u0631,\u06a9\u062a\u0627\u0628,\u062a\u0634\u06cc\u0639,magazine,\u0686\u0647\u0631\u0647\u200c\u0647\u0627 \u0648 \u06af\u0641\u062a\u06af\u0648\u0647\u0627","aef_type_page1":"emission.\u0686\u0647\u0631\u0647\u0647\u0627-\u0648-\u06af\u0641\u062a\u06af\u0648\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_section2":"\u0686\u0647\u0631\u0647\u200c\u0647\u0627-\u0648-\u06af\u0641\u062a\u06af\u0648\u0647\u0627","aef_auteur":"rfi","aef_dpubli":"2018-07-22","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0647\u0631\u0647\u0647\u0627-\u0648-\u06af\u0641\u062a\u06af\u0648\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-WB159252-RFI-FA-20180722"
                       data-title="چهره‌ها و گفتگوها"
                       href="http://fa.rfi.fr/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1/20180722-%D8%A7%D8%B2-%DA%A9%D9%84%DB%8C%D9%86%DB%8C-%D8%AA%D8%A7-%D8%AE%D9%85%DB%8C%D9%86%DB%8C%D8%8C-%D9%81%D9%82%D9%87%D8%A7%DB%8C-%D8%B4%DB%8C%D8%B9%D9%87-%D8%A7%D8%AF%D8%B9%D8%A7%DB%8C-%D8%B9%D8%B1%D9%81%D8%A7%D9%86-%D8%AF%D8%A7%D8%B1%D9%86%D8%AF%D8%9B-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D8%AD%D9%85%D8%AF%D8%B9%D9%84%DB%8C-%D8%A7%D9%85%DB%8C%D8%B1%D9%85%D8%B9%D8%B2%DB%8C"
                       title="از کلینی تا خمینی، فقهای شیعه ادعای عرفان دارند؛ گفت‌وگو با محمدعلی امیرمعزی ">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">چهره‌ها و گفتگوها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-WB159252-RFI-FA-20180722"
                           data-title="چهره‌ها و گفتگوها"
                           href="http://fa.rfi.fr/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1/20180722-%D8%A7%D8%B2-%DA%A9%D9%84%DB%8C%D9%86%DB%8C-%D8%AA%D8%A7-%D8%AE%D9%85%DB%8C%D9%86%DB%8C%D8%8C-%D9%81%D9%82%D9%87%D8%A7%DB%8C-%D8%B4%DB%8C%D8%B9%D9%87-%D8%A7%D8%AF%D8%B9%D8%A7%DB%8C-%D8%B9%D8%B1%D9%81%D8%A7%D9%86-%D8%AF%D8%A7%D8%B1%D9%86%D8%AF%D8%9B-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D8%AD%D9%85%D8%AF%D8%B9%D9%84%DB%8C-%D8%A7%D9%85%DB%8C%D8%B1%D9%85%D8%B9%D8%B2%DB%8C"
                           title="از کلینی تا خمینی، فقهای شیعه ادعای عرفان دارند؛ گفت‌وگو با محمدعلی امیرمعزی ">از کلینی تا خمینی، فقهای شیعه ادعای عرفان دارند؛ گفت‌وگو با محمدعلی امیرمعزی &hellip;
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/492/5184/2851/187/103/sites/images.rfi.fr/files/aef_image/img_5785.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/492/5184/2851/187/103/sites/images.rfi.fr/files/aef_image/img_5785.jpg" alt="محمدعلی امیرمعزی در استودیو بخش فارسی رادیو بین‌المللی فرانسه">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2018-07-24","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"17:44","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-07-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"17:44","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-07-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"17:44","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB159323-RFI-FA-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h00_-_14h05_tu_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159323-RFI-FA-20180724","ns_st_ep":"GMT 14h00 24\/07 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h00 - 14h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-gmt-14h00-2407-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun140000140500","aef_type_page1":"emission.14h00-14h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-gmt-14h00-2407-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h00-14h05-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h00-14h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB159323-RFI-FA-20180724">
                    <strong>14h00 - 14h05 tu</strong><div class="news-block-title"> GMT 14h00 24/07 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h00&#x20;24&#x2F;07&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB159323-RFI-FA-20180724">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h00_-_14h05_tu_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB159326-RFI-FA-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h05_-_14h30_tu_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159326-RFI-FA-20180724","ns_st_ep":"GMT 14h05 24\/07 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h05 - 14h30 tu ","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-gmt-14h05-2407-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun140500143000","aef_type_page1":"emission.14h05-14h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-gmt-14h05-2407-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h05-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h05-14h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB159326-RFI-FA-20180724">
                    <strong>14h05 - 14h30 tu </strong><div class="news-block-title"> GMT 14h05 24/07 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h05&#x20;24&#x2F;07&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB159326-RFI-FA-20180724">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h05_-_14h30_tu_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h05-14h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB159328-RFI-FA-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h30_-_14h44_tu_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159328-RFI-FA-20180724","ns_st_ep":"GMT 14h30 24\/07 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h30 - 14h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-gmt-14h30-2407-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun143000144400","aef_type_page1":"emission.14h30-14h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-gmt-14h30-2407-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h30-14h44-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h30-14h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB159328-RFI-FA-20180724">
                    <strong>14h30 - 14h44 tu</strong><div class="news-block-title"> GMT 14h30 24/07 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h30&#x20;24&#x2F;07&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB159328-RFI-FA-20180724">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h30_-_14h44_tu_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB159330-RFI-FA-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h44_-_15h00_tu_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159330-RFI-FA-20180724","ns_st_ep":"GMT 14h44 24\/07 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h44 - 15h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-gmt-14h44-2407-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun144400150000","aef_type_page1":"emission.14h44-15h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-gmt-14h44-2407-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h44-15h00-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h44-15h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB159330-RFI-FA-20180724">
                    <strong>14h44 - 15h00 tu</strong><div class="news-block-title"> GMT 14h44 24/07 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h44&#x20;24&#x2F;07&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB159330-RFI-FA-20180724">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h44_-_15h00_tu_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h44-15h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB159332-RFI-FA-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159332-RFI-FA-20180724","ns_st_ep":"GMT 15h00 24\/07 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-gmt-15h00-2407-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-gmt-15h00-2407-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB159332-RFI-FA-20180724">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 24/07 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;24&#x2F;07&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB159332-RFI-FA-20180724">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB159337-RFI-FA-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159337-RFI-FA-20180724","ns_st_ep":"GMT 15h05 24\/07 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-gmt-15h05-2407-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-gmt-15h05-2407-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB159337-RFI-FA-20180724">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 24/07 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;24&#x2F;07&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB159337-RFI-FA-20180724">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB159310-RFI-FA-20180723'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20180723.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159310-RFI-FA-20180723","ns_st_ep":"GMT 15h30 23\/07 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-23","aef_streamtype_2":"od","aef_rep_global":"20180723-gmt-15h30-2307-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180723-gmt-15h30-2307-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-23","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB159310-RFI-FA-20180723">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 23/07 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;23&#x2F;07&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB159310-RFI-FA-20180723">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20180723.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB159313-RFI-FA-20180723'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20180723.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159313-RFI-FA-20180723","ns_st_ep":"GMT 15h44 23\/07 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-23","aef_streamtype_2":"od","aef_rep_global":"20180723-gmt-15h44-2307-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180723-gmt-15h44-2307-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-23","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB159313-RFI-FA-20180723">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 23/07 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;23&#x2F;07&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB159313-RFI-FA-20180723">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20180723.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article9838757B-3FFC-437D-8277-AC229FB1E737'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201807\/Fait_du_jour_24-07-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"9838757B-3FFC-437D-8277-AC229FB1E737","ns_st_ep":"\u0645\u0646\u0638\u0648\u0631 \u062e\u0627\u0645\u0646\u0647 \u0627\u06cc \u0627\u0632 \"\u062f\u06cc\u067e\u0644\u0645\u0627\u0633\u06cc \u0627\u06cc\u062f\u0626\u0648\u0644\u0648\u0698\u06cc\u06a9\" \u0686\u06cc\u0633\u062a\u061f-\u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0645\u062d\u0645\u062f\u0631\u0636\u0627 \u062c\u0644\u06cc\u0644\u06cc","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"\u0627\u06cc\u0631\u0627\u0646","aef_thema":"\u0627\u06cc\u0631\u0627\u0646,\u062f\u06cc\u067e\u0644\u0645\u0627\u0633\u06cc,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u0627\u06cc\u0631\u0627\u0646,\u062a\u0631\u0648\u0631\u06cc\u0633\u0645,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u06cc\u0631\u0627\u0646","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2018-07-24","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="9838757B-3FFC-437D-8277-AC229FB1E737">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="article9838757B-3FFC-437D-8277-AC229FB1E737" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/8392483.image_.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-07-24">۲۰۱۸/۷/۲۴ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180724-%D9%85%D9%86%D8%B8%D9%88%D8%B1-%D8%AE%D8%A7%D9%85%D9%86%D9%87-%D8%A7%DB%8C-%D8%A7%D8%B2-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%B3%DB%8C-%D8%A7%DB%8C%D8%AF%D8%A6%D9%88%D9%84%D9%88%DA%98%DB%8C%DA%A9-%DA%86%DB%8C%D8%B3%D8%AA%D8%9F-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D8%AD%D9%85%D8%AF%D8%B1%D8%B6%D8%A7-%D8%AC%D9%84%DB%8C%D9%84%DB%8C">منظور خامنه ای از "دیپلماسی ایدئولوژیک" چیست؟-گفتگو با محمدرضا &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleE17564B3-781C-4E47-8EC2-FB096414AB2F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201807\/ECO_MONDE_24-07-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"E17564B3-781C-4E47-8EC2-FB096414AB2F","ns_st_ep":"\u067e\u0631\u0648\u0646\u062f\u0647 \u0641\u0633\u0627\u062f \u0645\u0627\u0644\u06cc \u062f\u0631\u0645\u0624\u0633\u0633\u0647 \u0627\u0639\u062a\u0628\u0627\u0631\u06cc \"\u062b\u0627\u0645\u0646 \u0627\u0644\u062d\u064f\u062c\u062c\" \u0628\u0627\u0632\u06af\u0634\u0627\u06cc\u06cc \u0634\u062f","ns_st_pr":"\u062f\u0646\u06cc\u0627\u06cc \u0627\u0642\u062a\u0635\u0627\u062f","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"\u0627\u06cc\u0631\u0627\u0646","aef_thema":"\u0627\u06cc\u0631\u0627\u0646,\u0627\u0642\u062a\u0635\u0627\u062f \u0627\u06cc\u0631\u0627\u0646,\u0631\u062d\u0645\u062a \u0642\u0627\u0633\u0645 \u0628\u06cc\u06af\u0644\u0648,magazine,\u062f\u0646\u06cc\u0627\u06cc \u0627\u0642\u062a\u0635\u0627\u062f","aef_type_page1":"emission.\u062f\u0646\u06cc\u0627\u06cc-\u0627\u0642\u062a\u0635\u0627\u062f.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u06cc\u0631\u0627\u0646","aef_section2":"\u062f\u0646\u06cc\u0627\u06cc-\u0627\u0642\u062a\u0635\u0627\u062f","aef_auteur":"\u0631\u062d\u0645\u062a \u0642\u0627\u0633\u0645 \u0628\u06cc\u06af\u0644\u0648","aef_dpubli":"2018-07-24","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0646\u06cc\u0627\u06cc-\u0627\u0642\u062a\u0635\u0627\u062f.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="E17564B3-781C-4E47-8EC2-FB096414AB2F">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دنیای اقتصاد"
                   data-stream="articleE17564B3-781C-4E47-8EC2-FB096414AB2F" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/11/491/241/177/87/sites/images.rfi.fr/files/aef_image/vakonesh.com_25b2916b5c49db617f52fa5ea48efee7-14.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-07-24">۲۰۱۸/۷/۲۴ م.</time>
                                        <span>دنیای اقتصاد</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180724-%D9%BE%D8%B1%D9%88%D9%86%D8%AF%D9%87-%D9%81%D8%B3%D8%A7%D8%AF-%D9%85%D8%A7%D9%84%DB%8C-%D8%AF%D8%B1%D9%85%D9%88%D8%B3%D8%B3%D9%87-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%DB%8C-%D8%AB%D8%A7%D9%85%D9%86-%D8%A7%D9%84%D8%AD%D8%AC%D8%AC-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%A7%DB%8C%DB%8C-%D8%B4%D8%AF">پرونده فساد مالی درمؤسسه اعتباری "ثامن الحُجج" بازگشایی شد</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleC798D9EF-E13C-46FB-A80E-02EFA5ADEB55'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201807\/MAG_Debat_prod_18_07.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"C798D9EF-E13C-46FB-A80E-02EFA5ADEB55","ns_st_ep":"\u0628\u062d\u0631\u0627\u0646 \u0627\u0642\u062a\u062f\u0627\u0631 \u0633\u06cc\u0627\u0633\u06cc \u062c\u0645\u0647\u0648\u0631\u06cc \u0627\u0633\u0644\u0627\u0645\u06cc \u0627\u06cc\u0631\u0627\u0646","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-23","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0633\u06cc\u0627\u0633\u062a,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2018-07-23","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="C798D9EF-E13C-46FB-A80E-02EFA5ADEB55">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="زمینه‌ها و دیدگاه‌ها"
                   data-stream="articleC798D9EF-E13C-46FB-A80E-02EFA5ADEB55" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/sans-titre-1_101.png" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-07-23">۲۰۱۸/۷/۲۳ م.</time>
                                        <span>زمینه‌ها و دیدگاه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20180723-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D9%82%D8%AA%D8%AF%D8%A7%D8%B1-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86">بحران اقتدار سیاسی جمهوری اسلامی ایران</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB159295-RFI-FA-20180723'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201807\/Social_23_et_24-07-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159295-RFI-FA-20180723","ns_st_ep":"\u0634\u06cc\u0648\u0647\u200c\u0647\u0627\u06cc \u0646\u0648\u06cc\u0646 \u0628\u0631\u062f\u0647\u200c\u062f\u0627\u0631\u06cc \u062f\u0631 \u062c\u0647\u0627\u0646\u061b \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u0645\u0627\u0631\u0633\u0644 \u062f\u0648\u0631\u06cc\u0646\u06cc\u060c \u0645\u0648\u0631\u062e \u0628\u0631\u062f\u0647\u200c\u062f\u0627\u0631\u06cc","ns_st_pr":"\u067e\u0698\u0648\u0627\u06a9 \u062c\u0627\u0645\u0639\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-23","aef_streamtype_2":"od","aef_rep_global":"\u062c\u0627\u0645\u0639\u0647","aef_thema":"\u062c\u0627\u0645\u0639\u0647,\u062c\u0627\u0645\u0639\u0647,\u062d\u0642\u0648\u0642 \u0628\u0634\u0631,magazine,\u067e\u0698\u0648\u0627\u06a9 \u062c\u0627\u0645\u0639\u0647","aef_type_page1":"emission.\u067e\u0698\u0648\u0627\u06a9-\u062c\u0627\u0645\u0639\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u062c\u0627\u0645\u0639\u0647","aef_section2":"\u067e\u0698\u0648\u0627\u06a9-\u062c\u0627\u0645\u0639\u0647","aef_auteur":"rfi","aef_dpubli":"2018-07-23","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u067e\u0698\u0648\u0627\u06a9-\u062c\u0627\u0645\u0639\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB159295-RFI-FA-20180723">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="پژواک جامعه"
                   data-stream="articleWB159295-RFI-FA-20180723" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/20131118-session1-web-72dpi-16.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-07-23">۲۰۱۸/۷/۲۳ م.</time>
                                        <span>پژواک جامعه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/20180723-%D8%B4%DB%8C%D9%88%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A8%D8%B1%D8%AF%D9%87%E2%80%8C%D8%AF%D8%A7%D8%B1%DB%8C-%D9%86%D9%88%DB%8C%D9%86%D8%9B-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D8%A7%D8%B1%D8%B3%D9%84-%D8%AF%D9%88%D8%B1%DB%8C%D9%86%DB%8C%D8%8C-%D9%85%D9%88%D8%B1%D8%AE-%D8%A8%D8%B1%D8%AF%D9%87%E2%80%8C%D8%AF%D8%A7%D8%B1%DB%8C">شیوه‌های نوین برده‌داری در جهان؛ گفت‌وگو با مارسل دورینی، مورخ &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article95B24F4F-729B-4786-847E-1C7452F80535'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201807\/DOSSIER_DU_JOUR_23_07_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"95B24F4F-729B-4786-847E-1C7452F80535","ns_st_ep":"\u0647\u062f\u0641 \u0622\u0645\u0631\u06cc\u06a9\u0627\u060c \u06a9\u0634\u0627\u0646\u062f\u0646 \u0627\u06cc\u0631\u0627\u0646 \u0628\u0647 \u067e\u0627\u06cc \u0645\u06cc\u0632 \u0645\u0630\u0627\u06a9\u0631\u0647 \u0627\u0633\u062a- \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u0631\u0633\u0648\u0644 \u0646\u0641\u06cc\u0633\u06cc","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-23","aef_streamtype_2":"od","aef_rep_global":"\u06af\u0641\u062a\u06af\u0648\u0647\u0627","aef_thema":"\u06af\u0641\u062a\u06af\u0648\u0647\u0627,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u06af\u0641\u062a\u06af\u0648\u0647\u0627","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"rfi","aef_dpubli":"2018-07-23","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%87%D8%AE%D8%A7%D9%85%D9%86%D8%B4%DB%8C-%D8%AA%D8%AE%D8%AA-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B2-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%DA%A9-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2-%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20180724\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="95B24F4F-729B-4786-847E-1C7452F80535">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="article95B24F4F-729B-4786-847E-1C7452F80535" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/rasool_nafisi_-_manassas.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-07-23">۲۰۱۸/۷/۲۳ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%DA%AF%D9%81%D8%AA%DA%AF%D9%88%D9%87%D8%A7/20180723-%D9%87%D8%AF%D9%81-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%DA%A9%D8%B4%D8%A7%D9%86%D8%AF%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D9%BE%D8%A7%DB%8C-%D9%85%DB%8C%D8%B2-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D8%A7%D8%B3%D8%AA-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B1%D8%B3%D9%88%D9%84-%D9%86%D9%81%DB%8C%D8%B3%DB%8C">هدف آمریکا، کشاندن ایران به پای میز مذاکره است- گفت‌وگو با رسول &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    آمریکا
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="9610CE86-DBFB-4C21-A638-48109260275D" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0633;&#x0631;&#x0628;&#x0627;&#x0632;&#x20;&#x0647;&#x062E;&#x0627;&#x0645;&#x0646;&#x0634;&#x06CC;&#x20;&#x062A;&#x062E;&#x062A;&#x20;&#x062C;&#x0645;&#x0634;&#x06CC;&#x062F;&#x20;&#x0627;&#x0632;&#x20;&#x0646;&#x06CC;&#x0648;&#x06CC;&#x0648;&#x0631;&#x06A9;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0631;&#x062F;&#x062F;" data-via="RFI_Farsi" data-lang="fa" data-url="http://.T" data-counturl="http://fa.rfi.fr/سرباز-هخامنشی-تخت-جمشید-از-نیویورک-به-ایران-باز-می‌گردد-20180724/آمریکا" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/سرباز-هخامنشی-تخت-جمشید-از-نیویورک-به-ایران-باز-می‌گردد-20180724/آمریکا&title=&#x0633;&#x0631;&#x0628;&#x0627;&#x0632;&#x20;&#x0647;&#x062E;&#x0627;&#x0645;&#x0646;&#x0634;&#x06CC;&#x20;&#x062A;&#x062E;&#x062A;&#x20;&#x062C;&#x0645;&#x0634;&#x06CC;&#x062F;&#x20;&#x0627;&#x0632;&#x20;&#x0646;&#x06CC;&#x0648;&#x06CC;&#x0648;&#x0631;&#x06A9;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0631;&#x062F;&#x062F;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE/">تاریخ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%85%DB%8C%D8%B1%D8%A7%D8%AB-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C/">میراث فرهنگی</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%85%D9%88%D8%B2%D9%87/">موزه</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">سرباز هخامنشی تخت جمشید از نیویورک به ایران بازمی‌گردد</h1>

            <div class="article-author">
                                


                <span class="date-publication meta">
                    <time datetime="18-07-24">
                        <meta itemprop="datePublished" content="2018-07-24">
                            منتشر شده در  24-07-2018
                    </time>
                    <time datetime="18-07-24">
                    روزآمد شده در 24-07-2018 ساعت 15:54
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/108/0/885/499/1024/578/sites/images.rfi.fr/files/aef_image/300px-1140x500.jpg" alt="media" width="620">
                                                                    <small>نقش‌ برجسته سرباز هخامنشی که سال ۱۹۳۶ از تخت‌جمشید به سرقت رفت.</small>
                                                    <small>DR</small>
                            </div>
        
       

                    <div class="intro"><p>دادگاه عالی نیویورک روز دوشنبه ٢٣ ژوئیه دستور داد یک نقش برجستۀ سنگی که صورت نیمرخ یک نگهبان هخامنشی را نشان می&zwnj;دهد و از تخت جمشید به سرقت رفته است، به ایران بازگردانده شود. بازپرسان دادسرای نیویورک در اکتبر گذشته این قطعۀ باستانی را که برای فروش عرضه شده بود ضبط کرده و آنرا تا اعلام تصمیم دادگاه تحت محافظت قضائی قرار داده بودند. بگفتۀ مقامات ایرانی این نقش برجستۀ کوچک که نزدیک به ٢,۵٠٠ سال قدمت دارد، در سال ١٩٣۶ از این کشور به سرقت رفته بود. بر اساس حکم دادگاه عالی نیویورک &laquo;هیچ فردی حتی با حسن نیّت نمی&zwnj;تواند یک اثر مسروقه را خریداری کند&raquo;.</p>
</div>
        
        <div itemprop="articleBody"><p align="right">نقش برجستۀ سرباز هخامنشی که دادگاه عالی نیویورک دستور بازپس فرستادن آن را به ایران صادر کرد، حدود ٢٠ سانتیمتر طول و عرض دارد و ظاهراً یک بار نیز در سال ٢٠١١ از موزۀ هنرهای زیبای مونترال به سرقت رفته است.</p>
<p align="right">این اثر تاریخی در مالکیت ٢ تاجر آثار هنری که در بازار لندن شناخته شده&zwnj;اند، قرار داشت. &quot;روپرت ویس&quot; و شریک او &quot;سم فاگ&quot; گفته&zwnj;اند که این اثر تاریخی را از شرکت بیمۀ موزۀ هنرهای زیبای مونترال بصورت کاملاً قانونی خریداری کرده&zwnj;اند، اما تحقیقات قضائی نشان داد که این اثر بهنگام فروش، مسروقه بوده است و بنابراین باید ضبط و به صاحب اصلی بازگردانده شود. این دو تن ناگزیر برگه&zwnj;ای را در دادگاه امضاء کرده و استرداد اثر پذیرفته و گواهی کرده&zwnj;اند. </p>
<p align="right">این اثر تاریخی که ارزش مادی آن به ١٬٢ میلیون دلار ارزیابی شده&zwnj;است، بر اساس پژوهش&zwnj;های باستان&zwnj;شناسی، بخشی از نقش برجستۀ صف سربازان هخامنشی است که بر یکی از پلکان&zwnj;های اصلی کاخ حجاری شده است.</p>
<p align="right">تصویر منتشر شده از این اثر توسط باستان شناسان گروه کاوش دانشگاه شیکاگو در سال ١٩٣۶ برداشته شده و پس از آن تا هنگام نمایش آن در موزۀ هنرهای زیبای دانشگاه مونترال، نشانی از آن در دست نبوده است.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0633;&#x0631;&#x0628;&#x0627;&#x0632;&#x20;&#x0647;&#x062E;&#x0627;&#x0645;&#x0646;&#x0634;&#x06CC;&#x20;&#x062A;&#x062E;&#x062A;&#x20;&#x062C;&#x0645;&#x0634;&#x06CC;&#x062F;&#x20;&#x0627;&#x0632;&#x20;&#x0646;&#x06CC;&#x0648;&#x06CC;&#x0648;&#x0631;&#x06A9;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0631;&#x062F;&#x062F;" data-via="RFI_Farsi" data-lang="fa" data-url="http://.T" data-counturl="http://fa.rfi.fr/سرباز-هخامنشی-تخت-جمشید-از-نیویورک-به-ایران-باز-می‌گردد-20180724/آمریکا" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/سرباز-هخامنشی-تخت-جمشید-از-نیویورک-به-ایران-باز-می‌گردد-20180724/آمریکا&title=&#x0633;&#x0631;&#x0628;&#x0627;&#x0632;&#x20;&#x0647;&#x062E;&#x0627;&#x0645;&#x0646;&#x0634;&#x06CC;&#x20;&#x062A;&#x062E;&#x062A;&#x20;&#x062C;&#x0645;&#x0634;&#x06CC;&#x062F;&#x20;&#x0627;&#x0632;&#x20;&#x0646;&#x06CC;&#x0648;&#x06CC;&#x0648;&#x0631;&#x06A9;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0631;&#x062F;&#x062F;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://graphics.france24-mcd-rfi.com/world-cup-2018-russia-calendar-scores-results/calendar_fa.html "
                                title="جام جهانی فوتبال ٢٠١٨ ـ جدول و نتایج بازی‌ها و طبقه‌بندی تیم‌ها">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_6.png" alt="جام جهانی فوتبال ٢٠١٨ ـ جدول و نتایج بازی‌ها و طبقه‌بندی تیم‌ها" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AC%D9%87%D8%A7%D9%86/20180511-%D9%BE%D9%86%D8%AC%D8%A7%D9%87%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%DB%B1%DB%B9%DB%B6%DB%B8"
                                title="پنجاهمین سالگرد ۱۹۶۸">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/1968-300.png" alt="پنجاهمین سالگرد ۱۹۶۸" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/tag/%D9%88%DB%8C%D8%AF%D8%A6%D9%88%D9%87%D8%A7/"
                                title="ویدئوها">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/logovideo-fin300_4.png" alt="ویدئوها" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="شاهرخ مسکوب">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="شاهرخ مسکوب" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/20180504-%D9%87%D9%81%D8%AA%D8%A7%D8%AF-%D9%88-%DB%8C%DA%A9%D9%85%DB%8C%D9%86-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%DA%A9%D9%86"
                                title="هفتاد و یکمین فستیوال کن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/cannes-300.png" alt="هفتاد و یکمین فستیوال کن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%85%D8%AF%D8%AA-%D8%AF%D9%87-%D8%B3%D8%A7%D9%84-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%DB%80-%D8%A8%D9%86%E2%80%8C%D9%84%D8%A7%D8%AF%D9%86-%D9%88-%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86-%D8%A8%D9%84%D9%86%D8%AF%D9%BE%D8%A7%DB%8C%DB%80-%D8%A7%D9%84%D9%82%D8%A7%D8%B9%D8%AF%D9%87-%D8%B1%D8%A7-%D9%BE%D8%B0%DB%8C%D8%B1%D9%81%D8%AA-20180402/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87"
                                title="BENLADEN">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/benladen-300_1.png" alt="BENLADEN" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="تلگرام">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="تلگرام" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="فیلترشکن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="فیلترشکن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="خبرنامه فارسی">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="خبرنامه فارسی" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="A2B6D4AC-68CC-4926-8461-D7F3D9B3ECEA">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/989/557/600/338/sites/images.rfi.fr/files/aef_image/n82789011-72098301.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">حکومت ایران می گوید که مرعوب ترامپ نمی شود</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="حکومت ایران می گوید که مرعوب ترامپ نمی شود" href="http://fa.rfi.fr/%D8%AD%DA%A9%D9%88%D9%85%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%DB%8C-%DA%AF%D9%88%DB%8C%D8%AF-%DA%A9%D9%87-%D9%85%D8%B1%D8%B9%D9%88%D8%A8-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D9%86%D9%85%DB%8C-%D8%B4%D9%88%D8%AF-20180724/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB159316-RFI-FA-20180724">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/n82979828-72453620.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران</span>
                                                <h4 class="title">بهرام قاسمی: آمریکا "بلوف" می‌زند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="بهرام قاسمی: آمریکا &quot;بلوف&quot; می‌زند" href="http://fa.rfi.fr/%D8%AF%D9%88%D9%84%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D9%84%D9%88%D9%81-%D9%85%DB%8C%E2%80%8C%D8%B2%D9%86%D8%AF-20180724/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="052024CF-1A9C-42CA-9A8B-6BA19969E942">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/tag-reuters_231.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آمریکا/ ایران</span>
                                                <h4 class="title">ترامپ به رژیم ایران هشدار داد که دورۀ تهدیدهای جنون‌آمیز پایان یافته است</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="ترامپ به رژیم ایران هشدار داد که دورۀ تهدیدهای جنون‌آمیز پایان یافته است" href="http://fa.rfi.fr/%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%D9%87-%D8%B1%DA%98%DB%8C%D9%85-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%AF%D8%A7%D8%AF-%DA%A9%D9%87-%D8%AF%D9%88%D8%B1%DB%80-%D8%AA%D9%87%D8%AF%DB%8C%D8%AF%D9%87%D8%A7%DB%8C-%D8%AC%D9%86%D9%88%D9%86%E2%80%8C%D8%A2%D9%85%DB%8C%D8%B2-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%DB%8C%D8%A7%D9%81%D8%AA%D9%87-%D8%A7%D8%B3%D8%AA-20180723/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="6F4D063E-5797-429D-97B7-2A4C022E1ADF">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/2/0/688/387/600/338/sites/images.rfi.fr/files/aef_image/image_pompeo.org_.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آمریکا/ ایران</span>
                                                <h4 class="title">مایک پمپئو: فشارهای آمریکا بر ایران ادامه می‌یابد، اما مردم ایران خود سرنوشت خویش را تعیین می‌کنند </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="مایک پمپئو: فشارهای آمریکا بر ایران ادامه می‌یابد، اما مردم ایران خود سرنوشت خویش را تعیین می‌کنند " href="http://fa.rfi.fr/%D9%85%D8%A7%DB%8C%DA%A9-%D9%BE%D9%85%D9%BE%D8%A6%D9%88-%D9%81%D8%B4%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D9%85%DB%8C%E2%80%8C%DB%8C%D8%A7%D8%A8%D8%AF%D8%8C-%D8%A7%D9%85%D8%A7-%D8%B3%D8%B1%D9%86%D9%88%D8%B4%D8%AA-%D9%85%D8%B1%D8%AF%D9%85-%D8%B1%D8%A7-%D8%AE%D9%88%D8%AF-%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D9%86%D8%AF-20180723/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB159282-RFI-FA-20180722">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/carter_page.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایالات متحده آمریکا/روسیه/سیاست</span>
                                                <h4 class="title">واکنش دونالد ترامپ به افشاء اسناد اف‌بی‌آی: از ستاد انتخاباتی من، جاسوسی شده است</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="واکنش دونالد ترامپ به افشاء اسناد اف‌بی‌آی: از ستاد انتخاباتی من، جاسوسی شده است" href="http://fa.rfi.fr/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%D9%87-%D8%A7%D9%81%D8%B4%D8%A7%D8%A1-%D8%A7%D8%B3%D9%86%D8%A7%D8%AF-%D8%A7%D9%81%E2%80%8C%D8%A8%DB%8C%E2%80%8C%D8%A2%DB%8C-%D8%A7%D8%B2-%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%DB%8C-%D9%85%D9%86-%D8%AC%D8%A7%D8%B3%D9%88%D8%B3%DB%8C-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-20180722/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="FDE6202D-3716-4DD2-BC5C-3A57CB470908">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/1591/896/600/338/sites/images.rfi.fr/files/aef_image/49a97f37-9665-4470-827a-473c235ce049_cx2_cy0_cw95_w1597_n_r1_s.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آمریکا/ایران</span>
                                                <h4 class="title">رویترز: آمریکا برای تشدید نارضایتی‌ها در ایران تلاش می‌کند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="رویترز: آمریکا برای تشدید نارضایتی‌ها در ایران تلاش می‌کند" href="http://fa.rfi.fr/%D8%B1%D9%88%DB%8C%D8%AA%D8%B1%D8%B2-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF-%D9%86%D8%A7%D8%B1%D8%B6%D8%A7%DB%8C%D8%AA%DB%8C%E2%80%8C%D9%87%D8%A7-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AA%D9%84%D8%A7%D8%B4-%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF-20180722/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB159253-RFI-FA-20180722">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-07-21t235519z_162953682_rc11f7ac5950_rtrmadp_3_g20-argentina_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">اروپا/اقتصاد</span>
                                                <h4 class="title">وزیر دارایی فرانسه: قانون جنگل، مبنای سیاست تجاری آمریکا، اقتصاد جهان را با دشواری روبرو می‌کند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="وزیر دارایی فرانسه: قانون جنگل، مبنای سیاست تجاری آمریکا، اقتصاد جهان را با دشواری روبرو می‌کند" href="http://fa.rfi.fr/%D9%88%D8%B2%DB%8C%D8%B1-%D8%AF%D8%A7%D8%B1%D8%A7%DB%8C%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%AC%D9%86%DA%AF%D9%84%D8%8C-%D9%85%D8%A8%D9%86%D8%A7%DB%8C-%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%D8%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%AC%D9%87%D8%A7%D9%86-%D8%B1%D8%A7-%D8%A8%D8%A7-%D8%AF%D8%B4%D9%88%D8%A7%D8%B1%DB%8C-%D8%B1%D9%88%D8%A8%D8%B1%D9%88-%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF-20180722/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="81B0AB7A-A48F-4DC3-9627-E6CFB69CD934">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-06-18t145656z_1836770791_rc1492f6e370_rtrmadp_3_usa-trade-pompeo.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آمریکا، ایران، مایک پمپئو</span>
                                                <h4 class="title">مایک پمپئو در سخنرانی خود در جمع ایرانیان آمریکا چه خواهد گفت؟</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="مایک پمپئو در سخنرانی خود در جمع ایرانیان آمریکا چه خواهد گفت؟" href="http://fa.rfi.fr/%D9%85%D8%A7%DB%8C%DA%A9-%D9%BE%D9%85%D9%BE%D8%A6%D9%88-%D8%AF%D8%B1-%D8%B3%D8%AE%D9%86%D8%B1%D8%A7%D9%86%DB%8C-%D8%AE%D9%88%D8%AF-%D8%AF%D8%B1-%D8%AC%D9%85%D8%B9-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%DA%86%D9%87-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%DA%AF%D9%81%D8%AA%D8%9F-20180722/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="81504269-2A2C-41A3-86C0-D50BDDCFAEB1">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/93/0/529/297/600/338/sites/images.rfi.fr/files/aef_image/tag_reuters.com2018_binary_rc121b6fd3b0-viewimage.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">جهان،اروپا،آمریکا،ایران</span>
                                                <h4 class="title"> کشورهای "گروه ٢٠" در بوئنوس‌آیرس گردهم آمدند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title=" کشورهای &quot;گروه ٢٠&quot; در بوئنوس‌آیرس گردهم آمدند" href="http://fa.rfi.fr/%D9%86%D8%B4%D8%B3%D8%AA-%D8%AC%DB%8C-%D9%A2%D9%A0-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D8%A2%D8%BA%D8%A7%D8%B2-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF-20180721/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="1F7B05B2-4B35-465D-A2AA-41419C1C3F46">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%B9%D8%B1%D8%A7%D9%82/">اقلیم کردستان عراق</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%DB%8C%DA%A9-%DA%A9%D8%A7%D8%B1%D9%85%D9%86%D8%AF-%D8%AF%D8%B1-%D8%AD%D9%85%D9%84%DB%80-%D9%85%D8%B3%D9%84%D8%AD%D8%A7%D9%86%D9%87-%D8%A8%D9%87-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B1%D8%A8%DB%8C%D9%84-%DA%A9%D8%B4%D8%AA%D9%87-%D8%B4%D8%AF-20180723/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x06CC;&#x06A9;&#x20;&#x06A9;&#x0627;&#x0631;&#x0645;&#x0646;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x062D;&#x0645;&#x0644;&#x06C0;&#x20;&#x0645;&#x0633;&#x0644;&#x062D;&#x0627;&#x0646;&#x0647;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;&#x0627;&#x0646;&#x062F;&#x0627;&#x0631;&#x06CC;&#x20;&#x0627;&#x0631;&#x0628;&#x06CC;&#x0644;&#x20;&#x06A9;&#x0634;&#x062A;&#x0647;&#x20;&#x0634;&#x062F;">یک کارمند در حملۀ مسلحانه به استانداری اربیل کشته شد</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB159254-RFI-FA-20180722">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B2%D9%85%DB%8C%D9%86-%D9%84%D8%B1%D8%B2%D9%87/">زمین لرزه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%B2%D9%84%D8%B2%D9%84%D9%87-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C-%DA%A9%D8%B1%D9%85%D8%A7%D9%86%D8%B4%D8%A7%D9%87-%D9%88-%D9%87%D8%B1%D9%85%D8%B2%DA%AF%D8%A7%D9%86%D8%9B-%D8%B4%D9%85%D8%A7%D8%B1-%D9%85%D8%B5%D8%AF%D9%88%D9%85%D8%A7%D9%86-%D8%AF%D8%B1-%DA%A9%D8%B1%D9%85%D8%A7%D9%86%D8%B4%D8%A7%D9%87-%D8%A8%D9%87-%D8%AF%D9%87%E2%80%8C%D9%87%D8%A7-%D8%AA%D9%86-%D8%B1%D8%B3%DB%8C%D8%AF-20180722/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" title="&#x0632;&#x0644;&#x0632;&#x0644;&#x0647;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0633;&#x062A;&#x0627;&#x0646;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x06A9;&#x0631;&#x0645;&#x0627;&#x0646;&#x0634;&#x0627;&#x0647;&#x20;&#x0648;&#x20;&#x0647;&#x0631;&#x0645;&#x0632;&#x06AF;&#x0627;&#x0646;&#x061B;&#x20;&#x0634;&#x0645;&#x0627;&#x0631;&#x20;&#x0645;&#x0635;&#x062F;&#x0648;&#x0645;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x06A9;&#x0631;&#x0645;&#x0627;&#x0646;&#x0634;&#x0627;&#x0647;&#x20;&#x0628;&#x0647;&#x20;&#x062F;&#x0647;&#x200C;&#x0647;&#x0627;&#x20;&#x062A;&#x0646;&#x20;&#x0631;&#x0633;&#x06CC;&#x062F;">زلزله در استان‌های کرمانشاه و هرمزگان؛ شمار مصدومان در کرمانشاه به ده‌ها تن رسید</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB159136-RFI-FA-20180718">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%A8%D8%A7%D9%86%DA%A9-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%AD%D8%A7%D8%B6%D8%B1-%D9%86%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AE%D8%B7%D8%B1-%DA%A9%D9%86%D8%AF-20180718/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7" title="&#x0628;&#x0627;&#x0646;&#x06A9;&#x20;&#x0633;&#x0631;&#x0645;&#x0627;&#x06CC;&#x0647;&#x200C;&#x06AF;&#x0630;&#x0627;&#x0631;&#x06CC;&#x20;&#x0627;&#x0631;&#x0648;&#x067E;&#x0627;&#x20;&#x20;&#x062D;&#x0627;&#x0636;&#x0631;&#x20;&#x0646;&#x06CC;&#x0633;&#x062A;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x062E;&#x0637;&#x0631;&#x20;&#x06A9;&#x0646;&#x062F;">بانک سرمایه‌گذاری اروپا  حاضر نیست در ایران خطر کند</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="edition" data-bo-nid="9838757B-3FFC-437D-8277-AC229FB1E737">
                    <div class="meta">
                        <time datetime="18-07-24">24/07/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%B3%DB%8C/">دیپلماسی</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85/">تروریسم</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180724-%D9%85%D9%86%D8%B8%D9%88%D8%B1-%D8%AE%D8%A7%D9%85%D9%86%D9%87-%D8%A7%DB%8C-%D8%A7%D8%B2-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%B3%DB%8C-%D8%A7%DB%8C%D8%AF%D8%A6%D9%88%D9%84%D9%88%DA%98%DB%8C%DA%A9-%DA%86%DB%8C%D8%B3%D8%AA%D8%9F-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D8%AD%D9%85%D8%AF%D8%B1%D8%B6%D8%A7-%D8%AC%D9%84%DB%8C%D9%84%DB%8C" title="&#x0645;&#x0646;&#x0638;&#x0648;&#x0631;&#x20;&#x062E;&#x0627;&#x0645;&#x0646;&#x0647;&#x20;&#x0627;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&quot;&#x062F;&#x06CC;&#x067E;&#x0644;&#x0645;&#x0627;&#x0633;&#x06CC;&#x20;&#x0627;&#x06CC;&#x062F;&#x0626;&#x0648;&#x0644;&#x0648;&#x0698;&#x06CC;&#x06A9;&quot;&#x20;&#x0686;&#x06CC;&#x0633;&#x062A;&#x061F;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0645;&#x062D;&#x0645;&#x062F;&#x0631;&#x0636;&#x0627;&#x20;&#x062C;&#x0644;&#x06CC;&#x0644;&#x06CC;">منظور خامنه ای از "دیپلماسی ایدئولوژیک" چیست؟-گفتگو با محمدرضا جلیلی</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="95B24F4F-729B-4786-847E-1C7452F80535">
                    <div class="meta">
                        <time datetime="18-07-23">23/07/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%DA%AF%D9%81%D8%AA%DA%AF%D9%88%D9%87%D8%A7/20180723-%D9%87%D8%AF%D9%81-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%DA%A9%D8%B4%D8%A7%D9%86%D8%AF%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D9%BE%D8%A7%DB%8C-%D9%85%DB%8C%D8%B2-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D8%A7%D8%B3%D8%AA-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B1%D8%B3%D9%88%D9%84-%D9%86%D9%81%DB%8C%D8%B3%DB%8C" title="&#x0647;&#x062F;&#x0641;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x060C;&#x20;&#x06A9;&#x0634;&#x0627;&#x0646;&#x062F;&#x0646;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x067E;&#x0627;&#x06CC;&#x20;&#x0645;&#x06CC;&#x0632;&#x20;&#x0645;&#x0630;&#x0627;&#x06A9;&#x0631;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;-&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0631;&#x0633;&#x0648;&#x0644;&#x20;&#x0646;&#x0641;&#x06CC;&#x0633;&#x06CC;">هدف آمریکا، کشاندن ایران به پای میز مذاکره است- گفت‌وگو با رسول نفیسی</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="C2AB3341-E971-4D32-98D0-6B3E19E88E9B">
                    <div class="meta">
                        <time datetime="18-07-22">22/07/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/20180722-%D8%B3%D8%AE%D9%86%D8%A7%D9%86-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AC%D9%86%D8%A8%D9%87-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA%DB%8C-%D8%AF%D8%A7%D8%B4%D8%AA-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D8%B1%D8%AA%D8%B6%DB%8C-%DA%A9%D8%A7%D8%B8%D9%85%DB%8C%D8%A7%D9%86" title="&#x0633;&#x062E;&#x0646;&#x0627;&#x0646;&#x20;&#x0627;&#x0645;&#x0631;&#x0648;&#x0632;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x062C;&#x0646;&#x0628;&#x0647;&#x20;&#x062A;&#x0628;&#x0644;&#x06CC;&#x063A;&#x0627;&#x062A;&#x06CC;&#x20;&#x062F;&#x0627;&#x0634;&#x062A;-&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0645;&#x0631;&#x062A;&#x0636;&#x06CC;&#x20;&#x06A9;&#x0627;&#x0638;&#x0645;&#x06CC;&#x0627;&#x0646;">سخنان امروز حسن روحانی جنبه تبلیغاتی داشت- گفت‌وگو با مرتضی کاظمیان</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="0B5B3DC2-AE02-484E-A6D6-B623D7574197">
                    <div class="meta">
                        <time datetime="18-07-21">21/07/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/20180721-%D9%85%D8%A7%D9%85%D9%88%D8%B1%D8%A7%D9%85%D9%86%DB%8C%D8%AA%DB%8C-%D8%AE%D8%A7%D8%B7%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D8%AE-%D8%B2%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%B4%DA%A9%D9%84-%D8%B3%D8%A7%D8%B2%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" title="&#x0645;&#x0623;&#x0645;&#x0648;&#x0631;&#x20;&#x0627;&#x0645;&#x0646;&#x06CC;&#x062A;&#x06CC;&#x20;&#x062E;&#x0627;&#x0637;&#x06CC;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x06A9;&#x0627;&#x062E;&#x20;&#x0631;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0645;&#x0634;&#x06A9;&#x0644;&#x200C;&#x0633;&#x0627;&#x0632;&#x20;&#x0634;&#x062F;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062C;&#x0644;&#x0627;&#x0644;&#x20;&#x0627;&#x06CC;&#x062C;&#x0627;&#x062F;&#x06CC;">مأمور امنیتی خاطی برای کاخ ریاست جمهوری فرانسه مشکل‌ساز شده است- گفتگو با جلال ایجادی</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="B8401BC0-EAD5-4675-BF6B-0D1A2A5D6BE1">
                    <div class="meta">
                        <time datetime="18-07-20">20/07/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/20180720-%D8%A8%D9%87-%D8%AF%D9%88%D8%B3%D8%AA%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%A8%D8%A7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A8%D8%A7-%D8%B4%DA%A9-%D9%88%D8%B4%D8%A8%D9%87%D9%87-%D9%86%DA%AF%D8%A7%D9%87-%DA%A9%D8%B1%D8%AF-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B1%D8%B6%D8%A7-%D8%B4%D8%AC%D8%A7%D8%B9%DB%8C" title="&#x0628;&#x0647;&#x20;&#x062F;&#x0648;&#x0633;&#x062A;&#x06CC;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x20;&#x062A;&#x0631;&#x06A9;&#x06CC;&#x0647;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x06CC;&#x062F;&#x20;&#x0628;&#x0627;&#x20;&#x0634;&#x06A9;&#x20;&#x0648;&#x20;&#x0634;&#x0628;&#x0647;&#x0647;&#x20;&#x0646;&#x06AF;&#x0627;&#x0647;&#x20;&#x06A9;&#x0631;&#x062F;&#x20;&#x2013;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0631;&#x0636;&#x0627;&#x20;&#x0634;&#x062C;&#x0627;&#x0639;&#x06CC;">به دوستی دولت ترکیه با ایران باید با شک و شبهه نگاه کرد – گفتگو با رضا شجاعی</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/benalla_01.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/benalla_01.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-07-23">23/07/2018</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%B4%D8%AE%D8%B5%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D9%87%D9%85%DA%86%D9%86%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B5%D8%AF%D8%B1-%D9%85%D8%B7%D8%A7%D9%84%D8%A8-20180723/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA">روزنامه‌های امروز فرانسه: ماجرای محافظ شخصی امانوئل...</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/410/305/130/97/sites/images.rfi.fr/files/aef_image/16582851.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/410/305/130/97/sites/images.rfi.fr/files/aef_image/16582851.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-07-22">22/07/2018</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%85%D8%A7%D9%85%D9%88%D8%B1%D8%A7%D9%85%D9%86%DB%8C%D8%AA%DB%8C-%DA%A9%D8%A7%D8%AE-%D8%A7%D9%84%DB%8C%D8%B2%D9%87-%D8%AF%D8%B1%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%87-%D9%82%D8%B1%D8%A7%D8%B1%D9%85%DB%8C%E2%80%8C%DA%AF%DB%8C%D8%B1%D8%AF-20180722/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">مأمور امنیتی کاخ الیزه در مقابل دادگاه قرار می‌گیرد</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'آمریکا'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ-قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/fr/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2018 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
</style>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
