<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>سپاه پاسداران به شرکت خود در جنگ داخلی سوریه ادامه می‌دهد - خاورمیانه - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0634;&#x0631;&#x06A9;&#x062A;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x06CC;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x062F;&#x20;-&#x20;&#x062E;&#x0627;&#x0648;&#x0631;&#x0645;&#x06CC;&#x0627;&#x0646;&#x0647;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0633;&#x0631;&#x062F;&#x0627;&#x0631;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x20;&#x0645;&#x062D;&#x0645;&#x062F;&#x20;&#x20;&#x067E;&#x0627;&#x06A9;&#x067E;&#x0648;&#x0631;&#x060C;&#x20;&#x0641;&#x0631;&#x0645;&#x0627;&#x0646;&#x062F;&#x06C0;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x06CC;&#x20;&#x0632;&#x0645;&#x06CC;&#x0646;&#x06CC;&#x20;&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x062F;&#x0631;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062E;&#x0628;&#x0631;&#x06AF;&#x0632;&#x0627;&#x0631;&#x06CC;&#x20;&#x0641;&#x0627;&#x0631;&#x0633;&#x060C;&#x20;&#x0648;&#x0627;&#x0628;&#x0633;&#x062A;&#x0647;&#x20;&#x0628;&#x0647;&#x20;&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x06AF;&#x0641;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0634;&#x062A;&#x06CC;&#x0628;&#x0627;&#x0646;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0631;&#x0698;&#x06CC;&#x0645;&#x20;&#x0628;&#x0634;&#x0627;&#x0631;&#x20;&#x0627;&#x0633;&#x062F;&#x20;&#x0642;&#x0635;&#x062F;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;&#x20;&#x0647;&#x0645;&#x0686;&#x0646;&#x0627;&#x0646;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x06CC;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0627;&#x0639;&#x0632;&#x0627;&#x0645;&#x20;&#x06A9;&#x0646;&#x062F;.&#x20;&#x0627;&#x06AF;&#x0631;&#x20;&#x0686;&#x0647;&#x20;&#x0641;&#x0631;&#x0645;&#x0627;&#x0646;&#x062F;&#x06C0;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x06CC;&#x20;&#x0632;&#x0645;&#x06CC;&#x0646;&#x06CC;&#x20;&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;..." />
                                <meta name="news_keywords" content="سوریه, سپاه پاسداران, جنگ" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20170329165514" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170329165514" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170329165514" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170329165514" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170329165514" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170329165514" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170329165514" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170329165514" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170329165514" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170329165514" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170329165514" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170329165514" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170329165514" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170329165514" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170329165514" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170329165514" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170329165514" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170329165514" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170329165514">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170329165514">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/800/452/1024/578/sites/images.rfi.fr/files/aef_image/13950122113238327483284.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0634;&#x0631;&#x06A9;&#x062A;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x06CC;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x062F;" />
    <meta property="og:description" content="&#x0633;&#x0631;&#x062F;&#x0627;&#x0631;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x20;&#x0645;&#x062D;&#x0645;&#x062F;&#x20;&#x20;&#x067E;&#x0627;&#x06A9;&#x067E;&#x0648;&#x0631;&#x060C;&#x20;&#x0641;&#x0631;&#x0645;&#x0627;&#x0646;&#x062F;&#x06C0;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x06CC;&#x20;&#x0632;&#x0645;&#x06CC;&#x0646;&#x06CC;&#x20;&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x062F;&#x0631;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062E;&#x0628;&#x0631;&#x06AF;&#x0632;&#x0627;&#x0631;&#x06CC;&#x20;&#x0641;&#x0627;&#x0631;&#x0633;&#x060C;&#x20;&#x0648;&#x0627;&#x0628;&#x0633;&#x062A;&#x0647;&#x20;&#x0628;&#x0647;&#x20;&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x06AF;&#x0641;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0634;&#x062A;&#x06CC;&#x0628;&#x0627;&#x0646;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0631;&#x0698;&#x06CC;&#x0645;&#x20;&#x0628;&#x0634;&#x0627;&#x0631;&#x20;&#x0627;&#x0633;&#x062F;&#x20;&#x0642;&#x0635;&#x062F;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;&#x20;&#x0647;&#x0645;&#x0686;&#x0646;&#x0627;&#x0646;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x06CC;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0627;&#x0639;&#x0632;&#x0627;&#x0645;&#x20;&#x06A9;&#x0646;&#x062F;.&#x20;&#x0627;&#x06AF;&#x0631;&#x20;&#x0686;&#x0647;&#x20;&#x0641;&#x0631;&#x0645;&#x0627;&#x0646;&#x062F;&#x06C0;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x06CC;&#x20;&#x0632;&#x0645;&#x06CC;&#x0646;&#x06CC;&#x20;&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x062E;&#x0627;&#x0648;&#x0631;&#x0645;&#x06CC;&#x0627;&#x0646;&#x0647;" />
                        <meta property="article:published_time" content="2017-05-02T11:44:20+02:00"/>
            <meta property="article:modified_time" content="2017-05-02T11:58:37+02:00"/>

                                                            <meta property="article:tag" content="&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;" />
                                    <meta property="article:tag" content="&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;" />
                                    <meta property="article:tag" content="&#x062C;&#x0646;&#x06AF;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/800/452/1024/578/sites/images.rfi.fr/files/aef_image/13950122113238327483284.jpg" />
    <meta name="twitter:title" content="&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0634;&#x0631;&#x06A9;&#x062A;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x06CC;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x062F;" />
    <meta name="twitter:description" content="&#x0633;&#x0631;&#x062F;&#x0627;&#x0631;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x20;&#x0645;&#x062D;&#x0645;&#x062F;&#x20;&#x20;&#x067E;&#x0627;&#x06A9;&#x067E;&#x0648;&#x0631;&#x060C;&#x20;&#x0641;&#x0631;&#x0645;&#x0627;&#x0646;&#x062F;&#x06C0;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x06CC;&#x20;&#x0632;&#x0645;&#x06CC;&#x0646;&#x06CC;&#x20;&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x062F;&#x0631;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062E;&#x0628;&#x0631;&#x06AF;&#x0632;&#x0627;&#x0631;&#x06CC;&#x20;&#x0641;&#x0627;&#x0631;&#x0633;&#x060C;&#x20;&#x0648;&#x0627;&#x0628;&#x0633;&#x062A;&#x0647;&#x20;&#x0628;&#x0647;&#x20;&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x06AF;&#x0641;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0634;&#x062A;&#x06CC;&#x0628;&#x0627;&#x0646;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0631;&#x0698;&#x06CC;&#x0645;&#x20;&#x0628;&#x0634;&#x0627;&#x0631;&#x20;&#x0627;&#x0633;&#x062F;&#x20;&#x0642;&#x0635;&#x062F;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;&#x20;&#x0647;&#x0645;&#x0686;&#x0646;&#x0627;&#x0646;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x06CC;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0627;&#x0639;&#x0632;&#x0627;&#x0645;&#x20;&#x06A9;&#x0646;&#x062F;.&#x20;&#x0627;&#x06AF;&#x0631;&#x20;&#x0686;&#x0647;&#x20;&#x0641;&#x0631;&#x0645;&#x0627;&#x0646;&#x062F;&#x06C0;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x06CC;&#x20;&#x0632;&#x0645;&#x06CC;&#x0646;&#x06CC;&#x20;&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;..." />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/5BACAB73-FBA2-417A-8CE0-3C676E001D46" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/5BACAB73-FBA2-417A-8CE0-3C676E001D46" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D8%B3%D9%BE%D8%A7%D9%87-%D9%BE%D8%A7%D8%B3%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D8%B4%D8%B1%DA%A9%D8%AA-%D8%AE%D9%88%D8%AF-%D8%AF%D8%B1-%D8%AC%D9%86%DA%AF-%D8%AF%D8%A7%D8%AE%D9%84%DB%8C-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D9%85%DB%8C%E2%80%8C%D8%AF%D9%87%D8%AF-20170502/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/سپاه-پاسداران-به-شرکت-خود-در-جنگ-داخلی-سوریه-ادامه-می‌دهد-20170502/خاورمیانه" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D8%B3%D9%BE%D8%A7%D9%87-%D9%BE%D8%A7%D8%B3%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D8%B4%D8%B1%DA%A9%D8%AA-%D8%AE%D9%88%D8%AF-%D8%AF%D8%B1-%D8%AC%D9%86%DA%AF-%D8%AF%D8%A7%D8%AE%D9%84%DB%8C-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D9%85%DB%8C%E2%80%8C%D8%AF%D9%87%D8%AF-20170502/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20170329165514">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170329165514" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170329165514"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170329165514"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20170329165514" src="/js/require.js?version=20170329165514" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["repertoire"] = "\u062E\u0627\u0648\u0631\u0645\u06CC\u0627\u0646\u0647";
tms_vars["nom-page"] = "\u0633\u067E\u0627\u0647\x2D\u067E\u0627\u0633\u062F\u0627\u0631\u0627\u0646\x2D\u0628\u0647\x2D\u0634\u0631\u06A9\u062A\x2D\u062E\u0648\u062F\x2D\u062F\u0631\x2D\u062C\u0646\u06AF\x2D\u062F\u0627\u062E\u0644\u06CC\x2D\u0633\u0648\u0631\u06CC\u0647\x2D\u0627\u062F\u0627\u0645\u0647\x2D\u0645\u06CC\u200C\u062F\u0647\u062F\x2D20170502\x2F\u062E\u0627\u0648\u0631\u0645\u06CC\u0627\u0646\u0647";
tms_vars["aef_libelle_contenu_page"] = "\u0633\u067E\u0627\u0647\x20\u067E\u0627\u0633\u062F\u0627\u0631\u0627\u0646\x20\u0628\u0647\x20\u0634\u0631\u06A9\u062A\x20\u062E\u0648\u062F\x20\u062F\u0631\x20\u062C\u0646\u06AF\x20\u062F\u0627\u062E\u0644\u06CC\x20\u0633\u0648\u0631\u06CC\u0647\x20\u0627\u062F\u0627\u0645\u0647\x20\u0645\u06CC\u200C\u062F\u0647\u062F";
tms_vars["aef_id_contenu"] = "5BACAB73\x2DFBA2\x2D417A\x2D8CE0\x2D3C676E001D46";
tms_vars["aef_rep1"] = "\u062E\u0627\u0648\u0631\u0645\u06CC\u0627\u0646\u0647";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u062E\u0627\u0648\u0631\u0645\u06CC\u0627\u0646\u0647";
tms_vars["aef_thema"] = "\u0633\u0648\u0631\u06CC\u0647,\u0633\u067E\u0627\u0647\x20\u067E\u0627\u0633\u062F\u0627\u0631\u0627\u0646,\u062C\u0646\u06AF";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u062E\u0627\u0648\u0631\u0645\u06CC\u0627\u0646\u0647,\u0627\u06CC\u0631\u0627\u0646";
tms_vars["aef_langue"] = "persan";
tms_vars["aef_auteur"] = "\u0646\u0627\u0635\u0631\x20\u0627\u0639\u062A\u0645\u0627\u062F\u06CC";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_dpubli"] = "2017\x2D05\x2D02";
tms_vars["aef_hpubli"] = "11\x3A58";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v2.41.2';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">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</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="modeless" title="خبرنامه" id="newsletter" data-translate="S'inscrire à la newsletter" href="/خبرنامه"></a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170329165514" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-47B0404E-3CDB-495C-80D8-7B4CA292D6DD'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201704\/Themes_et_temps_30-04_et_01-05-17.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"47B0404E-3CDB-495C-80D8-7B4CA292D6DD","ns_st_ep":"\u0622\u06cc\u0627 \u0627\u0628\u0631\u0627\u0647\u06cc\u0645 \u0631\u0626\u06cc\u0633\u06cc \u0631\u0627 \u0628\u0631\u0627\u06cc \u067e\u06cc\u0631\u0648\u0632\u06cc \u062f\u0631 \u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a \u0628\u0631\u06af\u0632\u06cc\u062f\u0647\u200c\u0627\u0646\u062f\u061f","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-04-30","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u06cc\u0631\u0627\u0646,\u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a,\u0633\u06cc\u0627\u0633\u062a,\u0631\u06cc\u0627\u0633\u062a \u062c\u0645\u0647\u0648\u0631\u06cc,\u062f\u0648\u0627\u0632\u062f\u0647\u0645\u06cc\u0646 \u062f\u0648\u0631\u0647 \u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a \u0631\u06cc\u0627\u0633\u062a \u062c\u0645\u0647\u0648\u0631\u06cc \u0627\u06cc\u0631\u0627\u0646 \u06f1\u06f3\u06f9\u06f6,\u0628\u06cc\u0698\u0646 \u0628\u0631\u0647\u0645\u0646\u062f\u06cc,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"\u0628\u06cc\u0698\u0646 \u0628\u0631\u0647\u0645\u0646\u062f\u06cc","aef_dpubli":"2017-04-30","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-47B0404E-3CDB-495C-80D8-7B4CA292D6DD"
                       data-title="زمینه‌ها و دیدگاه‌ها"
                       href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170430-%D8%A2%DB%8C%D8%A7-%D8%A7%D8%A8%D8%B1%D8%A7%D9%87%DB%8C%D9%85-%D8%B1%D8%A6%DB%8C%D8%B3%DB%8C-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AF%D9%87-%D8%A7%D9%86%D8%AF%D8%9F"
                       title="آیا ابراهیم رئیسی را برای پیروزی در انتخابات برگزیده‌اند؟">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">زمینه‌ها و دیدگاه‌ها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-47B0404E-3CDB-495C-80D8-7B4CA292D6DD"
                           data-title="زمینه‌ها و دیدگاه‌ها"
                           href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170430-%D8%A2%DB%8C%D8%A7-%D8%A7%D8%A8%D8%B1%D8%A7%D9%87%DB%8C%D9%85-%D8%B1%D8%A6%DB%8C%D8%B3%DB%8C-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AF%D9%87-%D8%A7%D9%86%D8%AF%D8%9F"
                           title="آیا ابراهیم رئیسی را برای پیروزی در انتخابات برگزیده‌اند؟">آیا ابراهیم رئیسی را برای پیروزی در انتخابات برگزیده‌اند؟
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/348/192/187/103/sites/images.rfi.fr/files/aef_image/5020_0.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/348/192/187/103/sites/images.rfi.fr/files/aef_image/5020_0.jpg" alt="">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2017-05-02","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-05-02","aef_hpubli":"14:53","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-05-02","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-05-02","aef_hpubli":"14:53","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-05-02","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-05-02","aef_hpubli":"14:53","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB143042-RFI-FA-20170501'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h00_-_14h05_tu_20170501.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143042-RFI-FA-20170501","ns_st_ep":"GMT 14h00 01\/05 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h00 - 14h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-01","aef_streamtype_2":"od","aef_rep_global":"20170501-gmt-14h00-0105-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun140000140500","aef_type_page1":"emission.14h00-14h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170501-gmt-14h00-0105-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h00-14h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-05-01","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h00-14h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB143042-RFI-FA-20170501">
                    <strong>14h00 - 14h05 tu</strong><div class="news-block-title"> GMT 14h00 01/05 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h00&#x20;01&#x2F;05&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB143042-RFI-FA-20170501">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h00_-_14h05_tu_20170501.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB143045-RFI-FA-20170501'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h05_-_14h30_tu_20170501.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143045-RFI-FA-20170501","ns_st_ep":"GMT 14h05 01\/05 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h05 - 14h30 tu ","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-01","aef_streamtype_2":"od","aef_rep_global":"20170501-gmt-14h05-0105-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun140500143000","aef_type_page1":"emission.14h05-14h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170501-gmt-14h05-0105-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h05-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-05-01","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h05-14h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB143045-RFI-FA-20170501">
                    <strong>14h05 - 14h30 tu </strong><div class="news-block-title"> GMT 14h05 01/05 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h05&#x20;01&#x2F;05&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB143045-RFI-FA-20170501">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h05_-_14h30_tu_20170501.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h05-14h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB143047-RFI-FA-20170501'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h30_-_14h44_tu_20170501.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143047-RFI-FA-20170501","ns_st_ep":"GMT 14h30 01\/05 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h30 - 14h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-01","aef_streamtype_2":"od","aef_rep_global":"20170501-gmt-14h30-0105-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun143000144400","aef_type_page1":"emission.14h30-14h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170501-gmt-14h30-0105-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h30-14h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-05-01","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h30-14h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB143047-RFI-FA-20170501">
                    <strong>14h30 - 14h44 tu</strong><div class="news-block-title"> GMT 14h30 01/05 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h30&#x20;01&#x2F;05&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB143047-RFI-FA-20170501">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h30_-_14h44_tu_20170501.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB143049-RFI-FA-20170501'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h44_-_15h00_tu_20170501.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143049-RFI-FA-20170501","ns_st_ep":"GMT 14h44 01\/05 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h44 - 15h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-01","aef_streamtype_2":"od","aef_rep_global":"20170501-gmt-14h44-0105-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun144400150000","aef_type_page1":"emission.14h44-15h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170501-gmt-14h44-0105-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h44-15h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-05-01","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h44-15h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB143049-RFI-FA-20170501">
                    <strong>14h44 - 15h00 tu</strong><div class="news-block-title"> GMT 14h44 01/05 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h44&#x20;01&#x2F;05&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB143049-RFI-FA-20170501">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h44_-_15h00_tu_20170501.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h44-15h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB143051-RFI-FA-20170501'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20170501.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143051-RFI-FA-20170501","ns_st_ep":"GMT 15h00 01\/05 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-01","aef_streamtype_2":"od","aef_rep_global":"20170501-gmt-15h00-0105-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170501-gmt-15h00-0105-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-05-01","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB143051-RFI-FA-20170501">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 01/05 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;01&#x2F;05&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB143051-RFI-FA-20170501">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20170501.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB143057-RFI-FA-20170501'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20170501.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143057-RFI-FA-20170501","ns_st_ep":"GMT 15h05 01\/05 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-01","aef_streamtype_2":"od","aef_rep_global":"20170501-gmt-15h05-0105-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170501-gmt-15h05-0105-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-05-01","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB143057-RFI-FA-20170501">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 01/05 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;01&#x2F;05&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB143057-RFI-FA-20170501">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20170501.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB143060-RFI-FA-20170501'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20170501.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143060-RFI-FA-20170501","ns_st_ep":"GMT 15h30 01\/05 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-01","aef_streamtype_2":"od","aef_rep_global":"20170501-gmt-15h30-0105-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170501-gmt-15h30-0105-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-05-01","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB143060-RFI-FA-20170501">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 01/05 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;01&#x2F;05&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB143060-RFI-FA-20170501">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20170501.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB143062-RFI-FA-20170501'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20170501.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB143062-RFI-FA-20170501","ns_st_ep":"GMT 15h44 01\/05 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-01","aef_streamtype_2":"od","aef_rep_global":"20170501-gmt-15h44-0105-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170501-gmt-15h44-0105-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-05-01","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB143062-RFI-FA-20170501">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 01/05 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;01&#x2F;05&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB143062-RFI-FA-20170501">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20170501.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article47B0404E-3CDB-495C-80D8-7B4CA292D6DD'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201704\/Themes_et_temps_30-04_et_01-05-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170329165514","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"47B0404E-3CDB-495C-80D8-7B4CA292D6DD","ns_st_ep":"\u0622\u06cc\u0627 \u0627\u0628\u0631\u0627\u0647\u06cc\u0645 \u0631\u0626\u06cc\u0633\u06cc \u0631\u0627 \u0628\u0631\u0627\u06cc \u067e\u06cc\u0631\u0648\u0632\u06cc \u062f\u0631 \u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a \u0628\u0631\u06af\u0632\u06cc\u062f\u0647\u200c\u0627\u0646\u062f\u061f","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-04-30","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u06cc\u0631\u0627\u0646,\u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a,\u0633\u06cc\u0627\u0633\u062a,\u0631\u06cc\u0627\u0633\u062a \u062c\u0645\u0647\u0648\u0631\u06cc,\u062f\u0648\u0627\u0632\u062f\u0647\u0645\u06cc\u0646 \u062f\u0648\u0631\u0647 \u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a \u0631\u06cc\u0627\u0633\u062a \u062c\u0645\u0647\u0648\u0631\u06cc \u0627\u06cc\u0631\u0627\u0646 \u06f1\u06f3\u06f9\u06f6,\u0628\u06cc\u0698\u0646 \u0628\u0631\u0647\u0645\u0646\u062f\u06cc,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"\u0628\u06cc\u0698\u0646 \u0628\u0631\u0647\u0645\u0646\u062f\u06cc","aef_dpubli":"2017-04-30","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="47B0404E-3CDB-495C-80D8-7B4CA292D6DD">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="زمینه‌ها و دیدگاه‌ها"
                   data-stream="article47B0404E-3CDB-495C-80D8-7B4CA292D6DD" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/30/348/171/177/87/sites/images.rfi.fr/files/aef_image/5020_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-04-30">۲۰۱۷/۴/۳۰ م.</time>
                                        <span>زمینه‌ها و دیدگاه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170430-%D8%A2%DB%8C%D8%A7-%D8%A7%D8%A8%D8%B1%D8%A7%D9%87%DB%8C%D9%85-%D8%B1%D8%A6%DB%8C%D8%B3%DB%8C-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AF%D9%87-%D8%A7%D9%86%D8%AF%D8%9F">آیا ابراهیم رئیسی را برای پیروزی در انتخابات برگزیده‌اند؟</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleCE8F7BFD-4BD4-476F-81CF-3838F4322B3E'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201704\/OBSERVATEURS_28-04_et_01-05-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170329165514","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"CE8F7BFD-4BD4-476F-81CF-3838F4322B3E","ns_st_ep":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647 \u0627\u06cc\u0646\u0633\u062a\u0627\u06af\u0631\u0627\u0645 \u0631\u0633\u0627\u0646\u0647 \u06a9\u0627\u0631\u0622\u0645\u062f \u062c\u062f\u06cc\u062f \"\u0627\u0635\u0644\u0627\u062d\u200c\u0637\u0644\u0628\u0627\u0646\"","ns_st_pr":"\u0646\u0627\u0638\u0631\u0627\u0646","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-04-28","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u06cc\u0631\u0627\u0646,\u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a,\u0631\u06cc\u0627\u0633\u062a \u062c\u0645\u0647\u0648\u0631\u06cc,\u0627\u06cc\u0646\u062a\u0631\u0646\u062a,\u062f\u0648\u0627\u0632\u062f\u0647\u0645\u06cc\u0646 \u062f\u0648\u0631\u0647 \u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a \u0631\u06cc\u0627\u0633\u062a \u062c\u0645\u0647\u0648\u0631\u06cc \u0627\u06cc\u0631\u0627\u0646 \u06f1\u06f3\u06f9\u06f6,magazine,\u0646\u0627\u0638\u0631\u0627\u0646","aef_type_page1":"emission.\u0646\u0627\u0638\u0631\u0627\u0646.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0646\u0627\u0638\u0631\u0627\u0646","aef_auteur":"rfi","aef_dpubli":"2017-04-28","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0646\u0627\u0638\u0631\u0627\u0646.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="CE8F7BFD-4BD4-476F-81CF-3838F4322B3E">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="ناظران"
                   data-stream="articleCE8F7BFD-4BD4-476F-81CF-3838F4322B3E" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/64/520/256/177/87/sites/images.rfi.fr/files/aef_image/23-13.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-04-28">۲۰۱۷/۴/۲۸ م.</time>
                                        <span>ناظران</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170428-%D9%BE%D8%AE%D8%B4-%D8%B2%D9%86%D8%AF%D9%87-%D8%A7%DB%8C%D9%86%D8%B3%D8%AA%D8%A7%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%B3%D8%A7%D9%86%D9%87-%DA%A9%D8%A7%D8%B1%D8%A2%D9%85%D8%AF-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B5%D9%84%D8%A7%D8%AD%E2%80%8C%D8%B7%D9%84%D8%A8%D8%A7%D9%86">پخش زنده اینستاگرام رسانه کارآمد جدید "اصلاح‌طلبان"</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleE545D1F0-686A-41B5-8FBD-C0742E2F1ADF'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201704\/ROUTE_DE_LA_SOIE_28_et_29-04-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170329165514","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"E545D1F0-686A-41B5-8FBD-C0742E2F1ADF","ns_st_ep":"\u06cc\u06a9 \u0631\u0647\u0628\u0631 \u0627\u06cc\u0631\u0627\u0646\u06cc \u062a\u0628\u0627\u0631 \u0645\u06cc\u0647\u0645\u0627\u0646 \u0627\u0631\u06a9\u0633\u062a\u0631 \u0633\u0645\u0641\u0648\u0646\u06cc\u06a9 \u062a\u0647\u0631\u0627\u0646","ns_st_pr":"\u0631\u0627\u0647\u0650 \u0627\u0628\u0631\u06cc\u0634\u0645","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-04-28","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0647\u0646\u0631,\u0641\u0631\u0627\u0646\u0633\u0647,\u0627\u06cc\u0631\u0627\u0646,\u0645\u0648\u0633\u06cc\u0642\u06cc,\u0634\u0647\u0644\u0627 \u0631\u0633\u062a\u0645\u06cc,magazine,\u0631\u0627\u0647 \u0627\u0628\u0631\u06cc\u0634\u0645","aef_type_page1":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645","aef_auteur":"\u0634\u0647\u0644\u0627 \u0631\u0633\u062a\u0645\u06cc","aef_dpubli":"2017-04-28","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="E545D1F0-686A-41B5-8FBD-C0742E2F1ADF">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="راهِ ابریشم"
                   data-stream="articleE545D1F0-686A-41B5-8FBD-C0742E2F1ADF" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/1817/893/177/87/sites/images.rfi.fr/files/aef_image/orchestre_symphonique_de_teheran-_pejman_memarzadeh.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-04-29">۲۰۱۷/۴/۲۹ م.</time>
                                        <span>راهِ ابریشم</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170428-%DB%8C%DA%A9-%D8%B1%D9%87%D8%A8%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%AA%D8%A8%D8%A7%D8%B1-%D9%85%DB%8C%D9%87%D9%85%D8%A7%D9%86-%D8%A7%D8%B1%DA%A9%D8%B3%D8%AA%D8%B1-%D8%B3%D9%85%D9%81%D9%88%D9%86%DB%8C%DA%A9-%D8%AA%D9%87%D8%B1%D8%A7%D9%86">یک رهبر ایرانی تبار میهمان ارکستر سمفونیک تهران</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB142920-RFI-FA-20170427'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201704\/Mag_Musique_27_04_17_-_H__Shajarian_Generique.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170329165514","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB142920-RFI-FA-20170427","ns_st_ep":"\u0647\u0645\u0627\u06cc\u0648\u0646 \u0634\u062c\u0631\u06cc\u0627\u0646: \u062f\u0631 \u062c\u0633\u062a\u062c\u0648\u06cc \u0631\u06cc\u062a\u0645","ns_st_pr":"\u0627\u062a\u0627\u0642 \u0645\u0648\u0633\u06cc\u0642\u06cc","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-04-27","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u062a\u0627\u0642 \u0645\u0648\u0633\u06cc\u0642\u06cc,\u0645\u0648\u0633\u06cc\u0642\u06cc,\u0627\u06cc\u0631\u0627\u0646,\u062a\u0627\u0631\u06cc\u062e,\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc,magazine,\u0627\u062a\u0627\u0642 \u0645\u0648\u0633\u06cc\u0642\u06cc","aef_type_page1":"emission.\u0627\u062a\u0627\u0642-\u0645\u0648\u0633\u06cc\u0642\u06cc.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0627\u062a\u0627\u0642-\u0645\u0648\u0633\u06cc\u0642\u06cc","aef_auteur":"\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc","aef_dpubli":"2017-04-27","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0627\u062a\u0627\u0642-\u0645\u0648\u0633\u06cc\u0642\u06cc.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB142920-RFI-FA-20170427">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="اتاق موسیقی"
                   data-stream="articleWB142920-RFI-FA-20170427" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/6/720/354/177/87/sites/images.rfi.fr/files/aef_image/h_shajarian.jpeg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-04-27">۲۰۱۷/۴/۲۷ م.</time>
                                        <span>اتاق موسیقی</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170427-%D9%87%D9%85%D8%A7%DB%8C%D9%88%D9%86-%D8%B4%D8%AC%D8%B1%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AC%D8%B3%D8%AA%D8%AC%D9%88%DB%8C-%D8%B1%DB%8C%D8%AA%D9%85">همایون شجریان: در جستجوی ریتم</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article7D2E6BFD-0351-4381-8838-76B1EE8F9DD4'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201704\/Vivre_en_France_27_et_28-04-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170329165514","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"7D2E6BFD-0351-4381-8838-76B1EE8F9DD4","ns_st_ep":"\u062a\u0636\u0639\u06cc\u0641 \u0637\u0628\u0642\u06c0 \u0645\u062a\u0648\u0633\u0637 \u0648 \u067e\u06cc \u0622\u0645\u062f\u0647\u0627\u06cc \u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a\u06cc \u0622\u0646 \u062f\u0631 \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_pr":"\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-04-27","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0627\u0646\u0633\u0647","aef_thema":"\u0641\u0631\u0627\u0646\u0633\u0647,\u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a \u0631\u06cc\u0627\u0633\u062a \u062c\u0645\u0647\u0648\u0631\u06cc \u0641\u0631\u0627\u0646\u0633\u0647 \u0662\u0660\u0661\u0667,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","aef_type_page1":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0627\u0646\u0633\u0647","aef_section2":"\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2017-04-27","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_page_provenance":"\/%d8%b3%d9%be%d8%a7%d9%87-%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a8%d9%87-%d8%b4%d8%b1%da%a9%d8%aa-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%b3%d9%88%d8%b1%db%8c%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d9%85%db%8c%e2%80%8c%d8%af%d9%87%d8%af-20170502\/%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="7D2E6BFD-0351-4381-8838-76B1EE8F9DD4">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="سیمای فرانسه"
                   data-stream="article7D2E6BFD-0351-4381-8838-76B1EE8F9DD4" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/198/1980/973/177/87/sites/images.rfi.fr/files/aef_image/macronchrist.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-04-27">۲۰۱۷/۴/۲۷ م.</time>
                                        <span>سیمای فرانسه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/20170427-%D9%86%D8%A7%D8%A8%D9%88%D8%AF%DB%8C-%D8%B7%D8%A8%D9%82%DB%80-%D9%85%D8%AA%D9%88%D8%B3%D8%B7-%D9%88-%D9%BE%DB%8C-%D8%A2%D9%85%D8%AF%D9%87%D8%A7%DB%8C-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%DB%8C-%D8%A2%D9%86-%D8%AF%D8%B1-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">تضعیف طبقۀ متوسط و پی آمدهای انتخاباتی آن در فرانسه</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    خاورمیانه
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="5BACAB73-FBA2-417A-8CE0-3C676E001D46" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/18uR.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0634;&#x0631;&#x06A9;&#x062A;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x06CC;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x062F;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/18uR.T" data-counturl="http://fa.rfi.fr/سپاه-پاسداران-به-شرکت-خود-در-جنگ-داخلی-سوریه-ادامه-می‌دهد-20170502/خاورمیانه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/18uR.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/18uR.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/سپاه-پاسداران-به-شرکت-خود-در-جنگ-داخلی-سوریه-ادامه-می‌دهد-20170502/خاورمیانه&title=&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0634;&#x0631;&#x06A9;&#x062A;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x06CC;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x062F;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%D9%88%D8%B1%DB%8C%D9%87/">سوریه</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%D9%BE%D8%A7%D9%87-%D9%BE%D8%A7%D8%B3%D8%AF%D8%A7%D8%B1%D8%A7%D9%86/">سپاه پاسداران</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AC%D9%86%DA%AF/">جنگ</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">سپاه پاسداران به شرکت خود در جنگ داخلی سوریه ادامه می‌دهد</h1>

            <div class="article-author">
                                        بقلم                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/%D9%86%D8%A7%D8%B5%D8%B1-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF%DB%8C/">ناصر اعتمادی</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-05-02">
                        <meta itemprop="datePublished" content="2017-05-02">
                            منتشر شده در  02-05-2017
                    </time>
                    <time datetime="17-05-02">
                    روزآمد شده در 02-05-2017 ساعت 11:58
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/800/452/1024/578/sites/images.rfi.fr/files/aef_image/13950122113238327483284.jpg" alt="media" width="620">
                                                                    <small>سردار محمد پاکپور فرماندۀ نیروی زمینی سپاه پاسداران</small>
                                                    <small></small>
                            </div>
        
       

                    <div class="intro"><p>سردار پاسدار محمد  پاکپور، فرماندۀ نیروی زمینی سپاه پاسداران، در گفتگو با خبرگزاری فارس، وابسته به سپاه پاسداران، گفته است که این نیرو در پشتیبانی از رژیم بشار اسد قصد دارد همچنان نیروی نظامی به سوریه اعزام کند. اگر چه فرماندۀ نیروی زمینی سپاه پاسداران از این نیروهای اعزامی به سوریه به عنوان &quot;کمک مستشاری&quot; یاد کرده، اما، خود او اعتراف کرده است که این &quot;کمک مستشاری&quot; شامل حضور نظامی میدانی سپاه پاسداران در عرصه های فنی و تاکتیکی جنگ داخلی سوریه است.</p>
</div>
        
        <div itemprop="articleBody"><p>دیروز دوشنبه غلامحسین کرباسچی از رهبران حزب کارگزاران سازندگی در مراسم گشایش ستاد پشتیبانی انتخاباتی از حسن روحانی در اصفهان از اعزام نیروهای نظامی سپاه پاسداران به سوریه انتقاد کرد و گفت : &quot;آیا استقرار صلح در سوریه، یمن یا لبنان با ارسال اسلحه و پول و کشتن و زدن حاصل می شود؟</p>
<p>در واکنش به این موضعگیری، روزنامۀ کیهان چاپ تهران غلامحسین کرباسچی را به &quot;فتنه گری&quot; و حمله به &quot;خط مرکزی سیاست خارجی جمهوری اسلامی ایران&quot; متهم کرد. کیهان همچنین شهردار سابق تهران را متهم به تبانی و همکاری با سرویس های اطلاعاتی منطقه از جمله سرویس های امنیتی ترکیه و &quot;مذاکره با تروریست ها&quot; متهم نمود و افزود که غلامحسین کرباسچی و همراهانش قصد دارند به مناسبت برگزاری انتخابات ریاست جمهوری بار دیگر ناآرامی هایی سیاسی نظیر اتفاقات سال ٨٨ در کشور به وجود آورد.  <br />
&nbsp;</p>
<p>به گزارش خبرگزاری فرانسه تاکنون ٢١٠٠ تن از جنگجویانی که جمهوری اسلامی ایران به سوریه اعزام کرده در جنگ داخلی این کشور کشته شده اند.   </p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/18uR.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0634;&#x0631;&#x06A9;&#x062A;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x06CC;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x062F;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/18uR.T" data-counturl="http://fa.rfi.fr/سپاه-پاسداران-به-شرکت-خود-در-جنگ-داخلی-سوریه-ادامه-می‌دهد-20170502/خاورمیانه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/18uR.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/18uR.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/سپاه-پاسداران-به-شرکت-خود-در-جنگ-داخلی-سوریه-ادامه-می‌دهد-20170502/خاورمیانه&title=&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0634;&#x0631;&#x06A9;&#x062A;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x06CC;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x062F;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="https://www.youtube.com/watch?v=x1ryX6RUT1U"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/chyw-bl.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://www.youtube.com/watch?v=3MIsSdV2v9s"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/trjnsyty.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/NEWZ330_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="59FE0759-C8B7-48A0-BF83-C973AF79B3F3">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/6/2000/1127/600/338/sites/images.rfi.fr/files/aef_image/8586617.image_.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">حماس مرزهای ١٩٦٧ میان اسرائیل و فلسطین را به رسمیت می‌شناسد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="حماس مرزهای ١٩٦٧ میان اسرائیل و فلسطین را به رسمیت می‌شناسد" href="http://fa.rfi.fr/%D8%AD%D9%85%D8%A7%D8%B3-%D9%85%D8%B1%D8%B2%D9%87%D8%A7%DB%8C-%D9%A1%D9%A9%D9%A6%D9%A7-%D9%85%DB%8C%D8%A7%D9%86-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88-%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%B1%D8%B3%D9%85%DB%8C%D8%AA-%D9%85%DB%8C%E2%80%8C%D8%B4%D9%86%D8%A7%D8%B3%D8%AF-20170502/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="FE7AAE90-AF7E-4018-99FC-187AC34A770E">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/5/1024/576/600/338/sites/images.rfi.fr/files/aef_image/04-01-2015boko_haram.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">سازمان ملل تصفیه‌های ترکیه را خلاف روال و هنجارهای قانونی خواند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="سازمان ملل تصفیه‌های ترکیه را خلاف روال و هنجارهای قانونی خواند" href="http://fa.rfi.fr/%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D8%AA%D8%B5%D9%81%DB%8C%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%B1%D8%A7-%D8%BA%DB%8C%D8%B1%D9%82%D8%A7%D9%86%D9%88%D9%86%DB%8C-%D8%AE%D9%88%D8%A7%D9%86%D8%AF-20170501/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="01B8A334-CA1F-46B8-982D-6B0A035EC6D2">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/50/2000/1126/600/338/sites/images.rfi.fr/files/aef_image/2017-04-30t140447z_1459593453_rc17934caad0_rtrmadp_3_saudi-germany-merkel_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">آلمان موقعیت اقتصادی خود را در کشورهای عرب تقویت می‌کند </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="آلمان موقعیت اقتصادی خود را در کشورهای عرب تقویت می‌کند " href="http://fa.rfi.fr/%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D9%85%D9%88%D9%82%D8%B9%DB%8C%D8%AA-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%B9%D8%B1%D8%A8%DB%8C-%D8%AA%D8%AD%DA%A9%DB%8C%D9%85-%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF-20170501/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="D8FF32E3-6A78-4EB5-8D63-23F1337F7930">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/227/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2017-04-28t213900z_1769755284_rc19ac66ac70_rtrmadp_3_mideast-crisis-syria-kurds.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آمریکا / سوریه </span>
                                                <h4 class="title">نیروهای ضد داعش در سوریه مناطق تازه‌ای را به تصرف درآورند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="نیروهای ضد داعش در سوریه مناطق تازه‌ای را به تصرف درآورند" href="http://fa.rfi.fr/%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%B6%D8%AF-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%AF%D8%B1%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%AA%D8%A7%D8%B2%D9%87-%D8%A7%DB%8C-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%AA%D8%B5%D8%B1%D9%81-%D8%AF%D8%B1%D8%A2%D9%88%D8%B1%D9%86%D8%AF-20170430/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="5E0B15C7-C23D-4598-A838-85B3A0CFFF8B">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/1024/576/600/338/sites/images.rfi.fr/files/aef_image/drone_4_0_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آمریکا/ یمن/ القاعده</span>
                                                <h4 class="title">هواپیماهای بدون سرنشین آمریکایی در تعقیب القاعده در یمن: ۵ کشته</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="هواپیماهای بدون سرنشین آمریکایی در تعقیب القاعده در یمن: ۵ کشته" href="http://fa.rfi.fr/%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%D9%87%D8%A7%DB%8C-%D8%A8%D8%AF%D9%88%D9%86-%D8%B3%D8%B1%D9%86%D8%B4%DB%8C%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B9%D9%82%DB%8C%D8%A8-%D8%A7%D9%84%D9%82%D8%A7%D8%B9%D8%AF%D9%87-%D8%AF%D8%B1-%DB%8C%D9%85%D9%86-%DB%B5-%DA%A9%D8%B4%D8%AA%D9%87-20170430/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="2A95B48F-627D-4E14-A71A-CE8F7939532F">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/36/0/1137/640/600/338/sites/images.rfi.fr/files/aef_image/philippe_lopez_afp.png" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ترکیه/سانسور</span>
                                                <h4 class="title">دولت ترکیه دسترسی به ویکی‌پدیا را مسدود کرد </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="دولت ترکیه دسترسی به ویکی‌پدیا را مسدود کرد " href="http://fa.rfi.fr/%D8%AF%D9%88%D9%84%D8%AA-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%DB%8C%DA%A9%DB%8C%E2%80%8C%D9%BE%D8%AF%DB%8C%D8%A7-%D8%B1%D8%A7-%D9%85%D8%B3%D8%AF%D9%88%D8%AF-%DA%A9%D8%B1%D8%AF-20170429/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="DCB1E139-8243-407C-88D5-2A2F4E7D48C8">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/309/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/pape_francois_messe_egypte_le_caire_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">مصر/ واتیکان</span>
                                                <h4 class="title">پاپ در مصر: علیه تعصب مذهبی متحد شویم</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="پاپ در مصر: علیه تعصب مذهبی متحد شویم" href="http://fa.rfi.fr/%D9%BE%D8%A7%D9%BE-%D8%AF%D8%B1-%D9%85%D8%B5%D8%B1-%D8%B9%D9%84%DB%8C%D9%87-%D8%AA%D8%B9%D8%B5%D8%A8-%D9%85%D8%B0%D9%87%D8%A8%DB%8C-%D9%85%D8%AA%D8%AD%D8%AF-%D8%B4%D9%88%DB%8C%D9%85-20170429/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="962DBEB3-DB2B-42FC-BE21-9F84F9A53A42">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/29/1042/587/600/338/sites/images.rfi.fr/files/aef_image/2017-04-28t121556z_477536945_rc128dca8530_rtrmadp_3_pope-egypt_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">سفر پاپ فرانسوا به مصر</span>
                                                <h4 class="title">سفر پاپ فرانسوا به مصر به هدف تحکیم گفتگوها بین مسیحیان و مسلمانان و حمایت از قبطی‌های مصر  </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="سفر پاپ فرانسوا به مصر به هدف تحکیم گفتگوها بین مسیحیان و مسلمانان و حمایت از قبطی‌های مصر  " href="http://fa.rfi.fr/%D8%B3%D9%81%D8%B1-%D9%BE%D8%A7%D9%BE-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%D8%A7-%D8%A8%D9%87-%D9%85%D8%B5%D8%B1-%D8%A8%D9%87-%D9%87%D8%AF%D9%81-%D8%AA%D8%AD%DA%A9%DB%8C%D9%85-%DA%AF%D9%81%D8%AA%DA%AF%D9%88%D9%87%D8%A7-%D8%A8%DB%8C%D9%86-%D9%85%D8%B3%DB%8C%D8%AD%DB%8C%D8%A7%D9%86-%D9%88-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D9%88-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%D9%82%D8%A8%D8%B7%DB%8C%E2%80%8C%D9%87%D8%A7%DB%8C-%D9%85%D8%B5%D8%B1-20170428-0/" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="32E6E336-814A-43E7-B486-5D9A659287B7">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-04-27t071652z_1331925697_rc1ec00e72e0_rtrmadp_3_germany-eu-merkel.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آلمان/ترکیه</span>
                                                <h4 class="title">مرکل: تحولات اخیر در ترکیه، روابط آلمان و اتحادیه اروپا با این کشور را شدیداً تحت تأثیر قرار داده ‌است</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="مرکل: تحولات اخیر در ترکیه، روابط آلمان و اتحادیه اروپا با این کشور را شدیداً تحت تأثیر قرار داده ‌است" href="http://fa.rfi.fr/%D9%85%D8%B1%DA%A9%D9%84-%D8%AA%D8%AD%D9%88%D9%84%D8%A7%D8%AA-%D8%A7%D8%AE%DB%8C%D8%B1%D8%AF%D8%B1-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87%D8%8C-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D9%88-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%A8%D8%A7-%D8%A7%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1%D8%B1%D8%A7-%D8%B4%D8%AF%DB%8C%D8%AF%D8%A7%D9%8B-%D8%AA%D8%AD%D8%AA-%D8%AA%D8%A3%D8%AB%DB%8C%D8%B1-%D9%82%D8%B1%D8%A7%D8%B1%D8%AF%D8%A7%D8%AF%D9%87-%E2%80%8C%D8%A7%D8%B3%D8%AA-2/" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB143027-RFI-FA-20170430">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C-%D9%82%D9%88%D9%87-%D9%82%D8%B6%D8%A7%D8%A6%DB%8C%D9%87-%D9%87%D9%85%DA%86%D9%86%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AD%D8%A7%D9%84-%D8%A7%D8%B1%D8%B2%DB%8C%D8%A7%D8%A8%DB%8C-%D8%A7%D9%85%D9%88%D8%A7%D9%84-%D8%A8%D8%A7%D8%A8%DA%A9-%D8%B2%D9%86%D8%AC%D8%A7%D9%86%DB%8C-%D9%87%D8%B3%D8%AA%DB%8C%D9%85-20170430/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0633;&#x062E;&#x0646;&#x06AF;&#x0648;&#x06CC;&#x20;&#x0642;&#x0648;&#x0647;&#x20;&#x0642;&#x0636;&#x0627;&#x0626;&#x06CC;&#x0647;&#x3A;&#x20;&#x0647;&#x0645;&#x0686;&#x0646;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x062D;&#x0627;&#x0644;&#x20;&#x0627;&#x0631;&#x0632;&#x06CC;&#x0627;&#x0628;&#x06CC;&#x20;&#x0627;&#x0645;&#x0648;&#x0627;&#x0644;&#x20;&#x0628;&#x0627;&#x0628;&#x06A9;&#x20;&#x0632;&#x0646;&#x062C;&#x0627;&#x0646;&#x06CC;&#x20;&#x0647;&#x0633;&#x062A;&#x06CC;&#x0645;">سخنگوی قوه قضائیه: همچنان در حال ارزیابی اموال بابک زنجانی هستیم</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="157EACA0-19F1-4A53-A2D6-18898D509D93">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%AF%D9%88-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%AF%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C-%D8%A8%D8%A7-%D8%AF%D8%A7%D8%B9%D8%B4-%DA%A9%D8%B4%D8%AA%D9%87-%D8%B4%D8%AF%D9%86%D8%AF-20170427/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" title="&#x062F;&#x0648;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x06CC;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062F;&#x0631;&#x06AF;&#x06CC;&#x0631;&#x06CC;&#x20;&#x0628;&#x0627;&#x20;&#x062F;&#x0627;&#x0639;&#x0634;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0641;&#x063A;&#x0627;&#x0646;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x06A9;&#x0634;&#x062A;&#x0647;&#x20;&#x0634;&#x062F;&#x0646;&#x062F;">دو نظامی آمریکایی در درگیری با داعش در افغانستان کشته شدند</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB142892-RFI-FA-20170426">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%DA%86%DB%8C%D9%86-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D9%86%D8%A7%D9%88-%D9%87%D9%88%D8%A7%D9%BE%DB%8C%D9%85%D8%A7%D8%A8%D8%B1-%D8%B3%D8%A7%D8%AE%D8%AA-%D8%AF%D8%A7%D8%AE%D9%84%DB%8C-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%DA%A9%D8%B1%D8%AF-20170426/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0686;&#x06CC;&#x0646;&#x20;&#x0646;&#x062E;&#x0633;&#x062A;&#x06CC;&#x0646;&#x20;&#x0646;&#x0627;&#x0648;&#x20;&#x0647;&#x0648;&#x0627;&#x067E;&#x06CC;&#x0645;&#x0627;&#x0628;&#x0631;&#x20;&quot;&#x0633;&#x0627;&#x062E;&#x062A;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x06CC;&quot;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x0631;&#x0627;&#x20;&#x0627;&#x0641;&#x062A;&#x062A;&#x0627;&#x062D;&#x20;&#x06A9;&#x0631;&#x062F;">چین نخستین ناو هواپیمابر "ساخت داخلی" خود را افتتاح کرد</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="54EAB469-7130-48D5-A759-74B17F55560B">
                    <div class="meta">
                        <time datetime="17-05-01">01/05/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE-%D8%AC%D9%86%D8%A8%D8%B4-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1%DB%8C-%D8%A8%D8%A7%D8%B1%D9%87%D8%A7-%D8%B4%D8%A7%D9%87%D8%AF-%DA%AF%D8%B1%D8%A7%DB%8C%D8%B4-%D8%AA%D9%86%D8%AF-%DA%86%D9%BE-%D8%A8%D9%87-%D8%B1%D8%A7%D8%B3%D8%AA-%D9%88-%D8%B1%D8%A7%D8%B3%D8%AA-%D8%A7%D9%81%D8%B1%D8%A7%D8%B7%DB%8C-%D8%A8%D9%88%D8%AF%D9%87-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AC%D9%85%D8%B4%DB%8C%D8%AF-%D8%A7%D8%B3%D8%AF%DB%8C-20170501/%D9%81%D8%B1" title="&#x062A;&#x0627;&#x0631;&#x06CC;&#x062E;&#x20;&#x062C;&#x0646;&#x0628;&#x0634;&#x20;&#x06A9;&#x0627;&#x0631;&#x06AF;&#x0631;&#x06CC;&#x20;&#x0628;&#x0627;&#x0631;&#x0647;&#x0627;&#x20;&#x0634;&#x0627;&#x0647;&#x062F;&#x20;&#x06AF;&#x0631;&#x0627;&#x06CC;&#x0634;&#x20;&#x062A;&#x0646;&#x062F;&#x20;&#x0686;&#x067E;&#x20;&#x0628;&#x0647;&#x20;&#x0631;&#x0627;&#x0633;&#x062A;&#x20;&#x0648;&#x20;&#x0631;&#x0627;&#x0633;&#x062A;&#x20;&#x0627;&#x0641;&#x0631;&#x0627;&#x0637;&#x06CC;&#x20;&#x0628;&#x0648;&#x062F;&#x0647;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062C;&#x0645;&#x0634;&#x06CC;&#x062F;&#x20;&#x0627;&#x0633;&#x062F;&#x06CC;">تاریخ جنبش کارگری بارها شاهد گرایش تند چپ به راست و راست افراطی بوده- گفتگو با جمشید اسدی</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="DC40A276-20FC-4687-9044-F07A93AB59FF">
                    <div class="meta">
                        <time datetime="17-04-30">30/04/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AF%D8%B1%D8%A2%D8%B3%D8%AA%D8%A7%D9%86%D9%87-%D8%AF%D9%88%D8%B1-%D8%AF%D9%88%D8%B1%D8%AF%D9%88%D9%85-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%85%DA%A9%D8%B1%D9%88%D9%86-%DB%8C%D8%A7-%D9%84%D9%88%D9%BE%D9%86-%D8%9F-20170430/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" title="&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062F;&#x0631;&#x20;&#x0622;&#x0633;&#x062A;&#x0627;&#x0646;&#x0647;&#x20;&#x20;&#x062F;&#x0648;&#x0631;&#x20;&#x062F;&#x0648;&#x0645;&#x20;&#x0627;&#x0646;&#x062A;&#x062E;&#x0627;&#x0628;&#x0627;&#x062A;&#x20;&#x0631;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x061B;&#x20;&#x0645;&#x0627;&#x06A9;&#x0631;&#x0648;&#x0646;&#x20;&#x06CC;&#x0627;&#x20;&#x0644;&#x0648;&#x067E;&#x0646;&#x061F;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x0645;&#x06CC;&#x0631;&#x20;&#x0637;&#x0627;&#x0647;&#x0631;&#x06CC;">فرانسه در آستانه  دور دوم انتخابات ریاست جمهوری؛ ماکرون یا لوپن؟ گفتگو با امیر طاهری</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="05C7C73A-4D7B-479D-803D-8B6BA98DC563">
                    <div class="meta">
                        <time datetime="17-04-29">29/04/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%D8%B8%D9%87%D8%A7%D8%B1%D8%A7%D8%AA-%D8%BA%DB%8C%D8%B1%D8%B9%D9%84%D9%85%DB%8C-%D9%82%D8%A7%D9%84%DB%8C%D8%A8%D8%A7%D9%81-%D8%AF%D8%B1-%D8%B2%D9%85%DB%8C%D9%86%D9%87-%D8%B1%DB%8C%D8%B2%DA%AF%D8%B1%D8%AF%D9%87%D8%A7-%D9%88-%D8%AA%D8%B9%D9%84%D9%84-%D8%AF%D9%88%D9%84%D8%AA-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D8%A7%DB%8C%D9%86-%D9%BE%D8%AF%DB%8C%D8%AF%D9%87-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%81%D8%B1%D8%AE-%D9%85/" title="&#x0627;&#x0638;&#x0647;&#x0627;&#x0631;&#x0627;&#x062A;&#x20;&#x063A;&#x06CC;&#x0631;&#x0639;&#x0644;&#x0645;&#x06CC;&#x20;&#x0642;&#x0627;&#x0644;&#x06CC;&#x0628;&#x0627;&#x0641;&#x20;&#x062F;&#x0631;&#x20;&#x0632;&#x0645;&#x06CC;&#x0646;&#x0647;&#x20;&#x0631;&#x06CC;&#x0632;&#x06AF;&#x0631;&#x062F;&#x0647;&#x0627;&#x20;&#x0648;&#x20;&#x062A;&#x0639;&#x0644;&#x0644;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0642;&#x0627;&#x0628;&#x0644;&#x0647;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x067E;&#x062F;&#x06CC;&#x062F;&#x0647;-&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0641;&#x0631;&#x062E;&#x20;&#x0645;&#x0633;&#x062A;&#x0648;&#x0641;&#x06CC;">اظهارات غیرعلمی قالیباف در زمینه ریزگردها و تعلل دولت روحانی در مقابله با این پدیده- گفت‌وگو با فرخ مستوفی</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="FC403DE1-035C-4785-838E-6419563721D4">
                    <div class="meta">
                        <time datetime="17-04-28">28/04/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%88%D8%B9%D8%AF%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%DB%8C-%D9%86%D8%A7%D9%85%D8%B2%D8%AF%D9%87%D8%A7%DB%8C-%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D9%86%DA%AF%D8%A7%D9%87-%DA%A9%D8%A7%D8%B1%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%D9%86-20170428/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0648;&#x0639;&#x062F;&#x0647;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x0646;&#x062A;&#x062E;&#x0627;&#x0628;&#x0627;&#x062A;&#x06CC;&#x20;&#x0646;&#x0627;&#x0645;&#x0632;&#x062F;&#x0647;&#x0627;&#x06CC;&#x20;&#x0631;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0627;&#x0632;&#x20;&#x0646;&#x06AF;&#x0627;&#x0647;&#x20;&#x06A9;&#x0627;&#x0631;&#x0634;&#x0646;&#x0627;&#x0633;&#x0627;&#x0646;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0639;&#x0644;&#x06CC;&#x0631;&#x0636;&#x0627;&#x20;&#x0646;&#x0648;&#x0631;&#x06CC;&#x200C;&#x0632;&#x0627;&#x062F;&#x0647;&#x20;&#x0648;&#x20;&#x0641;&#x0631;&#x06CC;&#x062F;&#x0648;&#x0646;&#x20;&#x062E;&#x0627;&#x0648;&#x0646;&#x062F;&#x20;&#x20;&#x20;">وعده‌های انتخاباتی نامزدهای ریاست جمهوری ایران از نگاه کارشناسان - گفتگو با علیرضا نوری‌زاده و فریدون خاوند   </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="3C74F39E-6768-4D95-BE91-9F8F87965E2F">
                    <div class="meta">
                        <time datetime="17-04-27">27/04/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AD%D9%85%D9%84%D9%87-%D9%85%D9%88%D8%B4%DA%A9-%D9%87%D8%A7%DB%8C-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84%DB%8C-%D8%AF%D8%B1-%D8%AF%D9%85%D8%B4%D9%82-%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D8%B1%D8%A7-%D9%87%D8%AF%D9%81-%D9%82%D8%B1%D8%A7%D8%B1-%D8%AF%D8%A7%D8%AF-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B9%D9%84%DB%8C-%D8%B5%D8%AF%D8%B1%D8%B2%D8%A7%D8%AF%D9%87-20170427/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x062D;&#x0645;&#x0644;&#x0647;&#x20;&#x0645;&#x0648;&#x0634;&#x06A9;&#x20;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062F;&#x0645;&#x0634;&#x0642;&#x20;&#x062A;&#x0633;&#x0644;&#x06CC;&#x062D;&#x0627;&#x062A;&#x20;&#x062D;&#x0632;&#x0628;&#x20;&#x0627;&#x0644;&#x0644;&#x0647;&#x20;&#x0631;&#x0627;&#x20;&#x0647;&#x062F;&#x0641;&#x20;&#x0642;&#x0631;&#x0627;&#x0631;&#x20;&#x062F;&#x0627;&#x062F;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0639;&#x0644;&#x06CC;&#x20;&#x0635;&#x062F;&#x0631;&#x0632;&#x0627;&#x062F;&#x0647;">حمله موشک های اسرائیلی در دمشق تسلیحات حزب الله را هدف قرار داد- گفتگو با علی صدرزاده</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/2017-05-01t134728z_1617225427_rc18562c75b0_rtrmadp_3_may-day-france.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/2017-05-01t134728z_1617225427_rc18562c75b0_rtrmadp_3_may-day-france.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-05-01">01/05/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%B1%D9%88%D8%B2%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1-%D8%AF%D8%B1-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20170501/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86">روز جهانی کارگر در روزنامه‌های امروز فرانسه</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/44/274/697/520/130/97/sites/images.rfi.fr/files/aef_image/catalog-cover-large.png_162.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/44/274/697/520/130/97/sites/images.rfi.fr/files/aef_image/catalog-cover-large.png_162.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-04-30">30/04/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1-%D8%B2%D9%85%D9%8A%D9%86-%D9%84%D8%B1%D8%B2%D9%87-%D8%A7%D9%8A-%D8%AF%D9%8A%DA%AF%D8%B1-%D8%9F-20170430/%D8%B9%D9%85%D9%88%D9%85%DB%8C">فرانسه در انتظار زمين لرزه‌ای ديگر ؟</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'خاورمیانه'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170329165514" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ-قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfimusique.com" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/fr/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170329165514" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170329165514" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170329165514" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170329165514" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2017 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
</style>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f11dab2fa0","applicationID":"49728588","transactionName":"YFNbbERUCkYAWkxbDVkZeFtCXAtbTnhdVCpSRFRdRWcCXCNMVlYOUgxtUVVeAUdbVVlGB0RCcFZQWhc=","queueTime":0,"applicationTime":243,"atts":"TBRYGgxOGUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
