<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>شعار "مرگ بر آخوند آمریکایی" علیه حسن روحانی در تظاهرات روز قدس - سیاست - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0634;&#x0639;&#x0627;&#x0631;&#x20;&quot;&#x0645;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x20;&#x0622;&#x062E;&#x0648;&#x0646;&#x062F;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&quot;&#x20;&#x0639;&#x0644;&#x06CC;&#x0647;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x0638;&#x0627;&#x0647;&#x0631;&#x0627;&#x062A;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0642;&#x062F;&#x0633;&#x20;-&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0631;&#x0627;&#x0647;&#x067E;&#x06CC;&#x0645;&#x0627;&#x06CC;&#x06CC;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0642;&#x062F;&#x0633;&#x060C;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x062C;&#x0645;&#x0639;&#x0647;&amp;nbsp&#x3B;&#x06F2;&#x20;&#x062A;&#x06CC;&#x0631;&#x2F;&amp;nbsp&#x3B;&#x0662;&#x0663;&#x20;&#x0698;&#x0648;&#x0626;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x0647;&#x0631;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x062D;&#x0627;&#x0644;&#x06CC;&#x20;&#x0628;&#x0631;&#x06AF;&#x0632;&#x0627;&#x0631;&#x20;&#x0634;&#x062F;&#x20;&#x06A9;&#x0647;&#x20;&#x062A;&#x0639;&#x062F;&#x0627;&#x062F;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0631;&#x06A9;&#x062A;&#x20;&#x06A9;&#x0646;&#x0646;&#x062F;&#x06AF;&#x0627;&#x0646;&#x20;&#x0647;&#x0646;&#x06AF;&#x0627;&#x0645;&#x20;&#x062D;&#x0636;&#x0648;&#x0631;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x0639;&#x0644;&#x06CC;&#x0647;&#x20;&#x0627;&#x0648;&#x20;&#x0634;&#x0639;&#x0627;&#x0631;&#x0647;&#x0627;&#x06CC;&#x06CC;&#x20;&#x0686;&#x0648;&#x0646;&#x20;&amp;quot&#x3B;&#x0645;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x20;&#x062F;&#x0631;&#x0648;&#x063A;&amp;zwnj&#x3B;&#x06AF;&#x0648;&amp;quot&#x3B;&#x20;&#x0648;&#x20;&amp;quot&#x3B;&#x0645;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x20;&#x0622;&#x062E;&#x0648;&#x0646;&#x062F;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&amp;quot&#x3B;&#x20;&#x0633;&#x0631;&#x20;&#x062F;&#x0627;&#x062F;&#x0646;&#x062F;.&#x0A;" />
                                <meta name="news_keywords" content="ایران, سیاست, حسن روحانی, تظاهرات, عربستان سعودی" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20170425153924" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170425153924" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170425153924" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170425153924" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170425153924" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170425153924" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170425153924" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170425153924" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170425153924" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170425153924" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170425153924" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170425153924" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170425153924" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170425153924" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170425153924" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170425153924" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170425153924" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170425153924" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170425153924">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170425153924">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/9/800/452/1024/578/sites/images.rfi.fr/files/aef_image/1396040215503188411222674.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0634;&#x0639;&#x0627;&#x0631;&#x20;&quot;&#x0645;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x20;&#x0622;&#x062E;&#x0648;&#x0646;&#x062F;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&quot;&#x20;&#x0639;&#x0644;&#x06CC;&#x0647;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x0638;&#x0627;&#x0647;&#x0631;&#x0627;&#x062A;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0642;&#x062F;&#x0633;" />
    <meta property="og:description" content="&#x0631;&#x0627;&#x0647;&#x067E;&#x06CC;&#x0645;&#x0627;&#x06CC;&#x06CC;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0642;&#x062F;&#x0633;&#x060C;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x062C;&#x0645;&#x0639;&#x0647;&amp;nbsp&#x3B;&#x06F2;&#x20;&#x062A;&#x06CC;&#x0631;&#x2F;&amp;nbsp&#x3B;&#x0662;&#x0663;&#x20;&#x0698;&#x0648;&#x0626;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x0647;&#x0631;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x062D;&#x0627;&#x0644;&#x06CC;&#x20;&#x0628;&#x0631;&#x06AF;&#x0632;&#x0627;&#x0631;&#x20;&#x0634;&#x062F;&#x20;&#x06A9;&#x0647;&#x20;&#x062A;&#x0639;&#x062F;&#x0627;&#x062F;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0631;&#x06A9;&#x062A;&#x20;&#x06A9;&#x0646;&#x0646;&#x062F;&#x06AF;&#x0627;&#x0646;&#x20;&#x0647;&#x0646;&#x06AF;&#x0627;&#x0645;&#x20;&#x062D;&#x0636;&#x0648;&#x0631;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x0639;&#x0644;&#x06CC;&#x0647;&#x20;&#x0627;&#x0648;&#x20;&#x0634;&#x0639;&#x0627;&#x0631;&#x0647;&#x0627;&#x06CC;&#x06CC;&#x20;&#x0686;&#x0648;&#x0646;&#x20;&amp;quot&#x3B;&#x0645;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x20;&#x062F;&#x0631;&#x0648;&#x063A;&amp;zwnj&#x3B;&#x06AF;&#x0648;&amp;quot&#x3B;&#x20;&#x0648;&#x20;&amp;quot&#x3B;&#x0645;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x20;&#x0622;&#x062E;&#x0648;&#x0646;&#x062F;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&amp;quot&#x3B;&#x20;&#x0633;&#x0631;&#x20;&#x062F;&#x0627;&#x062F;&#x0646;&#x062F;.&#x0A;" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0633;&#x06CC;&#x0627;&#x0633;&#x062A;" />
                        <meta property="article:published_time" content="2017-06-23T16:27:02+02:00"/>
            <meta property="article:modified_time" content="2017-06-23T16:31:45+02:00"/>

                                                            <meta property="article:tag" content="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;" />
                                    <meta property="article:tag" content="&#x0633;&#x06CC;&#x0627;&#x0633;&#x062A;" />
                                    <meta property="article:tag" content="&#x062D;&#x0633;&#x0646;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;" />
                                    <meta property="article:tag" content="&#x062A;&#x0638;&#x0627;&#x0647;&#x0631;&#x0627;&#x062A;" />
                                    <meta property="article:tag" content="&#x0639;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0633;&#x0639;&#x0648;&#x062F;&#x06CC;" />
                            
                                                                                    <meta property="og:see_also" content="http://fa.rfi.fr/خامنه-ای-خواستار-تقویت-سپاه-و-بسیج-در-مسائل-منطقه-شد-20170613/آمریکا" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/9/800/452/1024/578/sites/images.rfi.fr/files/aef_image/1396040215503188411222674.jpg" />
    <meta name="twitter:title" content="&#x0634;&#x0639;&#x0627;&#x0631;&#x20;&quot;&#x0645;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x20;&#x0622;&#x062E;&#x0648;&#x0646;&#x062F;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&quot;&#x20;&#x0639;&#x0644;&#x06CC;&#x0647;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x0638;&#x0627;&#x0647;&#x0631;&#x0627;&#x062A;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0642;&#x062F;&#x0633;" />
    <meta name="twitter:description" content="&#x0631;&#x0627;&#x0647;&#x067E;&#x06CC;&#x0645;&#x0627;&#x06CC;&#x06CC;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0642;&#x062F;&#x0633;&#x060C;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x062C;&#x0645;&#x0639;&#x0647;&amp;nbsp&#x3B;&#x06F2;&#x20;&#x062A;&#x06CC;&#x0631;&#x2F;&amp;nbsp&#x3B;&#x0662;&#x0663;&#x20;&#x0698;&#x0648;&#x0626;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x0647;&#x0631;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x062D;&#x0627;&#x0644;&#x06CC;&#x20;&#x0628;&#x0631;&#x06AF;&#x0632;&#x0627;&#x0631;&#x20;&#x0634;&#x062F;&#x20;&#x06A9;&#x0647;&#x20;&#x062A;&#x0639;&#x062F;&#x0627;&#x062F;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0631;&#x06A9;&#x062A;&#x20;&#x06A9;&#x0646;&#x0646;&#x062F;&#x06AF;&#x0627;&#x0646;&#x20;&#x0647;&#x0646;&#x06AF;&#x0627;&#x0645;&#x20;&#x062D;&#x0636;&#x0648;&#x0631;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x0639;&#x0644;&#x06CC;&#x0647;&#x20;&#x0627;&#x0648;&#x20;&#x0634;&#x0639;&#x0627;&#x0631;&#x0647;&#x0627;&#x06CC;&#x06CC;&#x20;&#x0686;&#x0648;&#x0646;&#x20;&amp;quot&#x3B;&#x0645;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x20;&#x062F;&#x0631;&#x0648;&#x063A;&amp;zwnj&#x3B;&#x06AF;&#x0648;&amp;quot&#x3B;&#x20;&#x0648;&#x20;&amp;quot&#x3B;&#x0645;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x20;&#x0622;&#x062E;&#x0648;&#x0646;&#x062F;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&amp;quot&#x3B;&#x20;&#x0633;&#x0631;&#x20;&#x062F;&#x0627;&#x062F;&#x0646;&#x062F;.&#x0A;" />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/80B3CD3D-08E7-4A36-9CC6-E6B25F27B85B" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/80B3CD3D-08E7-4A36-9CC6-E6B25F27B85B" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/شعار-مرگ-بر-آخوند-آمریکایی-علیه-حسن-روحانی-در-تظاهرات-روز-قدس-20170623/سیاست" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20170425153924">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170425153924" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170425153924"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170425153924"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20170425153924" src="/js/require.js?version=20170425153924" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["repertoire"] = "\u0633\u06CC\u0627\u0633\u062A";
tms_vars["nom-page"] = "\u0634\u0639\u0627\u0631\x2D\u0645\u0631\u06AF\x2D\u0628\u0631\x2D\u0622\u062E\u0648\u0646\u062F\x2D\u0622\u0645\u0631\u06CC\u06A9\u0627\u06CC\u06CC\x2D\u0639\u0644\u06CC\u0647\x2D\u062D\u0633\u0646\x2D\u0631\u0648\u062D\u0627\u0646\u06CC\x2D\u062F\u0631\x2D\u062A\u0638\u0627\u0647\u0631\u0627\u062A\x2D\u0631\u0648\u0632\x2D\u0642\u062F\u0633\x2D20170623\x2F\u0633\u06CC\u0627\u0633\u062A";
tms_vars["aef_libelle_contenu_page"] = "\u0634\u0639\u0627\u0631\x20\x20\u0645\u0631\u06AF\x20\u0628\u0631\x20\u0622\u062E\u0648\u0646\u062F\x20\u0622\u0645\u0631\u06CC\u06A9\u0627\u06CC\u06CC\x20\x20\u0639\u0644\u06CC\u0647\x20\u062D\u0633\u0646\x20\u0631\u0648\u062D\u0627\u0646\u06CC\x20\u062F\u0631\x20\u062A\u0638\u0627\u0647\u0631\u0627\u062A\x20\u0631\u0648\u0632\x20\u0642\u062F\u0633";
tms_vars["aef_id_contenu"] = "80B3CD3D\x2D08E7\x2D4A36\x2D9CC6\x2DE6B25F27B85B";
tms_vars["aef_rep1"] = "\u0633\u06CC\u0627\u0633\u062A";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0633\u06CC\u0627\u0633\u062A";
tms_vars["aef_thema"] = "\u0627\u06CC\u0631\u0627\u0646,\u0633\u06CC\u0627\u0633\u062A,\u062D\u0633\u0646\x20\u0631\u0648\u062D\u0627\u0646\u06CC,\u062A\u0638\u0627\u0647\u0631\u0627\u062A,\u0639\u0631\u0628\u0633\u062A\u0627\u0646\x20\u0633\u0639\u0648\u062F\u06CC";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0633\u06CC\u0627\u0633\u062A,\u0627\u06CC\u0631\u0627\u0646";
tms_vars["aef_langue"] = "persan";
tms_vars["aef_auteur"] = "rfi";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_dpubli"] = "2017\x2D06\x2D23";
tms_vars["aef_hpubli"] = "16\x3A31";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v2.42.2';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","thumbnailUrl":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/dynimagecache\/0\/9\/800\/452\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/1396040215503188411222674.jpg","headline":"\u0634\u0639\u0627\u0631 \"\u0645\u0631\u06af \u0628\u0631 \u0622\u062e\u0648\u0646\u062f \u0622\u0645\u0631\u06cc\u06a9\u0627\u06cc\u06cc\" \u0639\u0644\u06cc\u0647 \u062d\u0633\u0646 \u0631\u0648\u062d\u0627\u0646\u06cc \u062f\u0631 \u062a\u0638\u0627\u0647\u0631\u0627\u062a \u0631\u0648\u0632 \u0642\u062f\u0633","alternativeHeadline":"\u003Cp\u003E\u0631\u0627\u0647\u067e\u06cc\u0645\u0627\u06cc\u06cc \u0631\u0648\u0632 \u0642\u062f\u0633\u060c \u0631\u0648\u0632 \u062c\u0645\u0639\u0647&nbsp;\u06f2 \u062a\u06cc\u0631\/&nbsp;\u0662\u0663 \u0698\u0648\u0626\u0646 \u062f\u0631 \u062a\u0647\u0631\u0627\u0646 \u062f\u0631 \u062d\u0627\u0644\u06cc \u0628\u0631\u06af\u0632\u0627\u0631 \u0634\u062f \u06a9\u0647 \u062a\u0639\u062f\u0627\u062f\u06cc \u0627\u0632 \u0634\u0631\u06a9\u062a \u06a9\u0646\u0646\u062f\u06af\u0627\u0646 \u0647\u0646\u06af\u0627\u0645 \u062d\u0636\u0648\u0631 \u062d\u0633\u0646 \u0631\u0648\u062d\u0627\u0646\u06cc \u0631\u0626\u06cc\u0633 \u062c\u0645\u0647\u0648\u0631\u06cc \u0627\u06cc\u0631\u0627\u0646\u060c \u0639\u0644\u06cc\u0647 \u0627\u0648 \u0634\u0639\u0627\u0631\u0647\u0627\u06cc\u06cc \u0686\u0648\u0646 &quot;\u0645\u0631\u06af \u0628\u0631 \u062f\u0631\u0648\u063a&zwnj;\u06af\u0648&quot; \u0648 &quot;\u0645\u0631\u06af \u0628\u0631 \u0622\u062e\u0648\u0646\u062f \u0622\u0645\u0631\u06cc\u06a9\u0627\u06cc\u06cc&quot; \u0633\u0631 \u062f\u0627\u062f\u0646\u062f.\u003C\/p\u003E\n","description":"\u003Cp\u003E\u0631\u0627\u0647\u067e\u06cc\u0645\u0627\u06cc\u06cc \u0631\u0648\u0632 \u0642\u062f\u0633\u060c \u0631\u0648\u0632 \u062c\u0645\u0639\u0647&nbsp;\u06f2 \u062a\u06cc\u0631\/&nbsp;\u0662\u0663 \u0698\u0648\u0626\u0646 \u062f\u0631 \u062a\u0647\u0631\u0627\u0646 \u062f\u0631 \u062d\u0627\u0644\u06cc \u0628\u0631\u06af\u0632\u0627\u0631 \u0634\u062f \u06a9\u0647 \u062a\u0639\u062f\u0627\u062f\u06cc \u0627\u0632 \u0634\u0631\u06a9\u062a \u06a9\u0646\u0646\u062f\u06af\u0627\u0646 \u0647\u0646\u06af\u0627\u0645 \u062d\u0636\u0648\u0631 \u062d\u0633\u0646 \u0631\u0648\u062d\u0627\u0646\u06cc \u0631\u0626\u06cc\u0633 \u062c\u0645\u0647\u0648\u0631\u06cc \u0627\u06cc\u0631\u0627\u0646\u060c \u0639\u0644\u06cc\u0647 \u0627\u0648 \u0634\u0639\u0627\u0631\u0647\u0627\u06cc\u06cc \u0686\u0648\u0646 &quot;\u0645\u0631\u06af \u0628\u0631 \u062f\u0631\u0648\u063a&zwnj;\u06af\u0648&quot; \u0648 &quot;\u0645\u0631\u06af \u0628\u0631 \u0622\u062e\u0648\u0646\u062f \u0622\u0645\u0631\u06cc\u06a9\u0627\u06cc\u06cc&quot; \u0633\u0631 \u062f\u0627\u062f\u0646\u062f.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/dynimagecache\/0\/9\/800\/452\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/1396040215503188411222674.jpg","width":"1024","height":"576"},"keywords":["\u0627\u06cc\u0631\u0627\u0646","\u0633\u06cc\u0627\u0633\u062a","\u062d\u0633\u0646 \u0631\u0648\u062d\u0627\u0646\u06cc","\u062a\u0638\u0627\u0647\u0631\u0627\u062a","\u0639\u0631\u0628\u0633\u062a\u0627\u0646 \u0633\u0639\u0648\u062f\u06cc"],"datePublished":"2017-06-23T16:27:02Z","dateCreated":"2017-06-23T16:27:02Z","dateModified":"2017-06-23T16:31:45Z","articleSection":"\u0633\u06cc\u0627\u0633\u062a","creator":"","author":[],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/113311789213091930714\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="modeless" title="خبرنامه" id="newsletter" data-translate="S'inscrire à la newsletter" href="/خبرنامه"></a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170425153924" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            
                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-EF81F41F-75C1-4AAE-903A-42AA266CB19B"
                       data-title=""
                       href="http://fa.rfi.fr/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C%E2%80%8C%D9%87%D8%A7%D8%8C-%D8%B4%DA%A9%D8%B3%D8%AA%E2%80%8C%D9%87%D8%A7-%D9%88-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86%E2%80%8C%D9%87%D8%A7-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%DB%8C%D8%AA%D8%B1%D8%A7-%D9%84%D8%A7%D8%AF%DB%8C%D9%87-%D9%81%D9%88%D9%84%D8%A7%D8%AF%DB%8C-%D9%88-%D9%85%D9%87%D8%AF%DB%8C-%D8%AF%D8%A7%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20170620/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87"
                       title="انتخابات پارلمانی فرانسه : پیروزی‌ها، شکست‌ها و بحران‌ها – گفتگو با میترا لادیه - فولادی و مهدی دادستان">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission"></div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-EF81F41F-75C1-4AAE-903A-42AA266CB19B"
                           data-title=""
                           href="http://fa.rfi.fr/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C%E2%80%8C%D9%87%D8%A7%D8%8C-%D8%B4%DA%A9%D8%B3%D8%AA%E2%80%8C%D9%87%D8%A7-%D9%88-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86%E2%80%8C%D9%87%D8%A7-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%DB%8C%D8%AA%D8%B1%D8%A7-%D9%84%D8%A7%D8%AF%DB%8C%D9%87-%D9%81%D9%88%D9%84%D8%A7%D8%AF%DB%8C-%D9%88-%D9%85%D9%87%D8%AF%DB%8C-%D8%AF%D8%A7%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20170620/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87"
                           title="انتخابات پارلمانی فرانسه : پیروزی‌ها، شکست‌ها و بحران‌ها – گفتگو با میترا لادیه - فولادی و مهدی دادستان">انتخابات پارلمانی فرانسه : پیروزی‌ها، شکست‌ها و بحران‌ها – گفتگو با میترا &hellip;
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/khnm-mytr-fwldy-ldyh-aqy-mhdy-ddstn.png" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/khnm-mytr-fwldy-ldyh-aqy-mhdy-ddstn.png" alt="خانم میترا فولادی - لادیه، جامعه شناس و جمعیّت شناس و آقای مهدی دادستان، اقتصاددان و پژوهشگر.">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2017-06-23","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-06-23","aef_hpubli":"18:26","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-06-23","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-06-23","aef_hpubli":"18:26","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-06-23","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-06-23","aef_hpubli":"18:26","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB145316-RFI-FA-20170623'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h00_-_14h05_tu_20170623.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB145316-RFI-FA-20170623","ns_st_ep":"GMT 14h00 23\/06 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h00 - 14h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-23","aef_streamtype_2":"od","aef_rep_global":"20170623-gmt-14h00-2306-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun140000140500","aef_type_page1":"emission.14h00-14h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170623-gmt-14h00-2306-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h00-14h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-06-23","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h00-14h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB145316-RFI-FA-20170623">
                    <strong>14h00 - 14h05 tu</strong><div class="news-block-title"> GMT 14h00 23/06 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h00&#x20;23&#x2F;06&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB145316-RFI-FA-20170623">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h00_-_14h05_tu_20170623.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB145319-RFI-FA-20170623'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h05_-_14h30_tu_20170623.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB145319-RFI-FA-20170623","ns_st_ep":"GMT 14h05 23\/06 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h05 - 14h30 tu ","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-23","aef_streamtype_2":"od","aef_rep_global":"20170623-gmt-14h05-2306-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun140500143000","aef_type_page1":"emission.14h05-14h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170623-gmt-14h05-2306-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h05-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-06-23","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h05-14h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB145319-RFI-FA-20170623">
                    <strong>14h05 - 14h30 tu </strong><div class="news-block-title"> GMT 14h05 23/06 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h05&#x20;23&#x2F;06&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB145319-RFI-FA-20170623">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h05_-_14h30_tu_20170623.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h05-14h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB145322-RFI-FA-20170623'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h30_-_14h44_tu_20170623.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB145322-RFI-FA-20170623","ns_st_ep":"GMT 14h30 23\/06 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h30 - 14h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-23","aef_streamtype_2":"od","aef_rep_global":"20170623-gmt-14h30-2306-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun143000144400","aef_type_page1":"emission.14h30-14h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170623-gmt-14h30-2306-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h30-14h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-06-23","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h30-14h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB145322-RFI-FA-20170623">
                    <strong>14h30 - 14h44 tu</strong><div class="news-block-title"> GMT 14h30 23/06 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h30&#x20;23&#x2F;06&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB145322-RFI-FA-20170623">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h30_-_14h44_tu_20170623.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB145327-RFI-FA-20170623'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h44_-_15h00_tu_20170623.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB145327-RFI-FA-20170623","ns_st_ep":"GMT 14h44 23\/06 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h44 - 15h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-23","aef_streamtype_2":"od","aef_rep_global":"20170623-gmt-14h44-2306-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun144400150000","aef_type_page1":"emission.14h44-15h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170623-gmt-14h44-2306-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h44-15h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-06-23","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h44-15h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB145327-RFI-FA-20170623">
                    <strong>14h44 - 15h00 tu</strong><div class="news-block-title"> GMT 14h44 23/06 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h44&#x20;23&#x2F;06&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB145327-RFI-FA-20170623">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h44_-_15h00_tu_20170623.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h44-15h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB145329-RFI-FA-20170623'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20170623.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB145329-RFI-FA-20170623","ns_st_ep":"GMT 15h00 23\/06 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-23","aef_streamtype_2":"od","aef_rep_global":"20170623-gmt-15h00-2306-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170623-gmt-15h00-2306-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-06-23","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB145329-RFI-FA-20170623">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 23/06 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;23&#x2F;06&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB145329-RFI-FA-20170623">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20170623.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB145332-RFI-FA-20170623'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20170623.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB145332-RFI-FA-20170623","ns_st_ep":"GMT 15h05 23\/06 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-23","aef_streamtype_2":"od","aef_rep_global":"20170623-gmt-15h05-2306-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170623-gmt-15h05-2306-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-06-23","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB145332-RFI-FA-20170623">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 23/06 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;23&#x2F;06&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB145332-RFI-FA-20170623">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20170623.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB145338-RFI-FA-20170623'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20170623.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB145338-RFI-FA-20170623","ns_st_ep":"GMT 15h30 23\/06 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-23","aef_streamtype_2":"od","aef_rep_global":"20170623-gmt-15h30-2306-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170623-gmt-15h30-2306-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-06-23","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB145338-RFI-FA-20170623">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 23/06 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;23&#x2F;06&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB145338-RFI-FA-20170623">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20170623.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB145340-RFI-FA-20170623'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20170623.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB145340-RFI-FA-20170623","ns_st_ep":"GMT 15h44 23\/06 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-23","aef_streamtype_2":"od","aef_rep_global":"20170623-gmt-15h44-2306-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170623-gmt-15h44-2306-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-06-23","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB145340-RFI-FA-20170623">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 23/06 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;23&#x2F;06&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB145340-RFI-FA-20170623">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20170623.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleC750B715-2EF9-4B11-923A-FAADC778E36C'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201706\/ROUTE_DE_LA_SOIE_23_et_24-06-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170425153924","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"C750B715-2EF9-4B11-923A-FAADC778E36C","ns_st_ep":"\"\u062f\u0646\u0628\u0627\u0644 \u0632\u0646 \u0628\u06af\u0631\u062f\u06cc\u062f\"\u060c \u0646\u0627\u0645 \u0641\u06cc\u0644\u0645\u06cc \u06a9\u0647 \u0628\u06cc\u0634\u062a\u0631 \u062c\u0633\u062a\u062c\u0648\u06cc \u06af\u0646\u062c \u0631\u0627 \u062f\u0631 \u0633\u0631\u0627\u0633\u0631 \u0634\u0647\u0631 \u067e\u0627\u0631\u06cc\u0633 \u0628\u0647 \u06cc\u0627\u062f \u0645\u06cc\u200c\u0622\u0648\u0631\u062f","ns_st_pr":"\u0631\u0627\u0647\u0650 \u0627\u0628\u0631\u06cc\u0634\u0645","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-23","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0633\u06cc\u0646\u0645\u0627,\u0641\u0631\u0627\u0646\u0633\u0647,\u0627\u06cc\u0631\u0627\u0646,\u0634\u0647\u0644\u0627 \u0631\u0633\u062a\u0645\u06cc,magazine,\u0631\u0627\u0647 \u0627\u0628\u0631\u06cc\u0634\u0645","aef_type_page1":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645","aef_auteur":"\u0634\u0647\u0644\u0627 \u0631\u0633\u062a\u0645\u06cc","aef_dpubli":"2017-06-23","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="C750B715-2EF9-4B11-923A-FAADC778E36C">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="راهِ ابریشم"
                   data-stream="articleC750B715-2EF9-4B11-923A-FAADC778E36C" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/93/878/432/177/87/sites/images.rfi.fr/files/aef_image/femme_0_1.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-06-23">۲۰۱۷/۶/۲۳ م.</time>
                                        <span>راهِ ابریشم</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170623-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%B2%D9%86-%D8%A8%DA%AF%D8%B1%D8%AF%DB%8C%D8%AF-%D8%8C-%D9%86%D8%A7%D9%85-%D9%81%DB%8C%D9%84%D9%85%DB%8C-%DA%A9%D9%87-%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D8%AC%D8%B3%D8%AA%D8%AC%D9%88%DB%8C-%DA%AF%D9%86%D8%AC-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%B3%D8%B1%D8%A7%D8%B3%D8%B1-%D8%B4%D9%87%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D8%A8%D9%87-%DB%8C%D8%A7%D8%AF-%D9%85%DB%8C%E2%80%8C%D8%A2%D9%88%D8%B1%D8%AF">"دنبال زن بگردید"، نام فیلمی که بیشتر جستجوی گنج را در سراسر &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article2296682A-136C-498D-A629-D89C35CD8DED'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201706\/vivre_en_france.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170425153924","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"2296682A-136C-498D-A629-D89C35CD8DED","ns_st_ep":"\u0645\u0627\u06a9\u0631\u0648\u0646 \u0648 \u0634\u06a9\u0627\u0641 \u062a\u0627\u0631\u06cc\u062e\u06cc \u0686\u067e \u0648 \u0631\u0627\u0633\u062a \u062f\u0631 \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_pr":"\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-22","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0627\u0646\u0633\u0647","aef_thema":"\u0641\u0631\u0627\u0646\u0633\u0647,\u0641\u0631\u0627\u0646\u0633\u0647,\u0633\u06cc\u0627\u0633\u062a \u0641\u0631\u0627\u0646\u0633\u0647,\u06a9\u0645\u0648\u0646\u06cc\u0633\u0645,\u06a9\u0627\u0631\u06af\u0631\u06cc,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","aef_type_page1":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0627\u0646\u0633\u0647","aef_section2":"\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2017-06-22","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="2296682A-136C-498D-A629-D89C35CD8DED">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="سیمای فرانسه"
                   data-stream="article2296682A-136C-498D-A629-D89C35CD8DED" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/d4cd4804-eafc-11e6-87a1-0e882b169758_original.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-06-22">۲۰۱۷/۶/۲۲ م.</time>
                                        <span>سیمای فرانسه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/20170622-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D9%88-%D8%AF%DA%AF%D8%B1%D8%AF%DB%8C%D8%B3%DB%8C-%D8%B4%DA%A9%D8%A7%D9%81-%DA%86%D9%BE-%D9%88-%D8%B1%D8%A7%D8%B3%D8%AA-%D8%AF%D8%B1-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">ماکرون و شکاف تاریخی چپ و راست در فرانسه</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article26DC1BFB-91AB-4828-8946-076857E8C3FD'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201706\/Ma_musique_22_06_17_Cent_ans_de_Jazz_2_Generique.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170425153924","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"26DC1BFB-91AB-4828-8946-076857E8C3FD","ns_st_ep":"\u0635\u062f \u0633\u0627\u0644\u06af\u06cc \u062c\u0627\u0632 (\u0662): \u0686\u06af\u0648\u0646\u0647 \u0645\u0648\u0633\u06cc\u0642\u06cc \u0645\u0631\u062f\u0645\u06cc\u060c \u0628\u0647 \u0645\u0648\u0633\u06cc\u0642\u06cc \"\u0631\u0648\u0634\u0646\u0641\u06a9\u0631\u06cc\" \u062a\u0628\u062f\u06cc\u0644 \u0634\u062f","ns_st_pr":"\u0627\u062a\u0627\u0642 \u0645\u0648\u0633\u06cc\u0642\u06cc","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-22","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0645\u0648\u0633\u06cc\u0642\u06cc,\u0627\u062a\u0627\u0642 \u0645\u0648\u0633\u06cc\u0642\u06cc,\u062a\u0627\u0631\u06cc\u062e,\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627,\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc,magazine,\u0627\u062a\u0627\u0642 \u0645\u0648\u0633\u06cc\u0642\u06cc","aef_type_page1":"emission.\u0627\u062a\u0627\u0642-\u0645\u0648\u0633\u06cc\u0642\u06cc.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0627\u062a\u0627\u0642-\u0645\u0648\u0633\u06cc\u0642\u06cc","aef_auteur":"\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc","aef_dpubli":"2017-06-22","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0627\u062a\u0627\u0642-\u0645\u0648\u0633\u06cc\u0642\u06cc.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="26DC1BFB-91AB-4828-8946-076857E8C3FD">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="اتاق موسیقی"
                   data-stream="article26DC1BFB-91AB-4828-8946-076857E8C3FD" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/189/79/516/254/177/87/sites/images.rfi.fr/files/aef_image/coltrane-03-4c6a5c1.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-06-22">۲۰۱۷/۶/۲۲ م.</time>
                                        <span>اتاق موسیقی</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170622-%D8%B5%D8%AF-%D8%B3%D8%A7%D9%84%DA%AF%DB%8C-%D8%AC%D8%A7%D8%B2-%D9%A2-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D9%85%D9%88%D8%B3%DB%8C%D9%82%DB%8C-%D9%85%D8%B1%D8%AF%D9%85%DB%8C%D8%8C-%D8%A8%D9%87-%D9%85%D9%88%D8%B3%DB%8C%D9%82%DB%8C-%D8%B1%D9%88%D8%B4%D9%86%D9%81%DA%A9%D8%B1%DB%8C-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%D8%B4%D8%AF">صد سالگی جاز (٢): چگونه موسیقی مردمی، به موسیقی "روشنفکری" تبدیل &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB145240-RFI-FA-20170621'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201706\/LE_PASSE_DU_PRESENT_21-06-17_64.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170425153924","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB145240-RFI-FA-20170621","ns_st_ep":"\u06af\u0630\u0634\u062a\u0647 \u0648 \u0627\u06a9\u0646\u0648\u0646\u0650 \u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a \u0645\u062c\u0644\u0633 \u0645\u0644\u06cc \u0641\u0631\u0627\u0646\u0633\u0647 \u0648 \u067e\u062f\u06cc\u062f\u06c0 \u062e\u0648\u062f\u062f\u0627\u0631\u06cc \u0627\u0632 \u0631\u0623\u06cc \u062f\u0627\u062f\u0646 ","ns_st_pr":"\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-21","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627,\u062a\u0627\u0631\u06cc\u062e,\u0633\u06cc\u0627\u0633\u062a,\u0641\u0631\u0627\u0646\u0633\u0647,\u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a,\u067e\u0627\u0631\u0644\u0645\u0627\u0646,\u0645\u062c\u0644\u0633,\u0633\u06cc\u0627\u0633\u062a \u0641\u0631\u0627\u0646\u0633\u0647,\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647,magazine,\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_auteur":"\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647","aef_dpubli":"2017-06-21","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB145240-RFI-FA-20170621">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="تاریخ تازه‌ها"
                   data-stream="articleWB145240-RFI-FA-20170621" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-06-18t100418z_270687926_rc1ce7bcf8a0_rtrmadp_3_france-election_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-06-21">۲۰۱۷/۶/۲۱ م.</time>
                                        <span>تاریخ تازه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170621-%DA%AF%D8%B0%D8%B4%D8%AA%D9%87-%D9%88-%D8%A7%DA%A9%D9%86%D9%88%D9%86%D9%90-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%85%D8%AC%D9%84%D8%B3-%D9%85%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%88-%D9%BE%D8%AF%DB%8C%D8%AF%DB%80-%D8%AE%D9%88%D8%AF%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%B1%D8%A3%DB%8C-%D8%AF%D8%A7%D8%AF%D9%86">گذشته و اکنونِ انتخابات مجلس ملی فرانسه و پدیدۀ خودداری از رأی &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB145252-RFI-FA-20170621'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201706\/Livres_NAKHJAVANI_21_06_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170425153924","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB145252-RFI-FA-20170621","ns_st_ep":"\u0628\u0647\u06cc\u0647 \u0646\u062e\u062c\u0648\u0627\u0646\u06cc\u060c \u0632\u0646\u06cc \u0627\u06cc\u0631\u0627\u0646\u06cc \u06a9\u0647 \u062f\u0631 \u0641\u0631\u0627\u0646\u0633\u0647 \u0646\u0648\u06cc\u0633\u0646\u062f\u0647 \u0627\u0646\u06af\u0644\u06cc\u0633\u06cc\u200c\u0632\u0628\u0627\u0646 \u0634\u062f","ns_st_pr":"\u06a9\u062a\u0627\u0628\u200c\u0647\u0627 \u0648 \u0627\u0646\u062f\u06cc\u0634\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-06-21","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u06a9\u062a\u0627\u0628,\u0627\u062f\u0628\u06cc\u0627\u062a,\u0641\u0631\u0627\u0646\u0633\u0647,\u0628\u0631\u06cc\u062a\u0627\u0646\u06cc\u0627,\u0627\u06cc\u0631\u0627\u0646,\u062f\u0627\u0633\u062a\u0627\u0646,\u0628\u0647\u0627\u06cc\u06cc\u062a,\u0627\u0648\u06af\u0627\u0646\u062f\u0627,magazine,\u0645\u0639\u0631\u0641\u06cc \u06a9\u062a\u0627\u0628","aef_type_page1":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0645\u0639\u0631\u0641\u06cc-\u06a9\u062a\u0627\u0628","aef_auteur":"rfi","aef_dpubli":"2017-06-21","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.42.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B4%D8%B9%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D8%A8%D8%B1-%D8%A2%D8%AE%D9%88%D9%86%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B1%D9%88%D8%B2-%D9%82%D8%AF%D8%B3-20170623\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB145252-RFI-FA-20170621">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="کتاب‌ها و اندیشه‌ها"
                   data-stream="articleWB145252-RFI-FA-20170621" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/422/500/246/177/87/sites/images.rfi.fr/files/aef_image/9782330069063_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-06-21">۲۰۱۷/۶/۲۱ م.</time>
                                        <span>کتاب‌ها و اندیشه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170621-%D8%A8%D9%87%DB%8C%D9%87-%D9%86%D8%AE%D8%AC%D9%88%D8%A7%D9%86%DB%8C%D8%8C-%D8%B2%D9%86%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%DA%A9%D9%87-%D8%AF%D8%B1-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%86%D9%88%DB%8C%D8%B3%D9%86%D8%AF%D9%87-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3%DB%8C%E2%80%8C%D8%B2%D8%A8%D8%A7%D9%86-%D8%B4%D8%AF">بهیه نخجوانی، زنی ایرانی که در فرانسه نویسنده انگلیسی‌زبان شد</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    سیاست
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="80B3CD3D-08E7-4A36-9CC6-E6B25F27B85B" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1LYP.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0634;&#x0639;&#x0627;&#x0631;&#x20;&quot;&#x0645;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x20;&#x0622;&#x062E;&#x0648;&#x0646;&#x062F;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&quot;&#x20;&#x0639;&#x0644;&#x06CC;&#x0647;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x0638;&#x0627;&#x0647;&#x0631;&#x0627;&#x062A;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0642;&#x062F;&#x0633;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/1LYP.T" data-counturl="http://fa.rfi.fr/شعار-مرگ-بر-آخوند-آمریکایی-علیه-حسن-روحانی-در-تظاهرات-روز-قدس-20170623/سیاست" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1LYP.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1LYP.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/شعار-مرگ-بر-آخوند-آمریکایی-علیه-حسن-روحانی-در-تظاهرات-روز-قدس-20170623/سیاست&title=&#x0634;&#x0639;&#x0627;&#x0631;&#x20;&quot;&#x0645;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x20;&#x0622;&#x062E;&#x0648;&#x0646;&#x062F;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&quot;&#x20;&#x0639;&#x0644;&#x06CC;&#x0647;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x0638;&#x0627;&#x0647;&#x0631;&#x0627;&#x062A;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0642;&#x062F;&#x0633;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/">سیاست</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C/">حسن روحانی</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA/">تظاهرات</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%B3%D8%B9%D9%88%D8%AF%DB%8C/">عربستان سعودی</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">شعار "مرگ بر آخوند آمریکایی" علیه حسن روحانی در تظاهرات روز قدس</h1>

            <div class="article-author">
                                


                <span class="date-publication meta">
                    <time datetime="17-06-23">
                        <meta itemprop="datePublished" content="2017-06-23">
                            منتشر شده در  23-06-2017
                    </time>
                    <time datetime="17-06-23">
                    روزآمد شده در 23-06-2017 ساعت 16:31
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/9/800/452/1024/578/sites/images.rfi.fr/files/aef_image/1396040215503188411222674.jpg" alt="media" width="620">
                                                                    <small>راهپیمایی روز جهانی قدس در تهران باحضور حسن روحانی رئیس جمهوری ایران برگزار شد. ۲ تیر/ ٢٣ ژوئن ٢٠۱٧</small>
                                                    <small>TASNIM NEWS</small>
                            </div>
        
       

                    <div class="intro"><p>راهپیمایی روز قدس، روز جمعه&nbsp;۲ تیر/&nbsp;٢٣ ژوئن در تهران در حالی برگزار شد که تعدادی از شرکت کنندگان هنگام حضور حسن روحانی رئیس جمهوری ایران، علیه او شعارهایی چون &quot;مرگ بر دروغ&zwnj;گو&quot; و &quot;مرگ بر آخوند آمریکایی&quot; سر دادند.</p>
</div>
        
        <div itemprop="articleBody"><p class="rteright">چند مقام دولتی سردادن این شعارها را محکوم کردند و محمود صادقی نماینده مجلس نیز در توئیتر خود نوشت: &laquo;اهانت به رئیس&zwnj;جمهورمنتخب ملت، جامعه را دوقطبی می&zwnj;کند&raquo;.</p>
<p class="rteright">به تازگی آیت&zwnj;الله خامنه&zwnj;ای رهبر جمهوری اسلامی، بدون ذکر نام روحانی، نسبت به تکرار سرنوشت ابوالحسن بنی&zwnj;صدر، اولین رئیس جمهوری ایران که از سوی رهبر وقت جمهوری اسلامی عزل شد، هشدار داد.</p>
<p class="rteright">همزمان احمد خاتمی در نماز جمعه تهران که پس از این راهپیمایی برگزار شد، علیه ولیعهد جدید عربستان سعودی موضع&zwnj;گیری کرد؛ وی گفت: &laquo;ولیعهد جدید دولت جلاد عربستان که یک جوان نپخته تازه به دوران رسیده است، گفته با تهران مذاکره نمی&zwnj;کنیم و جنگ را به تهران می&zwnj;کشانیم! شما بچه&zwnj;تر از این هستید که عرضه این کار را داشته باشید&raquo;.</p>
<p class="rteright">امام جمعه موقت تهران اضافه کرد: &laquo;صدام که شما تا آخر از او حمایت کردید نتوانست غلطی کند و شما بسیار ضعیف&zwnj;تر از این هستید که به حساب بیایید. مرگ بر آمریکای امروز مترادف با مرگ بر آل سعود است&raquo;.</p>
<p class="rteright">احمد خاتمی همچنین با اشاره به خواست آمریکا مبنی بر محدود کردن فعالیت&zwnj;های موشکی ایران همچون محدود کردن فعالیت&zwnj;های هسته&zwnj;ای این کشور گفت: &laquo;ایران، در برنامه موشکی ذره&zwnj;ای عقب نشنیی نمی&zwnj;کند و مؤمن از یک سوراخ دوبار گزیده نمی&zwnj;شود&raquo;.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1LYP.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0634;&#x0639;&#x0627;&#x0631;&#x20;&quot;&#x0645;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x20;&#x0622;&#x062E;&#x0648;&#x0646;&#x062F;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&quot;&#x20;&#x0639;&#x0644;&#x06CC;&#x0647;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x0638;&#x0627;&#x0647;&#x0631;&#x0627;&#x062A;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0642;&#x062F;&#x0633;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/1LYP.T" data-counturl="http://fa.rfi.fr/شعار-مرگ-بر-آخوند-آمریکایی-علیه-حسن-روحانی-در-تظاهرات-روز-قدس-20170623/سیاست" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1LYP.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1LYP.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/شعار-مرگ-بر-آخوند-آمریکایی-علیه-حسن-روحانی-در-تظاهرات-روز-قدس-20170623/سیاست&title=&#x0634;&#x0639;&#x0627;&#x0631;&#x20;&quot;&#x0645;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x20;&#x0622;&#x062E;&#x0648;&#x0646;&#x062F;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&quot;&#x20;&#x0639;&#x0644;&#x06CC;&#x0647;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x0638;&#x0627;&#x0647;&#x0631;&#x0627;&#x062A;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0642;&#x062F;&#x0633;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                                                <section class="slider slider-narrow">
                            
            
    <div class="h2">در همین زمینه</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="6467A5D9-7DC8-4F20-879C-06908C981729">
                        <a href="/%D8%AE%D8%A7%D9%85%D9%86%D9%87-%D8%A7%DB%8C-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1-%D8%AA%D9%82%D9%88%DB%8C%D8%AA-%D8%B3%D9%BE%D8%A7%D9%87-%D9%88-%D8%A8%D8%B3%DB%8C%D8%AC-%D8%AF%D8%B1-%D9%85%D8%B3%D8%A7%D8%A6%D9%84-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%B4%D8%AF-20170613/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" title="&#x062E;&#x0627;&#x0645;&#x0646;&#x0647;&#x20;&#x0627;&#x06CC;&#x20;&#x062E;&#x0648;&#x0627;&#x0633;&#x062A;&#x0627;&#x0631;&#x20;&#x062A;&#x0642;&#x0648;&#x06CC;&#x062A;&#x20;&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x0648;&#x20;&#x0628;&#x0633;&#x06CC;&#x062C;&#x20;&#x062F;&#x0631;&#x20;&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x0646;&#x0637;&#x0642;&#x0647;&#x20;&#x0634;&#x062F;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/3470435-5872050.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/3470435-5872050.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="&#x062E;&#x0627;&#x0645;&#x0646;&#x0647;&#x20;&#x0627;&#x06CC;&#x20;&#x062E;&#x0648;&#x0627;&#x0633;&#x062A;&#x0627;&#x0631;&#x20;&#x062A;&#x0642;&#x0648;&#x06CC;&#x062A;&#x20;&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x0648;&#x20;&#x0628;&#x0633;&#x06CC;&#x062C;&#x20;&#x062F;&#x0631;&#x20;&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x0646;&#x0637;&#x0642;&#x0647;&#x20;&#x0634;&#x062F;" href="/%D8%AE%D8%A7%D9%85%D9%86%D9%87-%D8%A7%DB%8C-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1-%D8%AA%D9%82%D9%88%DB%8C%D8%AA-%D8%B3%D9%BE%D8%A7%D9%87-%D9%88-%D8%A8%D8%B3%DB%8C%D8%AC-%D8%AF%D8%B1-%D9%85%D8%B3%D8%A7%D8%A6%D9%84-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%B4%D8%AF-20170613/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7">
                                خامنه ای خواستار تقویت سپاه و بسیج در &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



            </section>
            
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="https://youtu.be/x8RagiWtwUM"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/dwsd-slgy-hnrhy-zyb-prys-300.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="7255A608-F437-483F-9C25-528CB6F9BEE5">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/54/0/518/291/600/338/sites/images.rfi.fr/files/aef_image/395.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/ عربستان  </span>
                                                <h4 class="title">تحریم کنندگان قطر کاهش روابط  دوحه با تهران را یکی از شرایط رفع بحران خوانده‌اند  </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="تحریم کنندگان قطر کاهش روابط  دوحه با تهران را یکی از شرایط رفع بحران خوانده‌اند  " href="http://fa.rfi.fr/%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D9%82%D8%B7%D8%B1-%DA%A9%D8%A7%D9%87%D8%B4-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%AF%D9%88%D8%AD%D9%87-%D8%A8%D8%A7-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%B1%D8%A7-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D8%B1%D9%81%D8%B9-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%AE%D9%88%D8%A7%D9%86%D8%AF%D9%87-%D8%A7%D9%86%D8%AF-20170623/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="E6675E95-2F64-41CD-8134-12DC584AD10A">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/1920/1081/600/338/sites/images.rfi.fr/files/aef_image/4096.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/برجام</span>
                                                <h4 class="title">هشدار علی‌اکبر صالحی در روزنامۀ گاردین: برجام در خطر است</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="هشدار علی‌اکبر صالحی در روزنامۀ گاردین: برجام در خطر است" href="http://fa.rfi.fr/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B9%D9%84%DB%8C-%D8%A7%DA%A9%D8%A8%D8%B1-%D8%B5%D8%A7%D9%84%D8%AD%DB%8C-%D8%AF%D8%B1-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%DB%80-%DA%AF%D8%A7%D8%B1%D8%AF%DB%8C%D9%86-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D8%AF%D8%B1-%D8%AE%D8%B7%D8%B1-%D8%A7%D8%B3%D8%AA-20170623/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="73CF3390-C148-42CB-9758-C56051C7AE5E">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/62/750/423/600/338/sites/images.rfi.fr/files/aef_image/mohammad_ben_salmane_baise_les_mains_de_son_predecesseur_mohammed_ben.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">عربستان سعودی</span>
                                                <h4 class="title">چالش‌های اصلی بر سر راه محمد بن سلمان: روحانیون وهابی و بمب ساعتی جوانان درعربستان </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="چالش‌های اصلی بر سر راه محمد بن سلمان: روحانیون وهابی و بمب ساعتی جوانان درعربستان " href="http://fa.rfi.fr/%DA%86%D8%A7%D9%84%D8%B4%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%B5%D9%84%DB%8C-%D8%A8%D8%B1-%D8%B3%D8%B1-%D8%B1%D8%A7%D9%87-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C%D9%88%D9%86-%D9%88%D9%87%D8%A7%D8%A8%DB%8C-%D9%88-%D8%A8%D9%85%D8%A8-%D8%B3%D8%A7%D8%B9%D8%AA%DB%8C-%D8%AC%D9%88%D8%A7%D9%86%D8%A7%D9%86-%D8%AF%D8%B1%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-20170622/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB145262-RFI-FA-20170621">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-05-25t093345z_1733932131_rc1e25b4bc00_rtrmadp_3_opec-oil_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">جنگ نفتی تهران و واشینگتن؛ زنگنه: اقدام آمریکا غیرقابل پیش‌بینی بود</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="جنگ نفتی تهران و واشینگتن؛ زنگنه: اقدام آمریکا غیرقابل پیش‌بینی بود" href="http://fa.rfi.fr/%D8%AC%D9%86%DA%AF-%D9%86%D9%81%D8%AA%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%88-%D9%88%D8%A7%D8%B4%DB%8C%D9%86%DA%AF%D8%AA%D9%86%D8%9B-%D8%B2%D9%86%DA%AF%D9%86%D9%87-%D8%A7%D9%82%D8%AF%D8%A7%D9%85-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%BA%DB%8C%D8%B1%D9%82%D8%A7%D8%A8%D9%84-%D9%BE%DB%8C%D8%B4%E2%80%8C%D8%A8%DB%8C%D9%86%DB%8C-%D8%A8%D9%88%D8%AF-20170621/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="D277A749-17B3-4E34-804E-D98E8F9A3EFF">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/screen-shot-2017-06-06-at-9.57.46-pm-e1496800732434.png" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آمریکا/بحران قطر</span>
                                                <h4 class="title">آمریکا در باره اتهامات عربستان و امارات علیه قطر دچار تردید و سردرگمی شده است</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="آمریکا در باره اتهامات عربستان و امارات علیه قطر دچار تردید و سردرگمی شده است" href="http://fa.rfi.fr/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%B9%D9%84%DB%8C%D9%87-%D9%82%D8%B7%D8%B1-%D8%AF%DA%86%D8%A7%D8%B1-%D8%AA%D8%B1%D8%AF%DB%8C%D8%AF-%D9%88-%D8%B3%D8%B1%D8%AF%D8%B1%DA%AF%D9%85%DB%8C-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-20170621/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB145234-RFI-FA-20170621">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_pr4dc.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه</span>
                                                <h4 class="title">فرانسوا بایرو، متحد امانوئل ماکرون در کارزار انتخابات ریاست جمهوری، از دولت فرانسه کناره‌گیری کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="فرانسوا بایرو، متحد امانوئل ماکرون در کارزار انتخابات ریاست جمهوری، از دولت فرانسه کناره‌گیری کرد" href="http://fa.rfi.fr/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%D8%A7-%D8%A8%D8%A7%DB%8C%D8%B1%D9%88%D8%8C-%D9%85%D8%AA%D8%AD%D8%AF-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%AF%D8%B1-%DA%A9%D8%A7%D8%B1%D8%B2%D8%A7%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C%D8%8C-%D8%A7%D8%B2-%D8%AF%D9%88%D9%84%D8%AA-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DA%A9%D9%86%D8%A7%D8%B1%D9%87%E2%80%8C%DA%AF%DB%8C%D8%B1%DB%8C-%DA%A9%D8%B1%D8%AF-20170621/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB145231-RFI-FA-20170621">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/216/2000/1127/600/338/sites/images.rfi.fr/files/aef_image/2017-06-21t034541z_1104098048_rc18fa8a3440_rtrmadp_3_saudi-succession-son.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">خاورمیانه</span>
                                                <h4 class="title">ملک سلمان پسر ۳۱ ساله‌اش را به ولیعهدی عربستان سعودی منصوب کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="ملک سلمان پسر ۳۱ ساله‌اش را به ولیعهدی عربستان سعودی منصوب کرد" href="http://fa.rfi.fr/%D9%85%D9%84%DA%A9-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%BE%D8%B3%D8%B1-%DB%B3%DB%B1-%D8%B3%D8%A7%D9%84%D9%87%E2%80%8C%D8%A7%D8%B4-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%88%D9%84%DB%8C%D8%B9%D9%87%D8%AF%DB%8C-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%B3%D8%B9%D9%88%D8%AF%DB%8C-%D9%85%D9%86%D8%B5%D9%88%D8%A8-%DA%A9%D8%B1%D8%AF-20170621/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="E05DE8F4-EEEB-4F88-8A0A-D0CF28BCF1E9">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/1027376212.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">عراق/نبرد موصل</span>
                                                <h4 class="title">مرحله نهایی نبرد موصل آغاز شد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="مرحله نهایی نبرد موصل آغاز شد" href="http://fa.rfi.fr/%D9%85%D8%B1%D8%AD%D9%84%D9%87-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D9%86%D8%A8%D8%B1%D8%AF-%D9%85%D9%88%D8%B5%D9%84-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-20170618/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB145123-RFI-FA-20170618">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/400/46/600/339/600/338/sites/images.rfi.fr/files/aef_image/img10580446.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران</span>
                                                <h4 class="title">آیت‌الله مکارم شیرازی دموکراسی را مخالف آموزه‌های مذهب شیعه دانست</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="آیت‌الله مکارم شیرازی دموکراسی را مخالف آموزه‌های مذهب شیعه دانست" href="http://fa.rfi.fr/%D8%A2%DB%8C%D8%AA%E2%80%8C%D8%A7%D9%84%D9%84%D9%87-%D9%85%DA%A9%D8%A7%D8%B1%D9%85-%D8%B4%DB%8C%D8%B1%D8%A7%D8%B2%DB%8C-%D8%AF%D9%85%D9%88%DA%A9%D8%B1%D8%A7%D8%B3%DB%8C-%D8%B1%D8%A7-%D9%85%D8%AE%D8%A7%D9%84%D9%81-%D8%A2%D9%85%D9%88%D8%B2%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D9%85%D8%B0%D9%87%D8%A8-%D8%B4%DB%8C%D8%B9%D9%87-%D8%AF%D8%A7%D9%86%D8%B3%D8%AA-20170618/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB145309-RFI-FA-20170623">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85/">تروریسم</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%D9%BE%D8%A7%D9%87-%D9%BE%D8%A7%D8%B3%D8%AF%D8%A7%D8%B1%D8%A7%D9%86/">سپاه پاسداران</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%B3%D9%BE%D8%A7%D9%87-%D9%BE%D8%A7%D8%B3%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%DB%8C%DA%A9-%D8%AA%DB%8C%D9%85-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D8%AA%DB%8C-%D8%AF%D8%B1-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D9%85%D9%86%D9%87%D8%AF%D9%85-%D8%B4%D8%AF-20170623/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;&#x3A;&#x20;&#x06CC;&#x06A9;&#x20;&#x062A;&#x06CC;&#x0645;&#x20;&#x062A;&#x0631;&#x0648;&#x0631;&#x06CC;&#x0633;&#x062A;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x06A9;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0645;&#x0646;&#x0647;&#x062F;&#x0645;&#x20;&#x0634;&#x062F;">سپاه پاسداران: یک تیم تروریستی در کردستان منهدم شد</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="9E0C6303-69EB-466F-8A74-F1C31CACDCB6">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84/">اسرائیل</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%A7%D9%85%D8%A7%D8%AF%D8%B4-%D8%B1%D8%A7-%D8%B9%D8%A7%D8%B2%D9%85-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%DA%A9%D8%B1%D8%AF-20170621/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x062F;&#x0627;&#x0645;&#x0627;&#x062F;&#x0634;&#x20;&#x0631;&#x0627;&#x20;&#x0639;&#x0627;&#x0632;&#x0645;&#x20;&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x20;&#x06A9;&#x0631;&#x062F;&#x20;">ترامپ دامادش را عازم اسرائیل کرد </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="23C583BC-9587-4C26-8F63-12CC88BF65A5">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%DB%80-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/">اتحادیۀ اروپا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE/">دونالد ترامپ</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%DB%8C%D9%88%D9%86%DA%A9%D8%B1-%D8%AE%D8%B1%D9%88%D8%AC-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%AA%D9%88%D8%A7%D9%81%D9%82%D9%86%D8%A7%D9%85%DB%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%85%D9%88%D8%B1%D8%AF-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF-%D9%82%D8%B1%D8%A7%D8%B1-%D8%AF%D8%A7%D8%AF-20170614/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x06CC;&#x0648;&#x0646;&#x06A9;&#x0631;&#x20;&#x062E;&#x0631;&#x0648;&#x062C;&#x20;&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x0631;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x062A;&#x0648;&#x0627;&#x0641;&#x0642;&#x0646;&#x0627;&#x0645;&#x06C0;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x20;&#x0645;&#x0648;&#x0631;&#x062F;&#x20;&#x0627;&#x0646;&#x062A;&#x0642;&#x0627;&#x062F;&#x20;&#x0642;&#x0631;&#x0627;&#x0631;&#x20;&#x062F;&#x0627;&#x062F;">یونکر خروج ترامپ را از توافقنامۀ پاریس مورد انتقاد قرار داد</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="89E268B3-1742-44D9-B32E-0CF6DE11B9C7">
                    <div class="meta">
                        <time datetime="17-06-23">23/06/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%82%D8%B7%D8%B1-%D8%B4%D8%B1%D9%88%D8%B7-%D9%BE%DB%8C%D8%B4%D9%86%D9%87%D8%A7%D8%AF%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%B9%D8%B1%D8%A8%DB%8C-%D8%B1%D8%A7-%D9%86%D9%85%DB%8C%E2%80%8C%D9%BE%D8%B0%DB%8C%D8%B1%D8%AF-%E2%80%93-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%87%D9%88%D8%B4%D9%86%DA%AF-%D8%AD%D8%B3%D9%86%E2%80%8C%DB%8C%D8%A7%D8%B1%DB%8C-20170623/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0642;&#x0637;&#x0631;&#x20;&#x0634;&#x0631;&#x0648;&#x0637;&#x20;&#x067E;&#x06CC;&#x0634;&#x0646;&#x0647;&#x0627;&#x062F;&#x06CC;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x06CC;&#x20;&#x0639;&#x0631;&#x0628;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x0646;&#x0645;&#x06CC;&#x200C;&#x067E;&#x0630;&#x06CC;&#x0631;&#x062F;&#x20;&#x2013;&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0647;&#x0648;&#x0634;&#x0646;&#x06AF;&#x20;&#x062D;&#x0633;&#x0646;&#x200C;&#x06CC;&#x0627;&#x0631;&#x06CC;">قطر شروط پیشنهادی کشورهای عربی را نمی‌پذیرد – گفت‌وگو با هوشنگ حسن‌یاری</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="ABDD3318-048D-43A2-A8AB-580FFEE0D81B">
                    <div class="meta">
                        <time datetime="17-06-22">22/06/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/">فرانسه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%D9%88%D8%B1%DB%8C%D9%87/">سوریه</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%D9%86%DA%AF%DB%8C%D8%B2%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%DA%86%D8%B1%D8%AE%D8%B4-%D8%AF%D8%B1-%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AF%D8%B1-%D9%82%D8%A8%D8%A7%D9%84-%D8%A8%D8%B4%D8%A7%D8%B1-%D8%A7%D8%B3%D8%AF-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%81%D8%B1%DB%8C%D8%AF%D9%88%D9%86-%D8%AE%D8%A7%D9%88%D9%86%D8%AF-20170622/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" title="&#x0627;&#x0646;&#x06AF;&#x06CC;&#x0632;&#x0647;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0686;&#x0631;&#x062E;&#x0634;&#x20;&#x062F;&#x0631;&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062F;&#x0631;&#x20;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x0628;&#x0634;&#x0627;&#x0631;&#x20;&#x0627;&#x0633;&#x062F;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0641;&#x0631;&#x06CC;&#x062F;&#x0648;&#x0646;&#x20;&#x062E;&#x0627;&#x0648;&#x0646;&#x062F;">انگیزه‌های چرخش در سیاست فرانسه در قبال بشار اسد - گفتگو با فریدون خاوند</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="025E3676-91DF-4758-9E41-CE6578F328E7">
                    <div class="meta">
                        <time datetime="17-06-21">21/06/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%A8-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86%E2%80%8C%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%A8%D9%87-%D8%B9%D9%86%D9%88%D8%A7%D9%86-%D9%88%D9%84%DB%8C%D8%B9%D9%87%D8%AF%D8%8C-%D8%A2%DB%8C%D8%A7-%D8%AA%D9%86%D8%B4%E2%80%8C%D9%87%D8%A7%DB%8C-%D9%85%D9%86%D8%B7%D9%82%D9%87%E2%80%8C%D8%A7%DB%8C-%D8%B1%D8%A7-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%86%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%AF%D8%A7%D8%AF%D8%9F-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D9%86%D9%88%D8%B1%DB%8C-%D8%B2%D8%A7%D8%AF%D9%87-20170621/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0627;&#x0646;&#x062A;&#x0635;&#x0627;&#x0628;&#x20;&#x0645;&#x062D;&#x0645;&#x062F;&#x20;&#x0628;&#x0646;&#x200C;&#x0633;&#x0644;&#x0645;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0639;&#x0646;&#x0648;&#x0627;&#x0646;&#x20;&#x0648;&#x0644;&#x06CC;&#x0639;&#x0647;&#x062F;&#x060C;&#x20;&#x0622;&#x06CC;&#x0627;&#x20;&#x062A;&#x0646;&#x0634;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x0646;&#x0637;&#x0642;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x0627;&#x0641;&#x0632;&#x0627;&#x06CC;&#x0634;&#x20;&#x0646;&#x062E;&#x0648;&#x0627;&#x0647;&#x062F;&#x20;&#x062F;&#x0627;&#x062F;&#x061F;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0639;&#x0644;&#x06CC;&#x0631;&#x0636;&#x0627;&#x20;&#x0646;&#x0648;&#x0631;&#x06CC;&#x20;&#x0632;&#x0627;&#x062F;&#x0647;">انتصاب محمد بن‌سلمان به عنوان ولیعهد، آیا تنش‌های منطقه‌ای را افزایش نخواهد داد؟ گفتگو با علیرضا نوری زاده</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="BA20681B-281D-4503-96BE-845BD3D10355">
                    <div class="meta">
                        <time datetime="17-06-20">20/06/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%85%D8%B4%D8%B1%D9%88%D8%B9%DB%8C%D8%AA-%D9%86%D8%B8%D8%A7%D9%85-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D9%84%D9%87%DB%8C-%DB%8C%D8%A7-%D9%85%D8%B1%D8%AF%D9%85%DB%8C-%D8%9F-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%DB%8C%D9%88%D8%B3%D9%81%DB%8C-%D8%A7%D8%B4%DA%AF%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85-%D8%B4%D9%86%D8%A7%D8%B3-20170620/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" title="&#x0645;&#x0634;&#x0631;&#x0648;&#x0639;&#x06CC;&#x062A;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x20;&#x0627;&#x0633;&#x0644;&#x0627;&#x0645;&#x06CC;&#x20;&#x0627;&#x0644;&#x0647;&#x06CC;&#x20;&#x06CC;&#x0627;&#x20;&#x0645;&#x0631;&#x062F;&#x0645;&#x06CC;&#x061F;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x06CC;&#x0648;&#x0633;&#x0641;&#x06CC;&#x20;&#x0627;&#x0634;&#x06A9;&#x0648;&#x0631;&#x06CC;">مشروعیت نظام اسلامی الهی یا مردمی؟-گفتگو با یوسفی اشکوری</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="7D49DDFA-945B-41BB-890A-0CAF5E586B61">
                    <div class="meta">
                        <time datetime="17-06-19">19/06/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/">فرانسه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA/">انتخابات</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%DB%8C%D8%A7-%DB%8C%DA%A9%D9%BE%D8%A7%D8%B1%DA%86%DA%AF%DB%8C-%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%AA%D8%A7%D8%B2%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%86%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D8%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AB%D8%A8%D8%A7%D8%AA-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%AE%D8%B7%D8%B1%D9%86%D8%A7%DA%A9-%D8%A8%D8%A7%D8%B4%D8%AF-%D8%9F-20170619/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" title="&#x0622;&#x06CC;&#x0627;&#x20;&#x06CC;&#x06A9;&#x067E;&#x0627;&#x0631;&#x0686;&#x06AF;&#x06CC;&#x20;&#x067E;&#x0627;&#x0631;&#x0644;&#x0645;&#x0627;&#x0646;&#x20;&#x062A;&#x0627;&#x0632;&#x0647;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0646;&#x0645;&#x06CC;&#x20;&#x062A;&#x0648;&#x0627;&#x0646;&#x062F;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062B;&#x0628;&#x0627;&#x062A;&#x20;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x06CC;&#x20;&#x062E;&#x0637;&#x0631;&#x0646;&#x0627;&#x06A9;&#x20;&#x0628;&#x0627;&#x0634;&#x062F;&#x061F;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062C;&#x0644;&#x0627;&#x0644;&#x20;&#x0627;&#x06CC;&#x062C;&#x0627;&#x062F;&#x06CC;">آیا یکپارچگی پارلمان تازه فرانسه نمی تواند برای ثبات اقتصادی خطرناک باشد؟- گفتگو با جلال ایجادی</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/index_92_0.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/index_92_0.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-06-22">22/06/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%DA%86%D8%A7%D9%84%D8%B4%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%8C-%D9%88%D9%84%DB%8C%D8%B9%D9%87%D8%AF-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-20170622/%D8%B9%D9%85%D9%88%D9%85%DB%8C"> چالش‌های در برابرمحمد بن سلمان، ولیعهد جدید عربستان...</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/%20%D9%86%D8%A7%D9%85%D9%87%20%D9%87%D8%A7-130_0.png" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/%20%D9%86%D8%A7%D9%85%D9%87%20%D9%87%D8%A7-130_0.png" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-06-18">18/06/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%A7%D8%B2-%D8%A8%DB%8C%E2%80%8C%D8%AE%D9%88%D8%A7%D8%A8%DB%8C%E2%80%8C%D9%87%D8%A7%DB%8C-%D9%85%D8%A7%D8%B1%D8%B3%D9%84-%D9%BE%D8%B1%D9%88%D8%B3%D8%AA-%D8%AA%D8%A7-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20170618/%D8%B9%D9%85%D9%88%D9%85%DB%8C">از بی‌خوابی‌های مارسل پروست تا انتخابات فرانسه</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'سیاست'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170425153924" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ-قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfimusique.com" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/fr/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170425153924" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170425153924" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170425153924" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170425153924" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2017 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
</style>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37b51c3670","applicationID":"50832974","transactionName":"NgYAMEZVXkICBhVZXQ9MIwdAXV9fTCQEVnoEEQ8BR2ZWWCEQD1ReBFk2DVdfVUNZCQBEVxIXKwpSW0M=","queueTime":0,"applicationTime":425,"atts":"GkEDRg5PTUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
