<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>صربستان همانند "یک ستاره بزرگ" از پوتین استقبال کرد - سیاست - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0635;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0647;&#x0645;&#x0627;&#x0646;&#x0646;&#x062F;&#x20;&quot;&#x06CC;&#x06A9;&#x20;&#x0633;&#x062A;&#x0627;&#x0631;&#x0647;&#x20;&#x0628;&#x0632;&#x0631;&#x06AF;&quot;&#x20;&#x0627;&#x0632;&#x20;&#x067E;&#x0648;&#x062A;&#x06CC;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x06A9;&#x0631;&#x062F;&#x20;-&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0648;&#x0644;&#x0627;&#x062F;&#x06CC;&#x0645;&#x06CC;&#x0631;&#x20;&#x067E;&#x0648;&#x062A;&#x06CC;&#x0646;&#x060C;&#x20;&#x0631;&#x0626;&#x06CC;&#x0633;&amp;zwnj&#x3B;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x067E;&#x0646;&#x062C;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;&#x0661;&#x06F7;&#x0698;&#x0627;&#x0646;&#x0648;&#x06CC;&#x0647;&#x2F;&#x06F2;&#x06F7;&#x062F;&#x06CC;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0633;&#x0641;&#x0631;&#x06CC;&#x20;&#x06CC;&#x06A9;&amp;zwnj&#x3B;&#x0631;&#x0648;&#x0632;&#x0647;&#x20;&#x0648;&#x0627;&#x0631;&#x062F;&#x20;&#x0628;&#x0644;&#x06AF;&#x0631;&#x0627;&#x062F;&#x20;&#x067E;&#x0627;&#x06CC;&#x062A;&#x062E;&#x062A;&#x20;&#x0635;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0634;&#x062F;.&#x20;&#x0627;&#x0644;&#x06A9;&#x0633;&#x0627;&#x0646;&#x062F;&#x0631;&#x20;&#x0648;&#x0648;&#x0686;&#x06CC;&#x0686;&#x060C;&#x20;&#x0631;&#x0626;&#x06CC;&#x0633;&amp;zwnj&#x3B;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0635;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0627;&#x0645;&#x0631;&#x0648;&#x0632;&#x20;&#x0631;&#x0633;&#x0645;&#x0627;&#x064B;&#x20;&#x0627;&#x0632;&#x20;&#x0648;&#x0644;&#x0627;&#x062F;&#x06CC;&#x0645;&#x06CC;&#x0631;&#x20;&#x067E;&#x0648;&#x062A;&#x06CC;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0641;&#x0631;&#x0648;&#x062F;&#x06AF;&#x0627;&#x0647;&#x20;&#x0628;&#x0644;&#x06AF;&#x0631;&#x0627;&#x062F;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x06A9;&#x0631;&#x062F;.&#x20;&#x062E;&#x0628;&#x0631;&#x20;&#x06AF;&#x0632;&#x0627;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;..." />
                                <meta name="news_keywords" content="صربستان, روسیه, سیاست" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20180201121500" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/122/3500/1978/1024/578/sites/images.rfi.fr/files/aef_image/2019-01-17t152858z_2028854937_rc11e7e38e50_rtrmadp_3_serbia-russia.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0635;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0647;&#x0645;&#x0627;&#x0646;&#x0646;&#x062F;&#x20;&quot;&#x06CC;&#x06A9;&#x20;&#x0633;&#x062A;&#x0627;&#x0631;&#x0647;&#x20;&#x0628;&#x0632;&#x0631;&#x06AF;&quot;&#x20;&#x0627;&#x0632;&#x20;&#x067E;&#x0648;&#x062A;&#x06CC;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x06A9;&#x0631;&#x062F;" />
    <meta property="og:description" content="&#x0648;&#x0644;&#x0627;&#x062F;&#x06CC;&#x0645;&#x06CC;&#x0631;&#x20;&#x067E;&#x0648;&#x062A;&#x06CC;&#x0646;&#x060C;&#x20;&#x0631;&#x0626;&#x06CC;&#x0633;&amp;zwnj&#x3B;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x067E;&#x0646;&#x062C;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;&#x0661;&#x06F7;&#x0698;&#x0627;&#x0646;&#x0648;&#x06CC;&#x0647;&#x2F;&#x06F2;&#x06F7;&#x062F;&#x06CC;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0633;&#x0641;&#x0631;&#x06CC;&#x20;&#x06CC;&#x06A9;&amp;zwnj&#x3B;&#x0631;&#x0648;&#x0632;&#x0647;&#x20;&#x0648;&#x0627;&#x0631;&#x062F;&#x20;&#x0628;&#x0644;&#x06AF;&#x0631;&#x0627;&#x062F;&#x20;&#x067E;&#x0627;&#x06CC;&#x062A;&#x062E;&#x062A;&#x20;&#x0635;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0634;&#x062F;.&#x20;&#x0627;&#x0644;&#x06A9;&#x0633;&#x0627;&#x0646;&#x062F;&#x0631;&#x20;&#x0648;&#x0648;&#x0686;&#x06CC;&#x0686;&#x060C;&#x20;&#x0631;&#x0626;&#x06CC;&#x0633;&amp;zwnj&#x3B;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0635;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0627;&#x0645;&#x0631;&#x0648;&#x0632;&#x20;&#x0631;&#x0633;&#x0645;&#x0627;&#x064B;&#x20;&#x0627;&#x0632;&#x20;&#x0648;&#x0644;&#x0627;&#x062F;&#x06CC;&#x0645;&#x06CC;&#x0631;&#x20;&#x067E;&#x0648;&#x062A;&#x06CC;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0641;&#x0631;&#x0648;&#x062F;&#x06AF;&#x0627;&#x0647;&#x20;&#x0628;&#x0644;&#x06AF;&#x0631;&#x0627;&#x062F;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x06A9;&#x0631;&#x062F;.&#x20;&#x062E;&#x0628;&#x0631;&#x20;&#x06AF;&#x0632;&#x0627;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0633;&#x06CC;&#x0627;&#x0633;&#x062A;" />
                        <meta property="article:published_time" content="2019-01-17T20:41:40+01:00"/>
            <meta property="article:modified_time" content="2019-01-17T20:41:40+01:00"/>

                                                            <meta property="article:tag" content="&#x0635;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;" />
                                    <meta property="article:tag" content="&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;" />
                                    <meta property="article:tag" content="&#x0633;&#x06CC;&#x0627;&#x0633;&#x062A;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/122/3500/1978/1024/578/sites/images.rfi.fr/files/aef_image/2019-01-17t152858z_2028854937_rc11e7e38e50_rtrmadp_3_serbia-russia.jpg" />
    <meta name="twitter:title" content="&#x0635;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0647;&#x0645;&#x0627;&#x0646;&#x0646;&#x062F;&#x20;&quot;&#x06CC;&#x06A9;&#x20;&#x0633;&#x062A;&#x0627;&#x0631;&#x0647;&#x20;&#x0628;&#x0632;&#x0631;&#x06AF;&quot;&#x20;&#x0627;&#x0632;&#x20;&#x067E;&#x0648;&#x062A;&#x06CC;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x06A9;&#x0631;&#x062F;" />
    <meta name="twitter:description" content="&#x0648;&#x0644;&#x0627;&#x062F;&#x06CC;&#x0645;&#x06CC;&#x0631;&#x20;&#x067E;&#x0648;&#x062A;&#x06CC;&#x0646;&#x060C;&#x20;&#x0631;&#x0626;&#x06CC;&#x0633;&amp;zwnj&#x3B;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x067E;&#x0646;&#x062C;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;&#x0661;&#x06F7;&#x0698;&#x0627;&#x0646;&#x0648;&#x06CC;&#x0647;&#x2F;&#x06F2;&#x06F7;&#x062F;&#x06CC;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0633;&#x0641;&#x0631;&#x06CC;&#x20;&#x06CC;&#x06A9;&amp;zwnj&#x3B;&#x0631;&#x0648;&#x0632;&#x0647;&#x20;&#x0648;&#x0627;&#x0631;&#x062F;&#x20;&#x0628;&#x0644;&#x06AF;&#x0631;&#x0627;&#x062F;&#x20;&#x067E;&#x0627;&#x06CC;&#x062A;&#x062E;&#x062A;&#x20;&#x0635;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0634;&#x062F;.&#x20;&#x0627;&#x0644;&#x06A9;&#x0633;&#x0627;&#x0646;&#x062F;&#x0631;&#x20;&#x0648;&#x0648;&#x0686;&#x06CC;&#x0686;&#x060C;&#x20;&#x0631;&#x0626;&#x06CC;&#x0633;&amp;zwnj&#x3B;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0635;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0627;&#x0645;&#x0631;&#x0648;&#x0632;&#x20;&#x0631;&#x0633;&#x0645;&#x0627;&#x064B;&#x20;&#x0627;&#x0632;&#x20;&#x0648;&#x0644;&#x0627;&#x062F;&#x06CC;&#x0645;&#x06CC;&#x0631;&#x20;&#x067E;&#x0648;&#x062A;&#x06CC;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0641;&#x0631;&#x0648;&#x062F;&#x06AF;&#x0627;&#x0647;&#x20;&#x0628;&#x0644;&#x06AF;&#x0631;&#x0627;&#x062F;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x06A9;&#x0631;&#x062F;.&#x20;&#x062E;&#x0628;&#x0631;&#x20;&#x06AF;&#x0632;&#x0627;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;..." />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/DB1CC6FE-2981-4B51-880C-C934CC78175F" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/DB1CC6FE-2981-4B51-880C-C934CC78175F" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/صربستان-همانند-یک-ستاره-بزرگ-از-پوتین-استقبال-کرد-20190117/سیاست" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20180201121500">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_libelle_contenu_page"] = "\u0635\u0631\u0628\u0633\u062A\u0627\u0646\u0020\u0647\u0645\u0627\u0646\u0646\u062F\u0020\u0020\u06CC\u06A9\u0020\u0633\u062A\u0627\u0631\u0647\u0020\u0628\u0632\u0631\u06AF\u0020\u0020\u0627\u0632\u0020\u067E\u0648\u062A\u06CC\u0646\u0020\u0627\u0633\u062A\u0642\u0628\u0627\u0644\u0020\u06A9\u0631\u062F";
tms_vars["aef_id_contenu"] = "DB1CC6FE\u002D2981\u002D4B51\u002D880C\u002DC934CC78175F";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "\u0633\u06CC\u0627\u0633\u062A";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0633\u06CC\u0627\u0633\u062A";
tms_vars["aef_thema"] = "\u0635\u0631\u0628\u0633\u062A\u0627\u0646,\u0631\u0648\u0633\u06CC\u0647,\u0633\u06CC\u0627\u0633\u062A";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0633\u06CC\u0627\u0633\u062A,\u0627\u0631\u0648\u067E\u0627";
tms_vars["aef_auteur"] = "\u0634\u0627\u0647\u0631\u062E\u0020\u0628\u0647\u0632\u0627\u062F\u06CC";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_dpubli"] = "2019\u002D01\u002D17";
tms_vars["aef_hpubli"] = "20\u003A41";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">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</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="ناظران" data-translate="Les Observateurs" href="https://observers.rfi.fr/fa/" target="_blank">ناظران</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="CFI" data-translate="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="https://www.francemediasmonde.com/fa/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="خبرنامه" id="newsletter" href="https://emailing.rfi.fr/fa/subscribe">خبرنامه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-E09E6986-CBFB-40CC-9C3B-B4963FFD80F5'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201901\/Theme_et_temps_2019_01_13.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"E09E6986-CBFB-40CC-9C3B-B4963FFD80F5","ns_st_ep":"\"\u0645\u0646 \u0647\u0645 \u0634\u06a9\u0646\u062c\u0647 \u0634\u062f\u0645\": \u0631\u0648\u0627\u06cc\u062a\u06cc \u06a9\u0647 \u0627\u0632 \u0633\u0648\u06cc \u062c\u0645\u0647\u0648\u0631\u06cc \u0627\u0633\u0644\u0627\u0645\u06cc \u0627\u06cc\u0631\u0627\u0646 \u062a\u06a9\u0630\u06cc\u0628 \u0645\u06cc\u200c\u0634\u0648\u062f","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-13","aef_streamtype_2":"od","aef_rep_global":"\u0633\u06cc\u0627\u0633\u062a","aef_thema":"\u0633\u06cc\u0627\u0633\u062a,\u0627\u06cc\u0631\u0627\u0646,\u062c\u0627\u0645\u0639\u0647,\u0632\u0646\u062f\u0627\u0646\u06cc \u0633\u06cc\u0627\u0633\u06cc,\u0627\u06cc\u0631\u0627\u0646,\u0633\u06cc\u0627\u0633\u062a,\u0634\u06a9\u0646\u062c\u0647,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0633\u06cc\u0627\u0633\u062a","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"rfi","aef_dpubli":"2019-01-13","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-E09E6986-CBFB-40CC-9C3B-B4963FFD80F5"
                       data-title="زمینه‌ها و دیدگاه‌ها"
                       href="http://fa.rfi.fr/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/20190113-%D9%85%D9%86-%D9%87%D9%85-%D8%B4%DA%A9%D9%86%D8%AC%D9%87-%D8%B4%D8%AF%D9%85-%D8%B1%D9%88%D8%A7%DB%8C%D8%AA%DB%8C-%DA%A9%D9%87-%D8%A7%D8%B2-%D8%B3%D9%88%DB%8C-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%AA%DA%A9%D8%B0%DB%8C%D8%A8-%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF"
                       title=""من هم شکنجه شدم": روایتی که از سوی جمهوری اسلامی ایران تکذیب می‌شود">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">زمینه‌ها و دیدگاه‌ها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-E09E6986-CBFB-40CC-9C3B-B4963FFD80F5"
                           data-title="زمینه‌ها و دیدگاه‌ها"
                           href="http://fa.rfi.fr/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/20190113-%D9%85%D9%86-%D9%87%D9%85-%D8%B4%DA%A9%D9%86%D8%AC%D9%87-%D8%B4%D8%AF%D9%85-%D8%B1%D9%88%D8%A7%DB%8C%D8%AA%DB%8C-%DA%A9%D9%87-%D8%A7%D8%B2-%D8%B3%D9%88%DB%8C-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%AA%DA%A9%D8%B0%DB%8C%D8%A8-%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF"
                           title=""من هم شکنجه شدم": روایتی که از سوی جمهوری اسلامی ایران تکذیب می‌شود">"من هم شکنجه شدم": روایتی که از سوی جمهوری اسلامی ایران تکذیب می‌شود
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/063_1079374352_0.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/063_1079374352_0.jpg" alt="برای شنیدن میزگرد رادیویی زمینه‌ها و دیدگاه‌ها بر روی تصویر کلیک کنید">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2019-01-17","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-01-17","aef_hpubli":"22:53","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-01-17","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-01-17","aef_hpubli":"22:53","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-01-17","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-01-17","aef_hpubli":"22:53","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB165522-RFI-FA-20190117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20190117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB165522-RFI-FA-20190117","ns_st_ep":"GMT 15h00 17\/01 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-17","aef_streamtype_2":"od","aef_rep_global":"20190117-gmt-15h00-1701-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190117-gmt-15h00-1701-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2019-01-17","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB165522-RFI-FA-20190117">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 17/01 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;17&#x2F;01&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB165522-RFI-FA-20190117">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20190117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB165526-RFI-FA-20190117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20190117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB165526-RFI-FA-20190117","ns_st_ep":"GMT 15h05 17\/01 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-17","aef_streamtype_2":"od","aef_rep_global":"20190117-gmt-15h05-1701-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190117-gmt-15h05-1701-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2019-01-17","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB165526-RFI-FA-20190117">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 17/01 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;17&#x2F;01&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB165526-RFI-FA-20190117">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20190117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB165530-RFI-FA-20190117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20190117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB165530-RFI-FA-20190117","ns_st_ep":"GMT 15h30 17\/01 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-17","aef_streamtype_2":"od","aef_rep_global":"20190117-gmt-15h30-1701-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190117-gmt-15h30-1701-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2019-01-17","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB165530-RFI-FA-20190117">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 17/01 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;17&#x2F;01&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB165530-RFI-FA-20190117">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20190117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB165535-RFI-FA-20190117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20190117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB165535-RFI-FA-20190117","ns_st_ep":"GMT 15h44 17\/01 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-17","aef_streamtype_2":"od","aef_rep_global":"20190117-gmt-15h44-1701-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190117-gmt-15h44-1701-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2019-01-17","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB165535-RFI-FA-20190117">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 17/01 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;17&#x2F;01&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB165535-RFI-FA-20190117">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20190117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB165536-RFI-FA-20190117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h00_-_16h05_tu_20190117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB165536-RFI-FA-20190117","ns_st_ep":"GMT 16h00 17\/01 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h00 - 16h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-17","aef_streamtype_2":"od","aef_rep_global":"20190117-gmt-16h00-1701-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun160000160500","aef_type_page1":"emission.16h00-16h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190117-gmt-16h00-1701-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h00-16h05-tu","aef_auteur":"rfi","aef_dpubli":"2019-01-17","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h00-16h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB165536-RFI-FA-20190117">
                    <strong>16h00 - 16h05 tu</strong><div class="news-block-title"> GMT 16h00 17/01 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h00&#x20;17&#x2F;01&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB165536-RFI-FA-20190117">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h00_-_16h05_tu_20190117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h00-16h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB165541-RFI-FA-20190117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h05_-_16h30_tu_20190117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB165541-RFI-FA-20190117","ns_st_ep":"GMT 16h05 17\/01 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h05 - 16h30 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-17","aef_streamtype_2":"od","aef_rep_global":"20190117-gmt-16h05-1701-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun160500163000","aef_type_page1":"emission.16h05-16h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190117-gmt-16h05-1701-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h05-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2019-01-17","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h05-16h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB165541-RFI-FA-20190117">
                    <strong>16h05 - 16h30 tu</strong><div class="news-block-title"> GMT 16h05 17/01 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h05&#x20;17&#x2F;01&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB165541-RFI-FA-20190117">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h05_-_16h30_tu_20190117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h05-16h30-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB165545-RFI-FA-20190117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h30_-_16h44_tu_20190117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB165545-RFI-FA-20190117","ns_st_ep":"GMT 16h30 17\/01 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h30 - 16h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-17","aef_streamtype_2":"od","aef_rep_global":"20190117-gmt-16h30-1701-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"tranche d'information,p,lngpersaprun163000164400","aef_type_page1":"emission.16h30-16h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190117-gmt-16h30-1701-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h30-16h44-tu","aef_auteur":"rfi","aef_dpubli":"2019-01-17","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h30-16h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB165545-RFI-FA-20190117">
                    <strong>16h30 - 16h44 tu</strong><div class="news-block-title"> GMT 16h30 17/01 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h30&#x20;17&#x2F;01&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB165545-RFI-FA-20190117">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h30_-_16h44_tu_20190117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h30-16h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB165548-RFI-FA-20190117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h44_-_17h00_tu_20190117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB165548-RFI-FA-20190117","ns_st_ep":"GMT 16h44 17\/01 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h44 - 17h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-17","aef_streamtype_2":"od","aef_rep_global":"20190117-gmt-16h44-1701-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun164400170000","aef_type_page1":"emission.16h44-17h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190117-gmt-16h44-1701-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h44-17h00-tu","aef_auteur":"rfi","aef_dpubli":"2019-01-17","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h44-17h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB165548-RFI-FA-20190117">
                    <strong>16h44 - 17h00 tu</strong><div class="news-block-title"> GMT 16h44 17/01 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h44&#x20;17&#x2F;01&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB165548-RFI-FA-20190117">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h44_-_17h00_tu_20190117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h44-17h00-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleE2DA96DA-0635-4EC7-9938-79F8F9943C07'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201901\/vivre_en_france.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"E2DA96DA-0635-4EC7-9938-79F8F9943C07","ns_st_ep":"\u0641\u0631\u0627\u0646\u0633\u0647 \u0646\u06cc\u0632 \u0648\u0627\u0631\u062f \u062f\u0648\u0631\u06c0 \u062e\u0637\u0631\u0646\u0627\u06a9\u06cc \u0627\u0632 \u067e\u0648\u067e\u0648\u0644\u06cc\u0633\u0645 \u0645\u06cc\u200c\u0634\u0648\u062f","ns_st_pr":"\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-17","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u067e\u0648\u067e\u0648\u0644\u06cc\u0633\u0645,\u0641\u0631\u0627\u0646\u0633\u0647,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","aef_type_page1":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2019-01-17","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="E2DA96DA-0635-4EC7-9938-79F8F9943C07">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="سیمای فرانسه"
                   data-stream="articleE2DA96DA-0635-4EC7-9938-79F8F9943C07" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/99/3500/1721/177/87/sites/images.rfi.fr/files/aef_image/2019-01-13t194500z_725984350_rc181eefa2a0_rtrmadp_3_france-politics-far-right_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-01-17">۲۰۱۹/۱/۱۷ م.</time>
                                        <span>سیمای فرانسه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20190117-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%86%DB%8C%D8%B1-%D9%88%D8%A7%D8%B1%D8%AF-%D8%AF%D9%88%D8%B1%DB%80-%D8%AE%D8%B7%D8%B1%D9%86%D8%A7%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%BE%D9%88%D9%BE%D9%88%D9%84%DB%8C%D8%B3%D9%85-%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF">فرانسه نیز وارد دورۀ خطرناکی از پوپولیسم می‌شود</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article6B74637E-AE2B-4AE6-A2BB-DF85D08F98ED'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201901\/Fait_du_jour_17-01-19.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"6B74637E-AE2B-4AE6-A2BB-DF85D08F98ED","ns_st_ep":"\u067e\u0631\u062a\u0627\u0628 \u0646\u0627\u0645\u0648\u0641\u0642 \u0645\u0627\u0647\u0648\u0627\u0631\u0647 \u0627\u06cc\u0631\u0627\u0646\u06cc- \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u062d\u0633\u06cc\u0646 \u0622\u0631\u06cc\u0646","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-17","aef_streamtype_2":"od","aef_rep_global":"\u0627\u06cc\u0631\u0627\u0646","aef_thema":"\u0627\u06cc\u0631\u0627\u0646,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u06cc\u0631\u0627\u0646","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"rfi","aef_dpubli":"2019-01-17","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="6B74637E-AE2B-4AE6-A2BB-DF85D08F98ED">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="article6B74637E-AE2B-4AE6-A2BB-DF85D08F98ED" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/61/1024/503/177/87/sites/images.rfi.fr/files/aef_image/D38E501E-BEF0-4A33-BB9B-03BD763DABF8_mw1024_s_n.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-01-17">۲۰۱۹/۱/۱۷ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20190117-%D9%BE%D8%B1%D8%AA%D8%A7%D8%A8-%D9%86%D8%A7%D9%85%D9%88%D9%81%D9%82-%D9%85%D8%A7%D9%87%D9%88%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AD%D8%B3%DB%8C%D9%86-%D8%A2%D8%B1%DB%8C%D9%86">پرتاب ناموفق ماهواره ایرانی- گفت‌وگو با حسین آرین</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleFC8263B6-E172-4594-9F87-ABB845DE570E'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201901\/passe_du_present_145.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"FC8263B6-E172-4594-9F87-ABB845DE570E","ns_st_ep":"\u0641\u0631\u0627\u0632 \u0648 \u0641\u0631\u0648\u062f \u0631\u0648\u0627\u0628\u0637 \u0627\u06cc\u0631\u0627\u0646 \u0648 \u0627\u0633\u0631\u0627\u0626\u06cc\u0644 \u0627\u0632 \u06f1\u06f9\u06f4\u06f8 \u062a\u0627\u06a9\u0646\u0648\u0646","ns_st_pr":"\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-16","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_thema":"\u0641\u0631\u0647\u0646\u06af \u0648 \u0647\u0646\u0631,\u062a\u0627\u0631\u06cc\u062e,\u06cc\u0647\u0648\u062f\u06cc\u062a,\u0627\u0639\u0631\u0627\u0628,\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647,magazine,\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_section2":"\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_auteur":"\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647","aef_dpubli":"2019-01-16","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="FC8263B6-E172-4594-9F87-ABB845DE570E">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="تاریخ تازه‌ها"
                   data-stream="articleFC8263B6-E172-4594-9F87-ABB845DE570E" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/23/600/295/177/87/sites/images.rfi.fr/files/aef_image/rwbt_yrn_w_sryyl.gif" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-01-16">۲۰۱۹/۱/۱۶ م.</time>
                                        <span>تاریخ تازه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1/20190116-%D9%81%D8%B1%D8%A7%D8%B2-%D9%88-%D9%81%D8%B1%D9%88%D8%AF-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D8%A7%D8%B2-%DB%B1%DB%B9%DB%B4%DB%B8-%D8%AA%D8%A7%DA%A9%D9%86%D9%88%D9%86">فراز و فرود روابط ایران و اسرائیل از ۱۹۴۸ تاکنون</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB165431-RFI-FA-20190115'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201901\/SCIENCES_164_2019_01_15_Karoun_ZayandehRoud.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB165431-RFI-FA-20190115","ns_st_ep":"\u0627\u0646\u062a\u0642\u0627\u0644 \u0622\u0628 \u06a9\u0627\u0631\u0648\u0646 \u0628\u0647 \u0632\u0627\u06cc\u0646\u062f\u0647\u200c\u0631\u0648\u062f: \u0645\u0634\u06a9\u0644\u200c\u06af\u0634\u0627 \u06cc\u0627 \u0686\u0627\u0644\u0634\u200c\u0632\u0627","ns_st_pr":"\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-15","aef_streamtype_2":"od","aef_rep_global":"\u0627\u06cc\u0631\u0627\u0646","aef_thema":"\u0627\u06cc\u0631\u0627\u0646,\u062f\u0627\u0646\u0634 \u0648 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0639\u0645\u0648\u0645\u06cc,\u062f\u0627\u0646\u0634 \u0648 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0639\u0644\u0645 \u0648 \u062f\u0627\u0646\u0634,\u062f\u0627\u0646\u0634,\u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,magazine,\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","aef_type_page1":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u06cc\u0631\u0627\u0646","aef_section2":"\u0639\u0644\u0645-\u0648-\u062a\u06a9\u0646\u0648-\u0644\u0648\u0698\u06cc","aef_auteur":"rfi","aef_dpubli":"2019-01-15","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB165431-RFI-FA-20190115">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دانش و فنآوری"
                   data-stream="articleWB165431-RFI-FA-20190115" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/behesht_abad.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-01-14">۲۰۱۹/۱/۱۴ م.</time>
                                        <span>دانش و فنآوری</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20190115-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%A2%D8%A8-%DA%A9%D8%A7%D8%B1%D9%88%D9%86-%D8%A8%D9%87-%D8%B2%D8%A7%DB%8C%D9%86%D8%AF%D9%87%E2%80%8C%D8%B1%D9%88%D8%AF-%D9%85%D8%B4%DA%A9%D9%84%E2%80%8C%DA%AF%D8%B4%D8%A7-%DB%8C%D8%A7-%DA%86%D8%A7%D9%84%D8%B4%E2%80%8C%D8%B2%D8%A7">انتقال آب کارون به زاینده‌رود: مشکل‌گشا یا چالش‌زا</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD84AC2C2-E877-4754-9702-31EDF76A3C7D'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201901\/Economie_du_monde_15_et_16-01-19.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D84AC2C2-E877-4754-9702-31EDF76A3C7D","ns_st_ep":"\u0628\u062d\u0631\u0627\u0646 \u0622\u0628 \u062f\u0631 \u0627\u06cc\u0631\u0627\u0646: \u062e\u0637\u0631\"\u0633\u0648\u0645\u0627\u0644\u06cc\" \u0634\u062f\u0646\u060c \u0645\u0646\u0627\u0637\u0642 \u06af\u0633\u062a\u0631\u062f\u0647 \u0627\u06cc \u0627\u0632 \u0627\u06cc\u0631\u0627\u0646 \u0631\u0627 \u062a\u0647\u062f\u06cc\u062f \u0645\u06cc\u200c\u06a9\u0646\u062f","ns_st_pr":"\u062f\u0646\u06cc\u0627\u06cc \u0627\u0642\u062a\u0635\u0627\u062f\u060c \u0627\u0642\u062a\u0635\u0627\u062f \u062f\u0646\u06cc\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-01-15","aef_streamtype_2":"od","aef_rep_global":"\u0627\u0642\u062a\u0635\u0627\u062f","aef_thema":"\u0627\u0642\u062a\u0635\u0627\u062f,\u0627\u06cc\u0631\u0627\u0646,\u062c\u0627\u0645\u0639\u0647,\u0627\u06cc\u0631\u0627\u0646,\u0627\u0642\u062a\u0635\u0627\u062f,\u0628\u062d\u0631\u0627\u0646,\u0634\u0627\u0647\u0631\u062e \u0628\u0647\u0632\u0627\u062f\u06cc,magazine,\u062f\u0646\u06cc\u0627\u06cc \u0627\u0642\u062a\u0635\u0627\u062f\u060c \u0627\u0642\u062a\u0635\u0627\u062f \u062f\u0646\u06cc\u0627","aef_type_page1":"emission.\u062f\u0646\u06cc\u0627\u06cc-\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u0642\u062a\u0635\u0627\u062f-\u062f\u0646\u06cc\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u0642\u062a\u0635\u0627\u062f","aef_section2":"\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u06cc\u0631\u0627\u0646","aef_auteur":"\u0634\u0627\u0647\u0631\u062e \u0628\u0647\u0632\u0627\u062f\u06cc","aef_dpubli":"2019-01-15","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0646\u06cc\u0627\u06cc-\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u0642\u062a\u0635\u0627\u062f-\u062f\u0646\u06cc\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_page_provenance":"\/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D9%85%D8%A7%D9%86%D9%86%D8%AF-%DB%8C%DA%A9-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A7%D8%B2-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF-20190117\/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D84AC2C2-E877-4754-9702-31EDF76A3C7D">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دنیای اقتصاد، اقتصاد دنیا"
                   data-stream="articleD84AC2C2-E877-4754-9702-31EDF76A3C7D" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/1397020212022396213918194_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-01-16">۲۰۱۹/۱/۱۶ م.</time>
                                        <span>دنیای اقتصاد، اقتصاد دنیا</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/20190115-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A2%D8%A8-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AE%D8%B7%D8%B1%D8%B3%D9%88%D9%85%D8%A7%D9%84%DB%8C-%D8%B4%D8%AF%D9%86%D8%8C-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%DA%AF%D8%B3%D8%AA%D8%B1%D8%AF%D9%87-%D8%A7%DB%8C-%D8%A7%D8%B2-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AA%D9%87%D8%AF%DB%8C%D8%AF-%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF">بحران آب در ایران: خطر"سومالی" شدن، مناطق گسترده ای از ایران &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    سیاست
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="DB1CC6FE-2981-4B51-880C-C934CC78175F" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3ZhH.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0635;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0647;&#x0645;&#x0627;&#x0646;&#x0646;&#x062F;&#x20;&quot;&#x06CC;&#x06A9;&#x20;&#x0633;&#x062A;&#x0627;&#x0631;&#x0647;&#x20;&#x0628;&#x0632;&#x0631;&#x06AF;&quot;&#x20;&#x0627;&#x0632;&#x20;&#x067E;&#x0648;&#x062A;&#x06CC;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x06A9;&#x0631;&#x062F;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/3ZhH.T" data-counturl="http://fa.rfi.fr/صربستان-همانند-یک-ستاره-بزرگ-از-پوتین-استقبال-کرد-20190117/سیاست" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3ZhH.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3ZhH.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/صربستان-همانند-یک-ستاره-بزرگ-از-پوتین-استقبال-کرد-20190117/سیاست&title=&#x0635;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0647;&#x0645;&#x0627;&#x0646;&#x0646;&#x062F;&#x20;&quot;&#x06CC;&#x06A9;&#x20;&#x0633;&#x062A;&#x0627;&#x0631;&#x0647;&#x20;&#x0628;&#x0632;&#x0631;&#x06AF;&quot;&#x20;&#x0627;&#x0632;&#x20;&#x067E;&#x0648;&#x062A;&#x06CC;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x06A9;&#x0631;&#x062F;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B5%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86/">صربستان</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B1%D9%88%D8%B3%DB%8C%D9%87/">روسیه</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/">سیاست</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">صربستان همانند "یک ستاره بزرگ" از پوتین استقبال کرد</h1>

            <div class="article-author">
                                        بقلم                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D8%A8%D9%87%D8%B2%D8%A7%D8%AF%DB%8C/">شاهرخ بهزادی</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-01-17">
                        <meta itemprop="datePublished" content="2019-01-17">
                            منتشر شده در  17-01-2019
                    </time>
                    <time datetime="19-01-17">
                    روزآمد شده در 17-01-2019 ساعت 20:41
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/122/3500/1978/1024/578/sites/images.rfi.fr/files/aef_image/2019-01-17t152858z_2028854937_rc11e7e38e50_rtrmadp_3_serbia-russia.jpg" alt="media" width="620">
                                                                    <small>تجمع طرفداران الکساندر ووچیچ، رئیس‌جمهوری صربستان و ولادیمیر پوتین، در اطراف کلیسای "سنت سَوا" واقع در مرکز بلگراد، برای استقبال از رئیس جمهوری روسیه. پنجشنبه ۲٧ دی/ ‌‌١٧ ژانویه ٢٠۱٩.</small>
                                                    <small>REUTERS/Bernadett Szabo</small>
                            </div>
        
       

                    <div class="intro"><p dir="RTL">ولادیمیر پوتین، رئیس&zwnj;جمهوری روسیه روز پنجشنبه ١۷ژانویه/۲۷دی برای سفری یک&zwnj;روزه وارد بلگراد پایتخت صربستان شد. الکساندر ووچیچ، رئیس&zwnj;جمهوری صربستان امروز رسماً از ولادیمیر پوتین در فرودگاه بلگراد استقبال کرد. خبر گزاری فرانسه می&zwnj;گوید که پوتین نزد صرب&zwnj;ها بسیار محبوب است و مردم صربستان روز همانند &quot;یک ستاره بزرگ&quot; از ولادیمیر پوتین استقبال کردند.</p>
</div>
        
        <div itemprop="articleBody"><p dir="RTL">امروز پنجشنبه ۲٧ دی/&nbsp;١٧ ژانویه، برای استقبال گسترده و با شکوه از ولادیمیر پوتین به مردم صربستان فراخوان داده شده بود که در مرکز بلگراد و در اطراف کلیسای &quot;سنت سَوا&quot; که یکی از معروف&zwnj;ترین اماکن دینی مسیحیت اُرتُدوکس در جهان است، جمع شوند. کلیسایی که بخش بزرگی از هزینه نوسازی آن توسط شرکت &quot;گازپُروم&quot; روسیه پرداخت شده است.<br />
خبرگزاری فرانسه می&zwnj;گوید نام و تصویر پوتین در بسیاری از نقاط صربستان دیده می&zwnj;شود. بر سردر رستوران&zwnj;ها، بر روی تی&zwnj;شِرت&zwnj;ها، بر روی دیوارهای شهر؛ نام و تصویرش همه&zwnj; جا هست. این موضوع نشانگر محبوبیت فوق&zwnj;العاده&zwnj;ای است که رئیس جمهوری روسیه، در بین مردمان صربستان کشورِی که به منزله برادر کوچک روسیه در شبه جزیره بالکان محسوب می&zwnj;شود، دارد.</p>
<p dir="RTL">ولادیمیر پوتین، رئیس جمهوری روسیه در آستانه سفرش به صربستان، در گفتگو با دو روزنامه&zwnj;نگار صرب، کشورگشایی ناتو در اروپا را یادگاری از دوران جنگ سرد و یک استراتژی سیاسی و نظامی مخرب و نامعلوم توصیف کرد. وی همچنین ائتلاف ناتو را به تلاش برای تقویت حضورش در منطقه بالکان متهم کرد و گفت: سیاست آمریکا و سایر کشورهای غربی در منطقه بالکان که به دنبال تقویت سیاست&zwnj;های تسلط جویانه در منطقه هستند، یک عامل جدی بی&zwnj;ثبات&zwnj;کننده است.<br />
رئیس جمهوری روسیه همچنین گفت که کشورش می&zwnj;خواهد پیمان منع تسلیحات اتمی میان&zwnj;برد را حفظ کند و آماده مذاکره برای آن است. وی در این باره گفت: با وجود آنکه آمریکا اعلام کرده که می&zwnj;خواهد از این پیمان خارج شود، ما آماده گفت&zwnj;وگو برای حفظ آن هستیم؛ ما پیشنهادهایی در دسامبر ۲۰۱۸ درباره برگزاری چنین مذاکره&zwnj;ای به آمریکا مطرح کردیم؛ ما آماده گفت&zwnj;وگوهای جدی درباره این مساله هستیم. </p>
<p dir="RTL">ولادیمیر پوتین، در بخش دیگری از این گفتگو نسبت به سیاست&zwnj;های آمریکا انتقاد کرد؛ او گفت که آمریکا به دنبال متوقف کردن نظام جاری توافقات بین&zwnj;المللی درباره کنترل تسلیحات یا افزودن بندهایی به آن است که فقط مورد قبول خودش می باشد. چنین وضعیتی، زاییده اقدامات یکجانبه آمریکا و چند کشور غربی است که باعث بوجود آمدن جوّی از بی&zwnj;اعتمادی و تقابل می&zwnj;شوند. ما از همتایان غربی خود می&zwnj;خواهیم تا از تهدید، ارعاب و اقدامات تحریک&zwnj;کننده دست بردارند و به قوانین بین&zwnj;المللی احترام گذاشته و در گفت&zwnj;وگوهای بین کشورها براساس منشور سازمان ملل شرکت کنند. این تنها راه حفظ صلح است.</p>
<p dir="RTL">ولادیمیر پوتین همچنین گفت که به تمایل صربستان برای پیوستن به اتحادیه اروپا احترام می&zwnj;گذارد و برخلاف شرکای غربی، بلگراد را مجبور نمی&zwnj;کند تا بین روسیه و اتحادیه اروپا یکی را انتخاب کند. او تأکید کرد: تصمیم صربستان برای نزدیکتر شدن به اتحادیه اروپا برخلاف همکاری بین بلگراد و مسکو نیست. ما از نظر تجهیزات نظامی و تسلیحات و قطعات یدکی و تعمیر و نگهداری آنها به صربستان همچنان کمک می&zwnj;کنیم و آماده توسعه همکاری تکنیکی و نظامی با بلگراد هستیم.</p>
<p dir="RTL">رئیس جمهوری روسیه همچنین گفت که روسیه به دنبال ایجاد یک رقابت جدید تسلیحاتی با آمریکا نیست؛ ولی در عین حال گفت: ما طبعاً چشم&zwnj;هایمان را به روی استقرار سامانه&zwnj;های موشکی &quot;کروز&quot; آمریکا در اروپا که تهدیدی مستقیم علیه امنیت کشورمان هستند نمی&zwnj;بندیم و در صورت لزوم دست به اقدامات تلافی&zwnj;جویانه می&zwnj;زنیم. روسیه به عنوان یک کشور حساس و مسؤولیت&zwnj;پذیر، تمایلی به رقابت تسلیحاتی جدید ندارد.</p>
<p dir="RTL">پوتین همچنین گفت که تصمیم کُوسُووُ در تشکیل ارتش جدید، یک خطر جدی برای امنیت منطقه است.</p>
<p dir="RTL">کُوسُووُ، استان سابق صربستان در سال ۲۰۰۸ میلادی اعلام استقلال کرد. اقدامی که از سوی صربستان به رسمیت شناخته نشده است. اتحادیه اروپا مذاکراتی را با دو طرف و با هدف عادی&zwnj;سازی روابط آنها آغاز کرده است. اما روسیه همسو با صربستان استقلال کُوسُووُ را کماکان به رسمیت نمی&zwnj;شناسد.</p>
<p dir="RTL">آقای پوتین قرار است در این سفر با الکساندر ووچیچ، همتای صرب خود در خصوص بحران کُوسُووُ، توسعه همکاری&zwnj;های اقتصادی دو کشور و مسائل منطقه، مذاکره نماید.</p>
<p dir="RTL">دو کشور در جریان این سفر، ۲۰ موافقت&zwnj;نامه امضاء خواهند کرد. اجرای پروژه&zwnj;های مشترک در حوزه انرژی، زیرساخت، نوآوری و نظامی، از جمله این موافقت&zwnj;نامه&zwnj;ها خواهد بود. همچنین دو طرف قصد دارند در خصوص تأسیس یک مرکز هسته&zwnj;ای در صربستان موافقت&zwnj;نامه&zwnj;ای امضاء کنند.</p>
<p dir="RTL">این چهارمین سفر پوتین به بلگراد از سال ۲۰۰۱ میلادی محسوب می&zwnj;شود. آخرین دیدار رسمی آقایان پوتین و وچیچ، در دوم ماه اکتبر گذشته در مسکو انجام شده بود.</p>
<p dir="RTL">روابط دوستانه صربستان و روسیه موجب شد تا در پی وقوع بحران کریمه، صربستان زیر بار تحریم&zwnj;های اروپا علیه روسیه نرود. با این وجود صربستان در تلاش است تا سال ۲۰۲۵ به عضویت اتحادیه اروپا در بیاید.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3ZhH.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0635;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0647;&#x0645;&#x0627;&#x0646;&#x0646;&#x062F;&#x20;&quot;&#x06CC;&#x06A9;&#x20;&#x0633;&#x062A;&#x0627;&#x0631;&#x0647;&#x20;&#x0628;&#x0632;&#x0631;&#x06AF;&quot;&#x20;&#x0627;&#x0632;&#x20;&#x067E;&#x0648;&#x062A;&#x06CC;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x06A9;&#x0631;&#x062F;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/3ZhH.T" data-counturl="http://fa.rfi.fr/صربستان-همانند-یک-ستاره-بزرگ-از-پوتین-استقبال-کرد-20190117/سیاست" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3ZhH.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3ZhH.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/صربستان-همانند-یک-ستاره-بزرگ-از-پوتین-استقبال-کرد-20190117/سیاست&title=&#x0635;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0647;&#x0645;&#x0627;&#x0646;&#x0646;&#x062F;&#x20;&quot;&#x06CC;&#x06A9;&#x20;&#x0633;&#x062A;&#x0627;&#x0631;&#x0647;&#x20;&#x0628;&#x0632;&#x0631;&#x06AF;&quot;&#x20;&#x0627;&#x0632;&#x20;&#x067E;&#x0648;&#x062A;&#x06CC;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0628;&#x0627;&#x0644;&#x20;&#x06A9;&#x0631;&#x062F;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/tag/%D9%88%DB%8C%D8%AF%D8%A6%D9%88%D9%87%D8%A7/"
                                title="ویدئوها">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/logovideo-fin300_4.png" alt="ویدئوها" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="تلگرام">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="تلگرام" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="شاهرخ مسکوب">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="شاهرخ مسکوب" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%AF%D8%B1-%C2%AB%D9%81%D9%84%DB%8C%D9%BE%E2%80%8C%D8%A8%D9%88%D8%B1%D8%AF%C2%BB-20180807/%D8%AA%DA%A9%D9%86%DB%8C%DA%A9"
                                title="فلیپبورد">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/flipboard300.png" alt="فلیپبورد" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="فیلترشکن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="فیلترشکن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="خبرنامه فارسی">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="خبرنامه فارسی" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="5CD32501-ACD4-45E3-84B0-4DB53C2486E3">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/db555ba9-1e12-4d29-9037-dea15cae00e6_w1023_r1_s.png" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">افغانستان/ طالبان</span>
                                                <h4 class="title">در سایه مذاکرات صلح، ٣٩ نفر از نیروهای طالبان در غرب افغانستان کشته شدند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="در سایه مذاکرات صلح، ٣٩ نفر از نیروهای طالبان در غرب افغانستان کشته شدند" href="http://fa.rfi.fr/%D8%AF%D8%B1-%D8%B3%D8%A7%DB%8C%D9%87-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D8%B5%D9%84%D8%AD%D8%9B-39-%D9%86%D9%81%D8%B1-%D8%A7%D8%B2-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D8%AF%D8%B1-%D8%BA%D8%B1%D8%A8-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%DA%A9%D8%B4%D8%AA%D9%87-%D8%B4%D8%AF%D9%86%D8%AF-20190117/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="2F5A9822-8445-43FE-97F6-724C8B410EC7">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/172/39/600/337/600/338/sites/images.rfi.fr/files/aef_image/3d104148-0178-44a8-b066-1aa969ec3af8_w1023_r1_s.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">سوریه/ آمریکا</span>
                                                <h4 class="title">دونالد ترامپ و مایک پنس، حمله تروریستی در "منبج" را محکوم کردند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="دونالد ترامپ و مایک پنس، حمله تروریستی در &quot;منبج&quot; را محکوم کردند" href="http://fa.rfi.fr/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D9%88-%D9%85%D8%A7%DB%8C%DA%A9-%D9%BE%D9%86%D8%B3-%D8%AD%D9%85%D9%84%D9%87-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%86%D8%A8%D8%AC-%D8%B1%D8%A7-%D9%85%D8%AD%DA%A9%D9%88%D9%85-%DA%A9%D8%B1%D8%AF%D9%86%D8%AF-20190117/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="4DAB3D0F-5EA4-4D4D-9077-19129270B72D">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/768/432/600/338/sites/images.rfi.fr/files/aef_image/000_1cb6is.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/ بریتانیا/ اتحادیه‌اروپا</span>
                                                <h4 class="title">فرانسه برای خروج بدون توافق بریتانیا از اتحادیه اروپا آماده می‌شود</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="فرانسه برای خروج بدون توافق بریتانیا از اتحادیه اروپا آماده می‌شود" href="http://fa.rfi.fr/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A8%D8%AF%D9%88%D9%86-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7-%D8%A7%D8%B2-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%A2%D9%85%D8%A7%D8%AF%D9%87-%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF-20190117/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="CAF85CE5-878D-48CE-A295-688F1B8A4B65">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/8/1280/721/600/338/sites/images.rfi.fr/files/aef_image/n3666866-6826713.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/ اتحادیه‌اروپا/ برجام</span>
                                                <h4 class="title"> احمد جنتی: دل‌بستن به اروپا عین سفاهت است؛ چرا مسوولان برجام را آتش نزدند؟</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title=" احمد جنتی: دل‌بستن به اروپا عین سفاهت است؛ چرا مسوولان برجام را آتش نزدند؟" href="http://fa.rfi.fr/%D8%AC%D9%86%D8%AA%DB%8C-%D8%AF%D9%84%E2%80%8C%D8%A8%D8%B3%D8%AA%D9%86-%D8%A8%D9%87-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%B9%DB%8C%D9%86-%D8%B3%D9%81%D8%A7%D9%87%D8%AA-%D8%A7%D8%B3%D8%AA%D8%8C-%DA%86%D8%B1%D8%A7-%D9%85%D8%B3%D9%88%D9%88%D9%84%D8%A7%D9%86-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D8%B1%D8%A7-%D8%A2%D8%AA%D8%B4-%D9%86%D8%B2%D8%AF%D9%86%D8%AF%D8%9F-20190117/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C918325A-09D9-4AC9-9145-CF9C776BB2F2">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/16/1920/1081/600/338/sites/images.rfi.fr/files/aef_image/the_pentagon_january_2008.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آمریکا/ دفاعی</span>
                                                <h4 class="title">جزئیات استراتژی جدید دفاع موشکی آمریکا اعلام می‌شود </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="جزئیات استراتژی جدید دفاع موشکی آمریکا اعلام می‌شود " href="http://fa.rfi.fr/%D8%AC%D8%B2%D8%A6%DB%8C%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%DA%98%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%AF%D9%81%D8%A7%D8%B9-%D9%85%D9%88%D8%B4%DA%A9%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF-20190117/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="926CCD50-3F0B-4DFA-9953-F74AB1F03066">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/38/0/962/541/600/338/sites/images.rfi.fr/files/aef_image/1039616410.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">بررسی روزنامه‌های امروز فرانسه</span>
                                                <h4 class="title">لوموند: پلیس فرانسه با استفاده از سلاحی به نام "فلش بال" در رویارویی با "جلیقه زردها" آسیب‌های بدنی شدید به‌بار آورده است</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="لوموند: پلیس فرانسه با استفاده از سلاحی به نام &quot;فلش بال&quot; در رویارویی با &quot;جلیقه زردها&quot; آسیب‌های بدنی شدید به‌بار آورده است" href="http://fa.rfi.fr/%D9%84%D9%88%D9%85%D9%88%D9%86%D8%AF-%D9%BE%D9%84%DB%8C%D8%B3-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D8%A7-%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87-%D8%A7%D8%B2-%D8%B3%D9%84%D8%A7%D8%AD%DB%8C-%D8%A8%D9%87-%D9%86%D8%A7%D9%85-%C2%AB%D9%81%D9%84%D8%B4-%D8%A8%D8%A7%D9%84%C2%BB-%D8%AF%D8%B1-%D8%B1%D9%88%DB%8C%D8%A7%D8%B1%D9%88%DB%8C%DB%8C-%D8%A8%D8%A7-%D8%AC%D9%84%DB%8C%D9%82%D9%87-%D8%B2%D8%B1%D8%AF%D9%87%D8%A7-%D8%A2%D8%B3%DB%8C%D8%A8-%D9%87%D8%A7%DB%8C-%D8%A8%D8%AF%D9%86%DB%8C-%D8%B4%D8%AF%DB%8C%D8%AF-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B1-%D8%A2%D9%88%D8%B1%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-20190116-/" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="58567C25-7B8B-4FA3-8CB9-9033416D8B2C">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/30/800/451/600/338/sites/images.rfi.fr/files/aef_image/125657224_166114285bfebc.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">سوریه/آمریکا</span>
                                                <h4 class="title">چند سرباز آمریکایی در حمله‌ انتحاری "منبج" کشته و زخمی شدند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="چند سرباز آمریکایی در حمله‌ انتحاری &quot;منبج&quot; کشته و زخمی شدند" href="http://fa.rfi.fr/%DA%86%D9%86%D8%AF-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D8%AD%D9%85%D9%84%D9%87%E2%80%8C-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%DB%8C-%D9%85%D9%86%D8%A8%D8%AC-%DA%A9%D8%B4%D8%AA%D9%87-%D9%88-%D8%B2%D8%AE%D9%85%DB%8C-%D8%B4%D8%AF%D9%86%D8%AF-20190116/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C7803BE6-EA6D-4F51-9FA5-3C47705449F8">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/45/660/371/600/338/sites/images.rfi.fr/files/aef_image/kurds-in-northern-syria-say-the-safe-area-will-not-be-protected-by-turkey.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">سوریه/ آمریکا/ امنیتی</span>
                                                <h4 class="title">طرح ایجاد "منطقه امن" پیشنهادی ترامپ در شمال سوریه با مخالفت شدید کردهای سوریه روبرو شده است</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="طرح ایجاد &quot;منطقه امن&quot; پیشنهادی ترامپ در شمال سوریه با مخالفت شدید کردهای سوریه روبرو شده است" href="http://fa.rfi.fr/%D8%B7%D8%B1%D8%AD-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%A7%D9%85%D9%86-%D9%BE%DB%8C%D8%B4%D9%86%D9%87%D8%A7%D8%AF%DB%8C-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%B1-%D8%B4%D9%85%D8%A7%D9%84-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%A8%D8%A7-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%AA-%D8%B4%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D8%AF%D9%87%D8%A7%DB%8C-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%B1%D9%88%D8%A8%D8%B1%D9%88-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-20190116/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="0E2F9934-C155-4E3D-83DB-006C7957DF33">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/420/237/600/338/sites/images.rfi.fr/files/aef_image/n00068532-b.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">افغانستان/ آمریکا/ طالبان</span>
                                                <h4 class="title">طالبان تعهد آمریکا به خروج از افغانستان را شرط ادامۀ گفتگو با این کشور قرار داد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="طالبان تعهد آمریکا به خروج از افغانستان را شرط ادامۀ گفتگو با این کشور قرار داد" href="http://fa.rfi.fr/%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D8%AA%D8%B9%D9%87%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D9%87-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A7%D8%B2-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%B1%D8%A7-%D8%B4%D8%B1%D8%B7-%D8%A7%D8%AF%D8%A7%D9%85%DB%80-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%A7%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1-%D9%82%D8%B1%D8%A7%D8%B1-%D8%AF%D8%A7%D8%AF-20190116/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="B6B106DA-F080-4113-ADF2-2532F2D109B1">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/">افغانستان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86/">طالبان</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%AF%D9%87-%D8%AA%D9%86-%D8%A7%D8%B2-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%A7%D9%81%D8%BA%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D8%B3%D8%AA-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%DA%A9%D8%B4%D8%AA%D9%87-%D8%B4%D8%AF%D9%86%D8%AF-20190107/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x062F;&#x0647;&#x20;&#x062A;&#x0646;&#x20;&#x0627;&#x0632;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x0647;&#x0627;&#x06CC;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x06CC;&#x20;&#x0627;&#x0641;&#x063A;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x062F;&#x0633;&#x062A;&#x20;&#x0637;&#x0627;&#x0644;&#x0628;&#x0627;&#x0646;&#x20;&#x06A9;&#x0634;&#x062A;&#x0647;&#x20;&#x0634;&#x062F;&#x0646;&#x062F;">ده تن از نیروهای دولتی افغان به دست طالبان کشته شدند</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB164859-RFI-FA-20181229">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87/">دانشگاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B9%D8%AA%D8%B5%D8%A7%D8%A8/">اعتصاب</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%B5%D8%AF%D9%87%D8%A7-%D8%AF%D8%A7%D9%86%D8%B4%D8%AC%D9%88%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%A2%D8%B2%D8%A7%D8%AF-%D8%AA%D8%AC%D9%85%D8%B9-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%DA%A9%D8%B1%D8%AF%D9%86%D8%AF-20181229/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0635;&#x062F;&#x0647;&#x0627;&#x20;&#x062F;&#x0627;&#x0646;&#x0634;&#x062C;&#x0648;&#x06CC;&#x20;&#x062F;&#x0627;&#x0646;&#x0634;&#x06AF;&#x0627;&#x0647;&#x20;&#x0622;&#x0632;&#x0627;&#x062F;&#x20;&#x062A;&#x062C;&#x0645;&#x0639;&#x20;&#x0627;&#x0639;&#x062A;&#x0631;&#x0627;&#x0636;&#x06CC;&#x20;&#x0628;&#x0631;&#x06AF;&#x0632;&#x0627;&#x0631;&#x20;&#x06A9;&#x0631;&#x062F;&#x0646;&#x062F;">صدها دانشجوی دانشگاه آزاد تجمع اعتراضی برگزار کردند</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB164723-RFI-FA-20181224">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87/">دانشگاه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%D8%B9%D9%84%D9%88%D9%85-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%AA%D9%82%D9%84%D8%A8%D8%A7%D8%AA-%D8%A7%D8%B3%D8%A7%D8%AA%DB%8C%D8%AF-%D9%88-%D8%AF%D8%A7%D9%86%D8%B4%D8%AC%D9%88%DB%8C%D8%A7%D9%86-%DA%A9%D8%B4%D9%88%D8%B1-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%AF%D8%A7%D8%AF-20181224/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0648;&#x0632;&#x0627;&#x0631;&#x062A;&#x20;&#x0639;&#x0644;&#x0648;&#x0645;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0646;&#x0633;&#x0628;&#x062A;&#x20;&#x0628;&#x0647;&#x20;&#x062A;&#x0642;&#x0644;&#x0628;&#x0627;&#x062A;&#x20;&#x0627;&#x0633;&#x0627;&#x062A;&#x06CC;&#x062F;&#x20;&#x0648;&#x20;&#x062F;&#x0627;&#x0646;&#x0634;&#x062C;&#x0648;&#x06CC;&#x0627;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x20;&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x062F;&#x0627;&#x062F;">وزارت علوم ایران نسبت به تقلبات اساتید و دانشجویان کشور هشدار داد</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="edition" data-bo-nid="6B74637E-AE2B-4AE6-A2BB-DF85D08F98ED">
                    <div class="meta">
                        <time datetime="19-01-17">17/01/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20190117-%D9%BE%D8%B1%D8%AA%D8%A7%D8%A8-%D9%86%D8%A7%D9%85%D9%88%D9%81%D9%82-%D9%85%D8%A7%D9%87%D9%88%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AD%D8%B3%DB%8C%D9%86-%D8%A2%D8%B1%DB%8C%D9%86" title="&#x067E;&#x0631;&#x062A;&#x0627;&#x0628;&#x20;&#x0646;&#x0627;&#x0645;&#x0648;&#x0641;&#x0642;&#x20;&#x0645;&#x0627;&#x0647;&#x0648;&#x0627;&#x0631;&#x0647;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x06CC;-&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062D;&#x0633;&#x06CC;&#x0646;&#x20;&#x0622;&#x0631;&#x06CC;&#x0646;">پرتاب ناموفق ماهواره ایرانی- گفت‌وگو با حسین آرین</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="69FC4A85-A001-4CC1-9EFE-EED85915988A">
                    <div class="meta">
                        <time datetime="19-01-16">16/01/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%DB%80-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/">اتحادیۀ اروپا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7/">بریتانیا</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A8%D8%B1%DA%A9%D8%B3%DB%8C%D8%AA-%D9%88-%D8%A8%D9%84%D8%A7%D8%AA%DA%A9%D9%84%DB%8C%D9%81%DB%8C-%D9%84%D9%86%D8%AF%D9%86-%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7-%D9%81%D8%A7%D9%82%D8%AF-%D8%A7%D9%BE%D9%88%D8%B2%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D9%85%D8%B9%D8%AA%D8%A8%D8%B1-%D8%A7%D8%B3%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AD%D8%B3%D9%86-%D9%85%D9%86%D8%B5%D9%88%D8%B1-20190116/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7" title="&quot;&#x0628;&#x0631;&#x06A9;&#x0633;&#x06CC;&#x062A;&quot;&#x20;&#x0648;&#x20;&#x0628;&#x0644;&#x0627;&#x062A;&#x06A9;&#x0644;&#x06CC;&#x0641;&#x06CC;&#x20;&#x0644;&#x0646;&#x062F;&#x0646;&#x3A;&#x20;&#x0628;&#x0631;&#x06CC;&#x062A;&#x0627;&#x0646;&#x06CC;&#x0627;&#x20;&#x0641;&#x0627;&#x0642;&#x062F;&#x20;&#x0627;&#x067E;&#x0648;&#x0632;&#x06CC;&#x0633;&#x06CC;&#x0648;&#x0646;&#x20;&#x0645;&#x0639;&#x062A;&#x0628;&#x0631;&#x20;&#x0627;&#x0633;&#x062A;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0645;&#x0646;&#x0635;&#x0648;&#x0631;">"برکسیت" و بلاتکلیفی لندن: بریتانیا فاقد اپوزیسیون معتبر است - گفتگو با حسن منصور</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="981F1E39-2844-43C4-B705-843D99C714F2">
                    <div class="meta">
                        <time datetime="19-01-15">15/01/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%DA%AF%D9%81%D8%AA%DA%AF%D9%88%D9%87%D8%A7/20190115-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D8%A7%D8%B2-%D8%AD%D8%B6%D9%88%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%87%D9%88%D8%B4%D9%86%DA%AF-%D8%AD%D8%B3%D9%86-%DB%8C%D8%A7%D8%B1%DB%8C" title="&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x20;&#x0627;&#x0632;&#x20;&#x062D;&#x0636;&#x0648;&#x0631;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0646;&#x06AF;&#x0631;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0647;&#x0648;&#x0634;&#x0646;&#x06AF;&#x20;&#x062D;&#x0633;&#x0646;&#x200C;&#x06CC;&#x0627;&#x0631;&#x06CC;">اسرائیل از حضور ایران در سوریه نگران است - گفتگو با هوشنگ حسن‌یاری</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="6149B421-67FF-4428-BF86-D871E3B31B40">
                    <div class="meta">
                        <time datetime="19-01-14">14/01/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/">فرانسه</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/20190114-%D8%A8%D8%A7-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%C2%AB%D9%85%D8%B4%D8%A7%D9%88%D8%B1%DB%80-%D8%A8%D8%B2%D8%B1%DA%AF-%D9%85%D9%84%DB%8C%C2%BB%D8%8C-%D8%AF%D9%88%D9%84%D8%AA-%C2%AB%D8%AF%D8%B3%D8%AA-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%A8%D8%A7-%DA%86%D9%86%D8%AF-%D8%A7%D9%86%DA%AF%D8%B4%D8%AA-%D8%A8%D8%B3%D8%AA%D9%87%C2%BB-%D8%A8%D8%B3%D9%88%DB%8C-%D8%AC%D9%84%DB%8C%D9%82%D9%87-%D8%B2%D8%B1%D8%AF%D9%87%D8%A7-%D8%AF%D8%B1%D8%A7%D8%B2-%DA%A9%D8%B1%D8%AF%D9%87%E2%80%8C%D8%A7%D8%B3%D8%AA" title="&#x0628;&#x0627;&#x20;&#x0628;&#x0631;&#x06AF;&#x0632;&#x0627;&#x0631;&#x06CC;&#x20;&#x00AB;&#x0645;&#x0634;&#x0627;&#x0648;&#x0631;&#x06C0;&#x20;&#x0628;&#x0632;&#x0631;&#x06AF;&#x20;&#x0645;&#x0644;&#x06CC;&#x00BB;&#x060C;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x20;&#x00AB;&#x062F;&#x0633;&#x062A;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x0631;&#x0627;&#x20;&#x0628;&#x0627;&#x20;&#x0686;&#x0646;&#x062F;&#x20;&#x0627;&#x0646;&#x06AF;&#x0634;&#x062A;&#x20;&#x0628;&#x0633;&#x062A;&#x0647;&#x00BB;&#x20;&#x0628;&#x0633;&#x0648;&#x06CC;&#x20;&#x062C;&#x0644;&#x06CC;&#x0642;&#x0647;&#x20;&#x0632;&#x0631;&#x062F;&#x0647;&#x0627;&#x20;&#x062F;&#x0631;&#x0627;&#x0632;&#x20;&#x06A9;&#x0631;&#x062F;&#x0647;&#x200C;&#x0627;&#x0633;&#x062A;">با برگزاری «مشاورۀ بزرگ ملی»، دولت «دست خود را با چند انگشت بسته» بسوی جلیقه زردها دراز کرده‌است</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="B08D8D71-6ED6-46E4-A2C8-D827524C9ABD">
                    <div class="meta">
                        <time datetime="19-01-12">12/01/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%AD%D8%B1%DB%8C%D9%85/">تحریم</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B9%D9%84%DB%8C-%D8%AE%D8%A7%D9%85%D9%86%D9%87%D8%A7%DB%8C/">علی خامنه‌ای</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/">خاورمیانه</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20190112-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%AD%DA%A9%D9%88%D9%85%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B1%D8%A7-%D9%88%D8%A7%D8%AF%D8%A7%D8%B1-%D8%A8%D9%87-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D9%88-%D8%AA%D8%B3%D9%84%DB%8C%D9%85-%DA%A9%D9%86%D8%AF-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D9%87%D8%B1%D8%A7%D9%86-%D9%85%D8%B5%D8%B7%D9%81%D9%88%DB%8C" title="&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0645;&#x06CC;&#x20;&#x062E;&#x0648;&#x0627;&#x0647;&#x062F;&#x20;&#x062D;&#x06A9;&#x0648;&#x0645;&#x062A;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0631;&#x0627;&#x20;&#x0648;&#x0627;&#x062F;&#x0627;&#x0631;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x0630;&#x0627;&#x06A9;&#x0631;&#x0647;&#x20;&#x0648;&#x20;&#x062A;&#x0633;&#x0644;&#x06CC;&#x0645;&#x20;&#x06A9;&#x0646;&#x062F;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0645;&#x0647;&#x0631;&#x0627;&#x0646;&#x20;&#x0645;&#x0635;&#x0637;&#x0641;&#x0648;&#x06CC;">آمریکا می خواهد حکومت ایران را وادار به مذاکره و تسلیم کند-گفتگو با مهران مصطفوی</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/63133.hr_.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/63133.hr_.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="19-01-17">17/01/2019</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%A7%D9%88%D9%85%D9%86%DB%8C%D8%AA%D9%87-%D9%85%D8%A8%D8%A7%D8%AD%D8%AB%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D9%85%D9%84%D8%AA-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%BE%DB%8C%D8%B4-%D8%A7%D8%B2-%D8%B7%D8%B1%D8%AD-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%85%D8%A8%D8%A7%D8%AD%D8%AB%D9%87-%D8%A8%D8%B2%D8%B1%DA%AF-%D9%85%D9%84%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF%D9%87-%D8%A8%D9%88%D8%AF-20190117/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA">اومنیته: "مباحثه بزرگ" ملت فرانسه، پیش از طرح...</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/a6cfd575-6fe6-49e3-906e-a8f386baaf04.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/a6cfd575-6fe6-49e3-906e-a8f386baaf04.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="19-01-06">06/01/2019</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%A8%DB%8C%D9%86%D9%88%D8%A7%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%84%D8%A8%D8%A7%D8%B3%E2%80%8C%D9%87%D8%A7%DB%8C-%D9%86%D9%88-%D9%88-%D8%B1%D9%86%DA%AF%DB%8C%D9%86-%D8%A8%D9%87-%D8%AA%D9%86-%D8%AF%D8%A7%D8%B1%D9%86%D8%AF-20190106/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7"> "بینوایان" در تهران لباس‌های نو و رنگین به تن...</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'سیاست'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fa/legal-notice" class="" title="ملاحظات قانونی" target="_blank" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" data-translate="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Persian-s209675/" class="ti" title="RFI در تون-این" target="_blank" data-translate="RFI sur TuneIn">تون-این</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fa/legal-notice" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales" target="_blank">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2019 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
.social-networks ul a {
width: 60px !important;
}
</style>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37b51c3670","applicationID":"50832974","transactionName":"NgYAMEZVXkICBhVZXQ9MIwdAXV9fTCQEVnoEEQ8BR2ZWWCEQD1ReBFk2DVdfVUNZCQBEVxIXKwpSW0M=","queueTime":0,"applicationTime":459,"atts":"GkEDRg5PTUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
