<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>فرنگیس حبیبی، مدیر پیشین بخش فارسی ار.اف.ای، بادبان برکشید و از این جهان درگذشت + [گفتگو] - ایران - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0641;&#x0631;&#x0646;&#x06AF;&#x06CC;&#x0633;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x06CC;&#x060C;&#x20;&#x0645;&#x062F;&#x06CC;&#x0631;&#x20;&#x067E;&#x06CC;&#x0634;&#x06CC;&#x0646;&#x20;&#x0628;&#x062E;&#x0634;&#x20;&#x0641;&#x0627;&#x0631;&#x0633;&#x06CC;&#x20;&#x0627;&#x0631;.&#x0627;&#x0641;.&#x0627;&#x06CC;&#x060C;&#x20;&#x0628;&#x0627;&#x062F;&#x0628;&#x0627;&#x0646;&#x20;&#x0628;&#x0631;&#x06A9;&#x0634;&#x06CC;&#x062F;&#x20;&#x0648;&#x20;&#x0627;&#x0632;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x06AF;&#x0630;&#x0634;&#x062A;&#x20;&#x2B;&#x20;&#x5B;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x5D;&#x20;-&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0641;&#x0631;&#x0646;&#x06AF;&#x06CC;&#x0633;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x06CC;&#x20;&#x0628;&#x0627;&#x0645;&#x062F;&#x0627;&#x062F;&#x20;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;&#x0661;&#x0666;&#x20;&#x0641;&#x0648;&#x0631;&#x06CC;&#x0647;&#x060C;&#x20;&#x0628;&#x0627;&#x20;&#x062A;&#x0627;&#x0628;&#x06CC;&#x062F;&#x0646;&#x20;&#x0646;&#x062E;&#x0633;&#x062A;&#x06CC;&#x0646;&#x20;&#x067E;&#x0631;&#x062A;&#x0648;&#x20;&#x0622;&#x0641;&#x062A;&#x0627;&#x0628;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0627;&#x06CC;&#x0646;&#x06A9;&#x20;&#x0627;&#x0646;&#x062F;&#x0648;&#x0647;&#x0628;&#x0627;&#x0631;&#x060C;&#x20;&#x0628;&#x0627;&#x062F;&#x0628;&#x0627;&#x0646;&#x20;&#x0628;&#x0631;&#x06A9;&#x0634;&#x06CC;&#x062F;&#x20;&#x0648;&#x20;&#x0633;&#x0627;&#x062D;&#x0644;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x06A9;&#x0647;&#x20;&#x0645;&#x0627;&#x20;&#x0628;&#x0631;&#x20;&#x0622;&#x0646;&#x20;&#x0646;&#x0634;&#x0633;&#x062A;&#x0647;&amp;zwnj&#x3B;&#x0627;&#x06CC;&#x0645;&#x20;&#x0628;&#x0633;&#x0648;&#x06CC;&#x20;&#x067E;&#x0647;&#x0646;&#x06C0;&#x20;&#x0628;&#x06CC;&#x20;&#x067E;&#x0627;&#x06CC;&#x0627;&#x0646;&#x20;&#x062F;&#x0646;&#x06CC;&#x0627;&#x0626;&#x06CC;&#x20;&#x062F;&#x06CC;&#x06AF;&#x0631;&#x20;&#x062A;&#x0631;&#x06A9;&#x20;&#x06A9;&#x0631;&#x062F;.&#x20;&#x0627;&#x0648;&#x20;&#x06A9;&#x0647;&#x20;&#x0631;&#x0648;&#x062D;&#x20;&#x0648;&#x20;&#x0631;&#x0641;&#x062A;&#x0627;&#x0631;&#x06CC;&#x20;&#x0628;&#x0633;&#x20;&#x0622;&#x0631;&#x0627;&#x0645;&#x20;&#x062F;&#x0627;&#x0634;&#x062A;&#x060C;&#x20;&#x0633;&#x0627;&#x0644;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x062F;&#x0631;&#x0627;&#x0632;&#x20;&#x062F;&#x0631;&#x20;&#x0622;&#x0628;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x067E;&#x064F;&#x0631;&#x062A;&#x0644;&#x0627;&#x0637;&#x0645;&#x0650;..." />
                                <meta name="news_keywords" content="ایران, فرهنگ" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20180201121500" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/imgp3851_2.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0641;&#x0631;&#x0646;&#x06AF;&#x06CC;&#x0633;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x06CC;&#x060C;&#x20;&#x0645;&#x062F;&#x06CC;&#x0631;&#x20;&#x067E;&#x06CC;&#x0634;&#x06CC;&#x0646;&#x20;&#x0628;&#x062E;&#x0634;&#x20;&#x0641;&#x0627;&#x0631;&#x0633;&#x06CC;&#x20;&#x0627;&#x0631;.&#x0627;&#x0641;.&#x0627;&#x06CC;&#x060C;&#x20;&#x0628;&#x0627;&#x062F;&#x0628;&#x0627;&#x0646;&#x20;&#x0628;&#x0631;&#x06A9;&#x0634;&#x06CC;&#x062F;&#x20;&#x0648;&#x20;&#x0627;&#x0632;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x06AF;&#x0630;&#x0634;&#x062A;&#x20;&#x2B;&#x20;&#x5B;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x5D;" />
    <meta property="og:description" content="&#x0641;&#x0631;&#x0646;&#x06AF;&#x06CC;&#x0633;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x06CC;&#x20;&#x0628;&#x0627;&#x0645;&#x062F;&#x0627;&#x062F;&#x20;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;&#x0661;&#x0666;&#x20;&#x0641;&#x0648;&#x0631;&#x06CC;&#x0647;&#x060C;&#x20;&#x0628;&#x0627;&#x20;&#x062A;&#x0627;&#x0628;&#x06CC;&#x062F;&#x0646;&#x20;&#x0646;&#x062E;&#x0633;&#x062A;&#x06CC;&#x0646;&#x20;&#x067E;&#x0631;&#x062A;&#x0648;&#x20;&#x0622;&#x0641;&#x062A;&#x0627;&#x0628;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0627;&#x06CC;&#x0646;&#x06A9;&#x20;&#x0627;&#x0646;&#x062F;&#x0648;&#x0647;&#x0628;&#x0627;&#x0631;&#x060C;&#x20;&#x0628;&#x0627;&#x062F;&#x0628;&#x0627;&#x0646;&#x20;&#x0628;&#x0631;&#x06A9;&#x0634;&#x06CC;&#x062F;&#x20;&#x0648;&#x20;&#x0633;&#x0627;&#x062D;&#x0644;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x06A9;&#x0647;&#x20;&#x0645;&#x0627;&#x20;&#x0628;&#x0631;&#x20;&#x0622;&#x0646;&#x20;&#x0646;&#x0634;&#x0633;&#x062A;&#x0647;&amp;zwnj&#x3B;&#x0627;&#x06CC;&#x0645;&#x20;&#x0628;&#x0633;&#x0648;&#x06CC;&#x20;&#x067E;&#x0647;&#x0646;&#x06C0;&#x20;&#x0628;&#x06CC;&#x20;&#x067E;&#x0627;&#x06CC;&#x0627;&#x0646;&#x20;&#x062F;&#x0646;&#x06CC;&#x0627;&#x0626;&#x06CC;&#x20;&#x062F;&#x06CC;&#x06AF;&#x0631;&#x20;&#x062A;&#x0631;&#x06A9;&#x20;&#x06A9;&#x0631;&#x062F;.&#x20;&#x0627;&#x0648;&#x20;&#x06A9;&#x0647;&#x20;&#x0631;&#x0648;&#x062D;&#x20;&#x0648;&#x20;&#x0631;&#x0641;&#x062A;&#x0627;&#x0631;&#x06CC;&#x20;&#x0628;&#x0633;&#x20;&#x0622;&#x0631;&#x0627;&#x0645;&#x20;&#x062F;&#x0627;&#x0634;&#x062A;&#x060C;&#x20;&#x0633;&#x0627;&#x0644;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x062F;&#x0631;&#x0627;&#x0632;&#x20;&#x062F;&#x0631;&#x20;&#x0622;&#x0628;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x067E;&#x064F;&#x0631;&#x062A;&#x0644;&#x0627;&#x0637;&#x0645;&#x0650;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;" />
                        <meta property="article:published_time" content="2019-02-16T19:58:56+01:00"/>
            <meta property="article:modified_time" content="2019-02-16T20:01:51+01:00"/>

                                                            <meta property="article:tag" content="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;" />
                                    <meta property="article:tag" content="&#x0641;&#x0631;&#x0647;&#x0646;&#x06AF;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/imgp3851_2.jpg" />
    <meta name="twitter:title" content="&#x0641;&#x0631;&#x0646;&#x06AF;&#x06CC;&#x0633;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x06CC;&#x060C;&#x20;&#x0645;&#x062F;&#x06CC;&#x0631;&#x20;&#x067E;&#x06CC;&#x0634;&#x06CC;&#x0646;&#x20;&#x0628;&#x062E;&#x0634;&#x20;&#x0641;&#x0627;&#x0631;&#x0633;&#x06CC;&#x20;&#x0627;&#x0631;.&#x0627;&#x0641;.&#x0627;&#x06CC;&#x060C;&#x20;&#x0628;&#x0627;&#x062F;&#x0628;&#x0627;&#x0646;&#x20;&#x0628;&#x0631;&#x06A9;&#x0634;&#x06CC;&#x062F;&#x20;&#x0648;&#x20;&#x0627;&#x0632;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x06AF;&#x0630;&#x0634;&#x062A;&#x20;&#x2B;&#x20;&#x5B;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x5D;" />
    <meta name="twitter:description" content="&#x0641;&#x0631;&#x0646;&#x06AF;&#x06CC;&#x0633;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x06CC;&#x20;&#x0628;&#x0627;&#x0645;&#x062F;&#x0627;&#x062F;&#x20;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;&#x0661;&#x0666;&#x20;&#x0641;&#x0648;&#x0631;&#x06CC;&#x0647;&#x060C;&#x20;&#x0628;&#x0627;&#x20;&#x062A;&#x0627;&#x0628;&#x06CC;&#x062F;&#x0646;&#x20;&#x0646;&#x062E;&#x0633;&#x062A;&#x06CC;&#x0646;&#x20;&#x067E;&#x0631;&#x062A;&#x0648;&#x20;&#x0622;&#x0641;&#x062A;&#x0627;&#x0628;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0627;&#x06CC;&#x0646;&#x06A9;&#x20;&#x0627;&#x0646;&#x062F;&#x0648;&#x0647;&#x0628;&#x0627;&#x0631;&#x060C;&#x20;&#x0628;&#x0627;&#x062F;&#x0628;&#x0627;&#x0646;&#x20;&#x0628;&#x0631;&#x06A9;&#x0634;&#x06CC;&#x062F;&#x20;&#x0648;&#x20;&#x0633;&#x0627;&#x062D;&#x0644;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x06A9;&#x0647;&#x20;&#x0645;&#x0627;&#x20;&#x0628;&#x0631;&#x20;&#x0622;&#x0646;&#x20;&#x0646;&#x0634;&#x0633;&#x062A;&#x0647;&amp;zwnj&#x3B;&#x0627;&#x06CC;&#x0645;&#x20;&#x0628;&#x0633;&#x0648;&#x06CC;&#x20;&#x067E;&#x0647;&#x0646;&#x06C0;&#x20;&#x0628;&#x06CC;&#x20;&#x067E;&#x0627;&#x06CC;&#x0627;&#x0646;&#x20;&#x062F;&#x0646;&#x06CC;&#x0627;&#x0626;&#x06CC;&#x20;&#x062F;&#x06CC;&#x06AF;&#x0631;&#x20;&#x062A;&#x0631;&#x06A9;&#x20;&#x06A9;&#x0631;&#x062F;.&#x20;&#x0627;&#x0648;&#x20;&#x06A9;&#x0647;&#x20;&#x0631;&#x0648;&#x062D;&#x20;&#x0648;&#x20;&#x0631;&#x0641;&#x062A;&#x0627;&#x0631;&#x06CC;&#x20;&#x0628;&#x0633;&#x20;&#x0622;&#x0631;&#x0627;&#x0645;&#x20;&#x062F;&#x0627;&#x0634;&#x062A;&#x060C;&#x20;&#x0633;&#x0627;&#x0644;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x062F;&#x0631;&#x0627;&#x0632;&#x20;&#x062F;&#x0631;&#x20;&#x0622;&#x0628;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x067E;&#x064F;&#x0631;&#x062A;&#x0644;&#x0627;&#x0637;&#x0645;&#x0650;..." />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/C2C357DB-FAC2-4FCD-A1B1-8D8A5D944545" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/C2C357DB-FAC2-4FCD-A1B1-8D8A5D944545" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/فرنگیس-حبیبی،-مدیر-پیشین-بخش-فارسی-ارافای،-بادبان-برکشید-و-از-این-جهان-درگذشت-گفتگو-20190216/ایران" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20180201121500">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_libelle_contenu_page"] = "\u0641\u0631\u0646\u06AF\u06CC\u0633\u0020\u062D\u0628\u06CC\u0628\u06CC\u060C\u0020\u0645\u062F\u06CC\u0631\u0020\u067E\u06CC\u0634\u06CC\u0646\u0020\u0628\u062E\u0634\u0020\u0641\u0627\u0631\u0633\u06CC\u0020\u0627\u0631.\u0627\u0641.\u0627\u06CC\u060C\u0020\u0628\u0627\u062F\u0628\u0627\u0646\u0020\u0628\u0631\u06A9\u0634\u06CC\u062F\u0020\u0648\u0020\u0627\u0632\u0020\u0627\u06CC\u0646\u0020\u062C\u0647\u0627\u0646\u0020\u062F\u0631\u06AF\u0630\u0634\u062A\u0020\u002B\u0020\u005B\u06AF\u0641\u062A\u06AF\u0648\u005D";
tms_vars["aef_id_contenu"] = "C2C357DB\u002DFAC2\u002D4FCD\u002DA1B1\u002D8D8A5D944545";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "\u0627\u06CC\u0631\u0627\u0646";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0627\u06CC\u0631\u0627\u0646";
tms_vars["aef_thema"] = "\u0627\u06CC\u0631\u0627\u0646,\u0641\u0631\u0647\u0646\u06AF";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0627\u06CC\u0631\u0627\u0646,\u0641\u0631\u0647\u0646\u06AF\u0020\u0648\u0020\u0647\u0646\u0631";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_dpubli"] = "2019\u002D02\u002D16";
tms_vars["aef_hpubli"] = "20\u003A01";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">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</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="https://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="ناظران" data-translate="Les Observateurs" href="https://observers.rfi.fr/fa/" target="_blank">ناظران</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="https://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="CFI" data-translate="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="https://www.francemediasmonde.com/fa/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="خبرنامه" id="newsletter" href="https://emailing.rfi.fr/fa/subscribe">خبرنامه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-3E5FC8A0-9377-4118-A098-9351E3FC2B63'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201902\/Les_theme_set_les_temps_Speciale_40eme_anniversaire_10_fev__2019.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"3E5FC8A0-9377-4118-A098-9351E3FC2B63","ns_st_ep":"\u0686\u0647\u0644\u0645\u06cc\u0646 \u0633\u0627\u0644\u06af\u0631\u062f \u0627\u0646\u0642\u0644\u0627\u0628: \u06cc\u0627\u062f\u0647\u0627\u06cc \u06cc\u06a9 \u0631\u0648\u0632\u060c \u062a\u0627\u0633\u0641\u200c\u0647\u0627\u06cc \u0627\u0645\u0631\u0648\u0632 \u2013 \u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0633\u06cc\u0631\u0648\u0633 \u0622\u0645\u0648\u0632\u06af\u0627\u0631 \u0648 \u0647\u0648\u0634\u0646\u06af \u0627\u0633\u062f\u06cc","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-10","aef_streamtype_2":"od","aef_rep_global":"\u0627\u06cc\u0631\u0627\u0646","aef_thema":"\u0627\u06cc\u0631\u0627\u0646,\u0627\u06cc\u0631\u0627\u0646,\u0627\u0646\u0642\u0644\u0627\u0628,\u0631\u0633\u0627\u0646\u0647 \u0647\u0627,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u06cc\u0631\u0627\u0646","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"rfi","aef_dpubli":"2019-02-10","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-3E5FC8A0-9377-4118-A098-9351E3FC2B63"
                       data-title="زمینه‌ها و دیدگاه‌ها"
                       href="http://fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20190210-%DA%86%D9%87%D9%84%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%DB%8C%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%DB%8C%DA%A9-%D8%B1%D9%88%D8%B2%D8%8C-%D8%AA%D8%A7%D8%B3%D9%81%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B3%DB%8C%D8%B1%D9%88%D8%B3-%D8%A2%D9%85%D9%88%D8%B2%DA%AF%D8%A7%D8%B1-%D9%88-%D9%87%D9%88%D8%B4%D9%86%DA%AF-%D8%A7%D8%B3%D8%AF%DB%8C"
                       title="چهلمین سالگرد انقلاب: یادهای یک روز، تاسف‌های امروز – گفتگو با سیروس آموزگار و هوشنگ اسدی">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">زمینه‌ها و دیدگاه‌ها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-3E5FC8A0-9377-4118-A098-9351E3FC2B63"
                           data-title="زمینه‌ها و دیدگاه‌ها"
                           href="http://fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20190210-%DA%86%D9%87%D9%84%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%DB%8C%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%DB%8C%DA%A9-%D8%B1%D9%88%D8%B2%D8%8C-%D8%AA%D8%A7%D8%B3%D9%81%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B3%DB%8C%D8%B1%D9%88%D8%B3-%D8%A2%D9%85%D9%88%D8%B2%DA%AF%D8%A7%D8%B1-%D9%88-%D9%87%D9%88%D8%B4%D9%86%DA%AF-%D8%A7%D8%B3%D8%AF%DB%8C"
                           title="چهلمین سالگرد انقلاب: یادهای یک روز، تاسف‌های امروز – گفتگو با سیروس آموزگار و هوشنگ اسدی">چهلمین سالگرد انقلاب: یادهای یک روز، تاسف‌های امروز – گفتگو با سیروس آموزگار &hellip;
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aefimagesnew/aef_image/darya_0.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aefimagesnew/aef_image/darya_0.jpg" alt="هوشنگ اسدی (سمت چپ) و سیروس آموزگار (سمت راست)">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2019-02-17","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-02-17","aef_hpubli":"03:20","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-02-17","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-02-17","aef_hpubli":"03:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-02-17","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-02-17","aef_hpubli":"03:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB166563-RFI-FA-20190216'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20190216.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB166563-RFI-FA-20190216","ns_st_ep":"GMT 15h00 16\/02 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-16","aef_streamtype_2":"od","aef_rep_global":"20190216-gmt-15h00-1602-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190216-gmt-15h00-1602-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2019-02-16","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB166563-RFI-FA-20190216">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 16/02 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;16&#x2F;02&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB166563-RFI-FA-20190216">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20190216.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB166565-RFI-FA-20190216'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20190216.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB166565-RFI-FA-20190216","ns_st_ep":"GMT 15h05 16\/02 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-16","aef_streamtype_2":"od","aef_rep_global":"20190216-gmt-15h05-1602-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190216-gmt-15h05-1602-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2019-02-16","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB166565-RFI-FA-20190216">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 16/02 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;16&#x2F;02&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB166565-RFI-FA-20190216">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20190216.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB166567-RFI-FA-20190216'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20190216.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB166567-RFI-FA-20190216","ns_st_ep":"GMT 15h30 16\/02 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-16","aef_streamtype_2":"od","aef_rep_global":"20190216-gmt-15h30-1602-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190216-gmt-15h30-1602-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2019-02-16","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB166567-RFI-FA-20190216">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 16/02 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;16&#x2F;02&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB166567-RFI-FA-20190216">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20190216.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB166570-RFI-FA-20190216'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20190216.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB166570-RFI-FA-20190216","ns_st_ep":"GMT 15h44 16\/02 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-16","aef_streamtype_2":"od","aef_rep_global":"20190216-gmt-15h44-1602-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190216-gmt-15h44-1602-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2019-02-16","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB166570-RFI-FA-20190216">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 16/02 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;16&#x2F;02&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB166570-RFI-FA-20190216">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20190216.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB166572-RFI-FA-20190216'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h00_-_16h05_tu_20190216.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB166572-RFI-FA-20190216","ns_st_ep":"GMT 16h00 16\/02 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h00 - 16h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-16","aef_streamtype_2":"od","aef_rep_global":"20190216-gmt-16h00-1602-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun160000160500","aef_type_page1":"emission.16h00-16h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190216-gmt-16h00-1602-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h00-16h05-tu","aef_auteur":"rfi","aef_dpubli":"2019-02-16","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h00-16h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB166572-RFI-FA-20190216">
                    <strong>16h00 - 16h05 tu</strong><div class="news-block-title"> GMT 16h00 16/02 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h00&#x20;16&#x2F;02&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB166572-RFI-FA-20190216">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h00_-_16h05_tu_20190216.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h00-16h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB166575-RFI-FA-20190216'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h05_-_16h30_tu_20190216.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB166575-RFI-FA-20190216","ns_st_ep":"GMT 16h05 16\/02 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h05 - 16h30 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-16","aef_streamtype_2":"od","aef_rep_global":"20190216-gmt-16h05-1602-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun160500163000","aef_type_page1":"emission.16h05-16h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190216-gmt-16h05-1602-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h05-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2019-02-16","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h05-16h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB166575-RFI-FA-20190216">
                    <strong>16h05 - 16h30 tu</strong><div class="news-block-title"> GMT 16h05 16/02 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h05&#x20;16&#x2F;02&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB166575-RFI-FA-20190216">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h05_-_16h30_tu_20190216.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h05-16h30-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB166579-RFI-FA-20190216'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h30_-_16h44_tu_20190216.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB166579-RFI-FA-20190216","ns_st_ep":"GMT 16h30 16\/02 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h30 - 16h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-16","aef_streamtype_2":"od","aef_rep_global":"20190216-gmt-16h30-1602-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun163000164400","aef_type_page1":"emission.16h30-16h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190216-gmt-16h30-1602-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h30-16h44-tu","aef_auteur":"rfi","aef_dpubli":"2019-02-16","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h30-16h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB166579-RFI-FA-20190216">
                    <strong>16h30 - 16h44 tu</strong><div class="news-block-title"> GMT 16h30 16/02 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h30&#x20;16&#x2F;02&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB166579-RFI-FA-20190216">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h30_-_16h44_tu_20190216.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h30-16h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB166581-RFI-FA-20190216'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h44_-_17h00_tu_20190216.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB166581-RFI-FA-20190216","ns_st_ep":"GMT 16h44 16\/02 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h44 - 17h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-16","aef_streamtype_2":"od","aef_rep_global":"20190216-gmt-16h44-1602-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun164400170000","aef_type_page1":"emission.16h44-17h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190216-gmt-16h44-1602-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h44-17h00-tu","aef_auteur":"rfi","aef_dpubli":"2019-02-16","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h44-17h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB166581-RFI-FA-20190216">
                    <strong>16h44 - 17h00 tu</strong><div class="news-block-title"> GMT 16h44 16/02 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h44&#x20;16&#x2F;02&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB166581-RFI-FA-20190216">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h44_-_17h00_tu_20190216.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h44-17h00-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article4422B81B-1232-4C3B-AC88-ED220752CBAC'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201902\/FAIT_DU_JOUR_16-02-19.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"4422B81B-1232-4C3B-AC88-ED220752CBAC","ns_st_ep":"\u062f\u0648\u0646\u0627\u0644\u062f \u062a\u0631\u0627\u0645\u067e \u062a\u062d\u062a \u0641\u0634\u0627\u0631 \u0645\u062d\u0627\u0641\u0644 \u0631\u0627\u0633\u062a\u200c\u06af\u0631\u0627 \u0628\u0631 \u0633\u0627\u062e\u062a\u0646 \u062f\u06cc\u0648\u0627\u0631 \u0645\u0631\u0632\u06cc \u0627\u0635\u0631\u0627\u0631 \u062f\u0627\u0631\u062f \u2013 \u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0631\u0633\u0648\u0644 \u0646\u0641\u06cc\u0633\u06cc","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-16","aef_streamtype_2":"od","aef_rep_global":"\u0622\u0645\u0631\u06cc\u06a9\u0627","aef_thema":"\u0622\u0645\u0631\u06cc\u06a9\u0627,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627,\u062f\u0648\u0646\u0627\u0644\u062f \u062a\u0631\u0627\u0645\u067e,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0622\u0645\u0631\u06cc\u06a9\u0627","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"rfi","aef_dpubli":"2019-02-16","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="4422B81B-1232-4C3B-AC88-ED220752CBAC">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="article4422B81B-1232-4C3B-AC88-ED220752CBAC" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/rasool_nafisi_-_manassas.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-02-16">۲۰۱۹/۲/۱۶ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/20190216-%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AA%D8%AD%D8%AA-%D9%81%D8%B4%D8%A7%D8%B1-%D9%85%D8%AD%D8%A7%D9%81%D9%84-%D8%B1%D8%A7%D8%B3%D8%AA%E2%80%8C%DA%AF%D8%B1%D8%A7-%D8%A8%D8%B1-%D8%B3%D8%A7%D8%AE%D8%AA%D9%86-%D8%AF%DB%8C%D9%88%D8%A7%D8%B1-%D9%85%D8%B1%D8%B2%DB%8C-%D8%A7%D8%B5%D8%B1%D8%A7%D8%B1-%D8%AF%D8%A7%D8%B1%D8%AF-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B1%D8%B3%D9%88%D9%84-%D9%86%D9%81%DB%8C%D8%B3%DB%8C">دونالد ترامپ تحت فشار محافل راست‌گرا بر ساختن دیوار مرزی اصرار &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article2DD1FEC7-E31F-47BB-8B2C-337E11CCA0AF'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201902\/Fait_du_jour_15-02-19_pour_le_site.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"2DD1FEC7-E31F-47BB-8B2C-337E11CCA0AF","ns_st_ep":"\u0622\u0645\u0631\u06cc\u06a9\u0627 \u0645\u06cc \u062e\u0648\u0627\u0647\u062f \u062f\u0631 \u0635\u0648\u0631\u062a \u062e\u0631\u0648\u062c \u0627\u0632 \u0633\u0648\u0631\u06cc\u0647 \u062c\u0627\u06cc \u062e\u0627\u0644\u06cc\u0634 \u0631\u0627 \u062f\u0631 \u0627\u06cc\u0646 \u06a9\u0634\u0648\u0631 \u0628\u0627 \u062d\u0636\u0648\u0631 \u0631\u0648\u0633\u06cc\u0647 \u0648 \u062a\u0631\u06a9\u06cc\u0647 \u067e\u0631 \u06a9\u0646\u062f - \u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0639\u0644\u06cc\u0631\u0636\u0627 \u0646\u0648\u0631\u06cc \u0632\u0627\u062f\u0647","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-15","aef_streamtype_2":"od","aef_rep_global":"\u0627\u0631\u0648\u067e\u0627","aef_thema":"\u0627\u0631\u0648\u067e\u0627,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u062c\u0647\u0627\u0646,\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627,\u0627\u0631\u0648\u067e\u0627,\u0633\u0648\u0631\u06cc\u0647,\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647,\u0627\u06cc\u0631\u0627\u0646,\u062a\u0631\u06a9\u06cc\u0647,\u0622\u0632\u0627\u062f\u0647 \u0648\u0627\u0644\u0627,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u0631\u0648\u067e\u0627","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"\u0622\u0632\u0627\u062f\u0647 \u0648\u0627\u0644\u0627","aef_dpubli":"2019-02-15","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="2DD1FEC7-E31F-47BB-8B2C-337E11CCA0AF">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="article2DD1FEC7-E31F-47BB-8B2C-337E11CCA0AF" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/1024/503/177/87/sites/images.rfi.fr/files/aef_image/nwry_zdh.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-02-16">۲۰۱۹/۲/۱۶ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/20190215-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%AF%D8%B1-%D8%B5%D9%88%D8%B1%D8%AA-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A7%D8%B2-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%AC%D8%A7%DB%8C-%D8%AE%D8%A7%D9%84%DB%8C%D8%B4-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%A7%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A8%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%88-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D9%BE%D8%B1-%DA%A9%D9%86%D8%AF-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B9%D9%84">آمریکا می خواهد در صورت خروج از سوریه جای خالیش را در این کشور &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article4B6EC1DD-7B2B-41CA-85AA-42422430A874'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201902\/vivre_en_france_14_02_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"4B6EC1DD-7B2B-41CA-85AA-42422430A874","ns_st_ep":"\u0627\u062d\u06cc\u0627\u06cc \u0645\u0627\u0644\u06cc\u0627\u062a \u0628\u0631 \u062b\u0631\u0648\u062a \u062f\u0631 \u0641\u0631\u0627\u0646\u0633\u0647 \u0648 \u062a\u062c\u0631\u0628\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627","ns_st_pr":"\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-14","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u0642\u062a\u0635\u0627\u062f,\u0641\u0631\u0627\u0646\u0633\u0647,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","aef_type_page1":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2019-02-14","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="4B6EC1DD-7B2B-41CA-85AA-42422430A874">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="سیمای فرانسه"
                   data-stream="article4B6EC1DD-7B2B-41CA-85AA-42422430A874" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/77/504/248/177/87/sites/images.rfi.fr/files/aef_image/emmanuel-macron_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-02-13">۲۰۱۹/۲/۱۳ م.</time>
                                        <span>سیمای فرانسه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20190213-%D8%A7%D8%AD%DB%8C%D8%A7%DB%8C-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA-%D8%A8%D8%B1-%D8%AB%D8%B1%D9%88%D8%AA-%D8%AF%D8%B1-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%88-%D8%AA%D8%AC%D8%A7%D8%B1%D8%A8-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7">احیای مالیات بر ثروت در فرانسه و تجربۀ آمریکا</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article8D596803-D672-4775-BF7F-33A25FC00D6F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201902\/Fait_du_Jour_13_02.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"8D596803-D672-4775-BF7F-33A25FC00D6F","ns_st_ep":"\u06a9\u0646\u0641\u0631\u0627\u0646\u0633 \u0648\u0631\u0634\u0648\u060c \u06af\u0633\u062a\u0631\u0634 \u0641\u0636\u0627\u0633\u0627\u0632\u06cc \u0628\u06cc\u0646\u200c\u0627\u0644\u0645\u0644\u0644\u06cc \u0639\u0644\u06cc\u0647 \u0627\u06cc\u0631\u0627\u0646- \u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u062d\u0628\u06cc\u0628 \u062d\u0633\u06cc\u0646\u06cc\u200c\u0641\u0631\u062f","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-13","aef_streamtype_2":"od","aef_rep_global":"\u0622\u0645\u0631\u06cc\u06a9\u0627","aef_thema":"\u0622\u0645\u0631\u06cc\u06a9\u0627,\u0627\u0631\u0648\u067e\u0627,\u0627\u06cc\u0631\u0627\u0646,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u0627\u06cc\u0631\u0627\u0646,\u0644\u0647\u0633\u062a\u0627\u0646,\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627,\u0627\u0633\u0631\u0627\u0626\u06cc\u0644,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0622\u0645\u0631\u06cc\u06a9\u0627","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"rfi","aef_dpubli":"2019-02-13","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="8D596803-D672-4775-BF7F-33A25FC00D6F">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="article8D596803-D672-4775-BF7F-33A25FC00D6F" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/346/170/177/87/sites/images.rfi.fr/files/aef_image/img_0525-350x170_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-02-13">۲۰۱۹/۲/۱۳ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/20190213-%DA%A9%D9%86%D9%81%D8%B1%D8%A7%D9%86%D8%B3-%D9%88%D8%B1%D8%B4%D9%88%D8%8C-%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%D9%81%D8%B6%D8%A7%D8%B3%D8%A7%D8%B2%DB%8C-%D8%A8%DB%8C%D9%86%E2%80%8C%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AD%D8%A8%DB%8C%D8%A8-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C%E2%80%8C%D9%81%D8%B1%D8%AF">کنفرانس ورشو، گسترش فضاسازی بین‌المللی علیه ایران- گفتگو با حبیب &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleBF6D4771-8B02-4E45-BD91-950EEC437C8E'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201902\/LE_PASSE_DU_PRESENT_13-02-19.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"BF6D4771-8B02-4E45-BD91-950EEC437C8E","ns_st_ep":"\u067e\u0631\u0633\u0634\u200c\u0647\u0627\u06cc\u06cc \u062f\u0631\u0628\u0627\u0631\u06c0 \u0628\u06cc\u0645\u0627\u0631\u06cc \u0634\u0627\u0647 \u0648 \u0633\u0647\u0645 \u0622\u0646 \u062f\u0631 \u067e\u06cc\u0631\u0648\u0632\u06cc\u0650 \u0627\u0646\u0642\u0644\u0627\u0628","ns_st_pr":"\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-13","aef_streamtype_2":"od","aef_rep_global":"\u0633\u06cc\u0627\u0633\u062a","aef_thema":"\u0633\u06cc\u0627\u0633\u062a,\u0627\u06cc\u0631\u0627\u0646,\u062c\u0627\u0645\u0639\u0647,\u0627\u06cc\u0631\u0627\u0646,\u0627\u0646\u0642\u0644\u0627\u0628,\u0633\u06cc\u0627\u0633\u062a,\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647,magazine,\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0633\u06cc\u0627\u0633\u062a","aef_section2":"\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_auteur":"\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647","aef_dpubli":"2019-02-13","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="BF6D4771-8B02-4E45-BD91-950EEC437C8E">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="تاریخ تازه‌ها"
                   data-stream="articleBF6D4771-8B02-4E45-BD91-950EEC437C8E" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/960/472/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/shh.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-02-13">۲۰۱۹/۲/۱۳ م.</time>
                                        <span>تاریخ تازه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/20190213-%D9%BE%D8%B1%D8%B3%D8%B4%E2%80%8C%D9%87%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%DB%80-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%DB%8C-%D8%B4%D8%A7%D9%87-%D9%88-%D8%B3%D9%87%D9%85-%D8%A2%D9%86-%D8%AF%D8%B1-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C%D9%90-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8">پرسش‌هایی دربارۀ بیماری شاه و سهم آن در پیروزیِ انقلاب</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    ایران
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="C2C357DB-FAC2-4FCD-A1B1-8D8A5D944545" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3gaH.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0641;&#x0631;&#x0646;&#x06AF;&#x06CC;&#x0633;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x06CC;&#x060C;&#x20;&#x0645;&#x062F;&#x06CC;&#x0631;&#x20;&#x067E;&#x06CC;&#x0634;&#x06CC;&#x0646;&#x20;&#x0628;&#x062E;&#x0634;&#x20;&#x0641;&#x0627;&#x0631;&#x0633;&#x06CC;&#x20;&#x0627;&#x0631;.&#x0627;&#x0641;.&#x0627;&#x06CC;&#x060C;&#x20;&#x0628;&#x0627;&#x062F;&#x0628;&#x0627;&#x0646;&#x20;&#x0628;&#x0631;&#x06A9;&#x0634;&#x06CC;&#x062F;&#x20;&#x0648;&#x20;&#x0627;&#x0632;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x06AF;&#x0630;&#x0634;&#x062A;&#x20;&#x2B;&#x20;&#x5B;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x5D;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/3gaH.T" data-counturl="http://fa.rfi.fr/فرنگیس-حبیبی،-مدیر-پیشین-بخش-فارسی-ارافای،-بادبان-برکشید-و-از-این-جهان-درگذشت-گفتگو-20190216/ایران" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3gaH.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3gaH.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/فرنگیس-حبیبی،-مدیر-پیشین-بخش-فارسی-ارافای،-بادبان-برکشید-و-از-این-جهان-درگذشت-گفتگو-20190216/ایران&title=&#x0641;&#x0631;&#x0646;&#x06AF;&#x06CC;&#x0633;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x06CC;&#x060C;&#x20;&#x0645;&#x062F;&#x06CC;&#x0631;&#x20;&#x067E;&#x06CC;&#x0634;&#x06CC;&#x0646;&#x20;&#x0628;&#x062E;&#x0634;&#x20;&#x0641;&#x0627;&#x0631;&#x0633;&#x06CC;&#x20;&#x0627;&#x0631;.&#x0627;&#x0641;.&#x0627;&#x06CC;&#x060C;&#x20;&#x0628;&#x0627;&#x062F;&#x0628;&#x0627;&#x0646;&#x20;&#x0628;&#x0631;&#x06A9;&#x0634;&#x06CC;&#x062F;&#x20;&#x0648;&#x20;&#x0627;&#x0632;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x06AF;&#x0630;&#x0634;&#x062A;&#x20;&#x2B;&#x20;&#x5B;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x5D;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D8%B1%D9%87%D9%86%DA%AF/">فرهنگ</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">فرنگیس حبیبی، مدیر پیشین بخش فارسی ار.اف.ای، بادبان برکشید و از این جهان درگذشت + [گفتگو]</h1>

            <div class="article-author">
                                


                <span class="date-publication meta">
                    <time datetime="19-02-16">
                        <meta itemprop="datePublished" content="2019-02-16">
                            منتشر شده در  16-02-2019
                    </time>
                    <time datetime="19-02-16">
                    روزآمد شده در 16-02-2019 ساعت 20:01
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    
                    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article-C2C357DB-FAC2-4FCD-A1B1-8D8A5D944545'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201902\/INVITE_DE_LA_SEMAINE_Faranguis_Habibi_Diff__16_17_fevrier_2019_VC.mp3"}]},"title":"INVITE DE LA SEMAINE  Faranguis Habibi Diff. 16 & 17 f\u00e9vrier  2019  (VC)","is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u06a9\u0646\u0648\u0646\u06cc"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2019-02-17","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-02-17","aef_hpubli":"03:20","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                    <div class="play"
                        data-title="INVITE DE LA SEMAINE  Faranguis Habibi Diff. 16 &amp; 17 février  2019  (VC)"
                        data-stream="article-C2C357DB-FAC2-4FCD-A1B1-8D8A5D944545">
                        <img itemprop="image" class="play" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/imgp3851_2.jpg" alt="media" width="620" />
                        <span class="play-icon icon-large bottom-right">&nbsp;</span>
                    </div>
                                                                    <small>فرنگیس حبیبی در آخرین روز کار خود در رادیو بین المللی فرانسه</small>
                                                    <small>Photo : RFI/PERSIAN</small>
                            </div>
        
       

                    <div class="intro"><p>فرنگیس حبیبی بامداد شنبه ١٦ فوریه، با تابیدن نخستین پرتو آفتاب در این روز اینک اندوهبار، بادبان برکشید و ساحلی را که ما بر آن نشسته&zwnj;ایم بسوی پهنۀ بی پایان دنیائی دیگر ترک کرد. او که روح و رفتاری بس آرام داشت، سال&zwnj;های دراز در آب&zwnj;های پُرتلاطمِ دلهره و تهدیدِ پس از انقلاب و سپس جنگ پارو زده و هنگامی که برای ایمن داشتن کودکان خردسال خود از گزند تشویش و مرگ، کشتی به دریاچۀ آرامی رانده بود که خانه راندگان را پناه می&zwnj;داد، دوری از زادگاه و آنچه در او بود، آرامش او را برهم می&zwnj;زند. فرنگیس حبیبی با این حال هرگز انسانی اندوهگین نبود، تا آخرین هفته&zwnj;های زندگی از جوش و خروش نیافتاد، تنها ده روز پیش از وداع با این جهان، آخرین کتاب او که برگ&zwnj;هائی از ٧٢ سال زندگی وی را بر خود دارد به بازار آمد.</p>
</div>
        
        <div itemprop="articleBody"><p align="right">فرنگیس حبیبی، چنانکه نخستین زمزمه&zwnj;های آخرین گزارش او در گوش می&zwnj;خواند &laquo;در نوزده سالگی به پاریس&raquo; آمد. دو سال پیش از مه ٦٨ بود، جنبشی که ساختار سیاسی، مناسبات اجتماعی و ارکان اخلاقی جامعۀ آن روز فرانسۀ را بر هم زد و &laquo;باورها و ارزش&zwnj;های&raquo; او را نیز که دختر جوان و پُر شور و حالی بود، چنانکه خود در گفتگو با این رادیو به یاد می&zwnj;آورد، &laquo;زیر و رو کرد&raquo; و به او &laquo;بسیار چیزها&raquo; آموخت. پیش از آن، خانواده&zwnj;ای که بگفتۀ او &laquo;به دانش و فرهنگ ارج فراوان می&zwnj;گذاشت&raquo; و در پی آن بود که &laquo;فرزندان خوب تربیت شوند&raquo;، بستر شایستۀ کسب ارزش&zwnj;های انسانی را در او پدید آورده بود تا بذر اندیشه و اعتدال و انصاف بهنگام در او بارور شود.</p>
<p align="right">
<!-- EM/embed -->
                        <div class="em-audio orientation-center">
                
                                
                <div class="em-audio-content">
                                          <span class="notation">INVITE DE LA SEMAINE  Faranguis Habibi Diff. 16 & 17 février  2019  (VC)</span>
                                                                <span class="notation"></span>
                    
                    <span class="audio-details "> 16/02/2019
                                            </span>
                    
                                        
                    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['em-49F518F2-EEDA-4221-8E15-6EF18DDE9304-0'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201902\/INVITE_DE_LA_SEMAINE_Faranguis_Habibi_Diff__16_17_fevrier_2019_VC.mp3"}]},"title":"","is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_ci":"49F518F2-EEDA-4221-8E15-6EF18DDE9304","ns_st_cl":"","ns_st_pr":"49f518f2-eeda-4221-8e15-6ef18dde9304","ns_st_ep":"INVITE DE LA SEMAINE  Faranguis Habibi Diff. 16 & 17 f\u00e9vrier  2019  (VC)","ns_st_tp":1,"ns_st_pn":1,"ns_st_dt":"2019-02-16","ns_st_ty":"audio","aef_streamtype_2":"pkg","aef_rep_global":"","aef_thema":"","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"em","aef_section2":"","aef_auteur":"rfi","aef_dpubli":"2019-02-16","aef_hpubli":"19:56","ns_st_li":0,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-20190216\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                    <a href="#" data-stream="em-49F518F2-EEDA-4221-8E15-6EF18DDE9304-0" data-title="INVITE DE LA SEMAINE  Faranguis Habibi Diff. 16 & 17 février  2019  (VC)">
                        <span class="listen">گوش کنید</span>
                    </a>
                </div>
            </div>
            </p>
<p align="right">او در سال&zwnj;های تحصیل در فرانسه به &laquo;کنفدراسیون دانشجویان ایرانی در اروپا&raquo; پیوست و شریک فعالیت&zwnj;های این سازمان شد. فعالیت&zwnj;هائی که اینک بگفتۀ خود &laquo;امروز با نگاه منتقدانه&zwnj;ای به آنها می&zwnj;نگرد و نه تنها محتوای افکار سیاسی آن دوران بلکه خام بودن آن رویکرد&raquo; را نیز مورد تردید قرار می&zwnj;دهد.</p>
<p align="right">فرنگیس حبیبی در سال&zwnj;های روزنامه نگاری و در میان جمعی که کوشش&zwnj;ها و دلبستگی&zwnj;های آنان، گاه شور را به شر و باور را به فریاد بدل می&zwnj;کرد، پیام&zwnj; اعتدال و آرامش می&zwnj;پراکند و در سراسر سال&zwnj;هائی که نخست معاونت و سپس مدیریت بخش فارسی ار.اف.ای را بر دوش داشت، با ترازوی انصاف، در آرام ساختن همکاران می&zwnj;کوشید و نسبی بودن داوهائی را که گاه در نگاه برخی &laquo;مطلق&raquo; می&zwnj;شد، با صبر بسیار به آنان یاد می&zwnj;آورد. </p>
<p align="right">فرنگیس حبیبی روزنامه نگاری آگاه و راست کردار بود و در کار خود از زیاده و کم روی پرهیز می&zwnj;کرد. او که سال&zwnj;ها در برنامۀ &laquo;نگاه&zwnj;ها و اندیشه&zwnj;ها&raquo; ادبیات و افکار را به نقد می&zwnj;کشید، نه این یک را بی سبب برکشید و نه هرگز آن دیگری را خوار کرد. </p>
<p align="right">فرنگیس حبیبی از &laquo;بدِ زمانه&raquo; به روزنامه نگاری روی آورده بود. او دانش آموختۀ &laquo;مطالعات زنان و جنسیت&raquo; بود و نقدِ اندیشمندانۀ ادبی را بال دوم پرواز بر فراز کشتزار زندگی ساخته بود. او با وقوع انقلاب از فرانسه به ایران بازگشت و چنانکه در آخرین کتاب خود، &laquo;جنگ با من از دور سخن گفته است&raquo;، می&zwnj;نویسد &laquo;نخستین هفته&zwnj;های انقلاب را همچون بامداد بهاری، پُرگل و شادی، و مملو از امید&raquo; می&zwnj;بیند، &laquo;غافل از اینکه تنها چند ماه بعد، در پاسخِ اعتراض به بسته شدن روزنامه&zwnj;ها، گرز و چماق بر سر و رو&raquo; فرو می&zwnj;آید و هر که در برابر &laquo;حجاب اجباری&raquo; سخنی می&zwnj;گوید &laquo;فاحشه و ...&raquo; لقب می&zwnj;گیرد. </p>
<p align="right">در همین روزهاست که درب کلاس درس بر فرنگیس حبیبی بسته می&zwnj;شود. او که آنهنگام در دانشگاه تهران به دانشجویان &laquo;جامعه شناسی&raquo; می&zwnj;آموزد، به سبب &laquo;ناآگاهی&raquo; از &laquo;جامعه شناسی اسلامی&raquo; دیگر شایستگی درس گفتن ندارد و &laquo;از آنجا که دانشگاه با کمبود استاد زبان فرانسه روبروست&raquo; اجازه می&zwnj;یابد به آموزش این زبان بپردازد.</p>
<p align="right">فرنگیس حبیبی سال&zwnj;های دهشناک پایان دهۀ پنجاه و آغاز دهۀ شصت را که در آن سرکوب و زندان و مرگ و ... با &laquo;انقلاب&raquo; و &laquo;جنگ&raquo; توجیه می&zwnj;شد، در ایران می&zwnj;گذراند، اما تامین امنیت کودکان خردسال، وی را ناگزیر از ترک کشور می&zwnj;کند.</p>
<p align="right">او در فرانسه تن به تازیانۀ دوری و بیکاری و نگرانی برای همۀ آنهائی که در ایران مانده&zwnj;اند می&zwnj;سپارد. </p>
<p align="right">آغاز کار بخش فارسی رادیو بین&zwnj;المللی فرانسه در اول مارس ١٩٩١، برگ تازه&zwnj;ای می&zwnj;گشاید تا او در پاریس از بام تا شام درگیر رویدادهای ایران باشد. فرنگیس حبیبی از همان ابتدا معاونت بخش فارسی را بر دوش می&zwnj;کشید و علاوه بر کارهای روزانۀ تدارک اخبار و گزارش&zwnj;ها و ... در برنامۀ هفتگی خود که در دنیای ادب و اندیشه سیر می&zwnj;کرد از جمله به شمار بیشماری از کتاب&zwnj;ها و نوشته&zwnj;های فارسی برون مرزی پرداخت. نوشته&zwnj;های او در این برنامه، مجموعۀ ارزشمندی را تشکیل می&zwnj;دهد. او در سال&zwnj;های ١٩٩٩ تا ٢٠١١ مدیر بخش فارسی بود و سپس به بازنشستگی زودرس رفت تا به کارهای پژوهشی بپردازد.</p>
<p align="right">فرنگیس حبیبی رسالۀ دکترای خود را به &laquo;هویت زنان ایرانی در جامعۀ در حال گذار&raquo; اختصاص داده بود و از آن پس نیز اندیشه در این زمینه هرگز او را ترک نکرد و مقالات بسیاری در این گستره به چاپ رساند.</p>
<p align="right">فرنگیس حبیبی در برابر بیماری خود روحیه&zwnj;ای بی باک داشت و با دلیری آن را پذیرفت. می&zwnj;دانست که در این کارزار بخت پیروزی نادر است. پس آخرین جرعه&zwnj;های جام زندگی را با سرزندگی حیرت آوری می&zwnj;نوشید. برای همکاران دیرین او، امروز دنیا غم&zwnj;انگیزتر است.</p>
<p><strong>فرنگیس حبیبی در گفتگوئی که در اختیار شماست، به گذشتۀ خود اشاره دارد و از افکار و اندیشه&zwnj;های خود می&zwnj;گوید.</strong></p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3gaH.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0641;&#x0631;&#x0646;&#x06AF;&#x06CC;&#x0633;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x06CC;&#x060C;&#x20;&#x0645;&#x062F;&#x06CC;&#x0631;&#x20;&#x067E;&#x06CC;&#x0634;&#x06CC;&#x0646;&#x20;&#x0628;&#x062E;&#x0634;&#x20;&#x0641;&#x0627;&#x0631;&#x0633;&#x06CC;&#x20;&#x0627;&#x0631;.&#x0627;&#x0641;.&#x0627;&#x06CC;&#x060C;&#x20;&#x0628;&#x0627;&#x062F;&#x0628;&#x0627;&#x0646;&#x20;&#x0628;&#x0631;&#x06A9;&#x0634;&#x06CC;&#x062F;&#x20;&#x0648;&#x20;&#x0627;&#x0632;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x06AF;&#x0630;&#x0634;&#x062A;&#x20;&#x2B;&#x20;&#x5B;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x5D;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/3gaH.T" data-counturl="http://fa.rfi.fr/فرنگیس-حبیبی،-مدیر-پیشین-بخش-فارسی-ارافای،-بادبان-برکشید-و-از-این-جهان-درگذشت-گفتگو-20190216/ایران" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3gaH.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3gaH.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/فرنگیس-حبیبی،-مدیر-پیشین-بخش-فارسی-ارافای،-بادبان-برکشید-و-از-این-جهان-درگذشت-گفتگو-20190216/ایران&title=&#x0641;&#x0631;&#x0646;&#x06AF;&#x06CC;&#x0633;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x06CC;&#x060C;&#x20;&#x0645;&#x062F;&#x06CC;&#x0631;&#x20;&#x067E;&#x06CC;&#x0634;&#x06CC;&#x0646;&#x20;&#x0628;&#x062E;&#x0634;&#x20;&#x0641;&#x0627;&#x0631;&#x0633;&#x06CC;&#x20;&#x0627;&#x0631;.&#x0627;&#x0641;.&#x0627;&#x06CC;&#x060C;&#x20;&#x0628;&#x0627;&#x062F;&#x0628;&#x0627;&#x0646;&#x20;&#x0628;&#x0631;&#x06A9;&#x0634;&#x06CC;&#x062F;&#x20;&#x0648;&#x20;&#x0627;&#x0632;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x06AF;&#x0630;&#x0634;&#x062A;&#x20;&#x2B;&#x20;&#x5B;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x5D;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/20190206-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86"
                                title="انقلاب اسلامی ایران">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/nqlb-slmy-yrn_2.png" alt="انقلاب اسلامی ایران" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/tag/%D9%88%DB%8C%D8%AF%D8%A6%D9%88%D9%87%D8%A7/"
                                title="ویدئوها">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/logovideo-fin300_4.png" alt="ویدئوها" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="تلگرام">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="تلگرام" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="شاهرخ مسکوب">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="شاهرخ مسکوب" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%AF%D8%B1-%C2%AB%D9%81%D9%84%DB%8C%D9%BE%E2%80%8C%D8%A8%D9%88%D8%B1%D8%AF%C2%BB-20180807/%D8%AA%DA%A9%D9%86%DB%8C%DA%A9"
                                title="فلیپبورد">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/flipboard300.png" alt="فلیپبورد" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="فیلترشکن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="فیلترشکن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="خبرنامه فارسی">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="خبرنامه فارسی" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="2E018E94-12F7-4EF1-BD50-DF59E11DF51A">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/jj_0.png" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/تروریسم</span>
                                                <h4 class="title">محمدعلی جعفری به پاکستان برای مقابله با "تروریست‌ها" هشدار داد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="محمدعلی جعفری به پاکستان برای مقابله با &quot;تروریست‌ها&quot; هشدار داد" href="http://fa.rfi.fr/%D9%85%D8%AD%D9%85%D8%AF%D8%B9%D9%84%DB%8C-%D8%AC%D8%B9%D9%81%D8%B1%DB%8C-%D8%A8%D9%87-%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D8%AA%E2%80%8C%D9%87%D8%A7-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%AF%D8%A7%D8%AF-20190216/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="8B391C03-8CE3-4BA6-82FD-ED50097E745B">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/256/291/3244/1826/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-16t152521z_1942609493_rc1f80a79300_rtrmadp_3_germany-security.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">کنفرانس امنیتی مونیخ</span>
                                                <h4 class="title">کنفرانس امنیتی مونیخ: مایک پنس خواستار خروج اروپا از برجام شد؛ مرکل نسبت به افزایش مداخلات تهران در سوریه هشدار داد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="کنفرانس امنیتی مونیخ: مایک پنس خواستار خروج اروپا از برجام شد؛ مرکل نسبت به افزایش مداخلات تهران در سوریه هشدار داد" href="http://fa.rfi.fr/%DA%A9%D9%86%D9%81%D8%B1%D8%A7%D9%86%D8%B3-%D8%A7%D9%85%D9%86%DB%8C%D8%AA%DB%8C-%D9%85%D9%88%D9%86%DB%8C%D8%AE-%D9%85%D8%A7%DB%8C%DA%A9-%D9%BE%D9%86%D8%B3-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%A7%D8%B2-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D8%B4%D8%AF%D8%9B-%D9%85%D8%B1%DA%A9%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D9%85%D8%AF%D8%A7%D8%AE%D9%84%D8%A7%D8%AA-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%AF%D8%A7%D8%AF-20190216/%D8%A2%D9%85%D8%B1%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="40D08565-01CA-40D6-BCBD-ED2BF0D66339">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1au6nl_6.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/سیاست</span>
                                                <h4 class="title">کنواسیون پالرمو: رای‌گیری در مجمع تشخیص مصلحت نظام به تعویق افتاد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="کنواسیون پالرمو: رای‌گیری در مجمع تشخیص مصلحت نظام به تعویق افتاد" href="http://fa.rfi.fr/%DA%A9%D9%86%D9%88%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%BE%D8%A7%D9%84%D8%B1%D9%85%D9%88-%D8%B1%D8%A7%DB%8C%E2%80%8C%DA%AF%DB%8C%D8%B1%DB%8C-%D8%AF%D8%B1-%D9%85%D8%AC%D9%85%D8%B9-%D8%AA%D8%B4%D8%AE%DB%8C%D8%B5-%D9%85%D8%B5%D9%84%D8%AD%D8%AA-%D9%86%D8%B8%D8%A7%D9%85-%D8%A8%D9%87-%D8%AA%D8%B9%D9%88%DB%8C%D9%82-%D8%A7%D9%81%D8%AA%D8%A7%D8%AF-20190216/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="0DC4026C-759E-4E0B-8E68-02CFEE6751E7">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1de2n0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران</span>
                                                <h4 class="title"> ظریف: جنگ با ایران، یک خودکشی خواهد بود</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title=" ظریف: جنگ با ایران، یک خودکشی خواهد بود" href="http://fa.rfi.fr/%D8%B8%D8%B1%DB%8C%D9%81-%D8%AC%D9%86%DA%AF-%D8%A8%D8%A7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%DB%8C%DA%A9-%D8%AE%D9%88%D8%AF%DA%A9%D8%B4%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%A8%D9%88%D8%AF-20190215/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB166554-RFI-FA-20190215">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-15t150144z_344191379_rc123926d270_rtrmadp_3_germany-security.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">کنفرانس امنیتی مونیخ</span>
                                                <h4 class="title">کنفرانس امنیتی مونیخ، شاهدی بر رشد تضادها میان غرب و روسیه</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="کنفرانس امنیتی مونیخ، شاهدی بر رشد تضادها میان غرب و روسیه" href="http://fa.rfi.fr/%DA%A9%D9%86%D9%81%D8%B1%D8%A7%D9%86%D8%B3-%D8%A7%D9%85%D9%86%DB%8C%D8%AA%DB%8C-%D9%85%D9%88%D9%86%DB%8C%D8%AE%D8%8C-%D8%B4%D8%A7%D9%87%D8%AF%DB%8C-%D8%A8%D8%B1-%D8%B1%D8%B4%D8%AF-%D8%AA%D8%B6%D8%A7%D8%AF%D9%87%D8%A7-%D9%85%DB%8C%D8%A7%D9%86-%D8%BA%D8%B1%D8%A8-%D9%88-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-20190215/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="2069FAE8-128B-44D5-AB61-5D09E14EA2ED">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-14t131101z_1646395047_rc1f942376e0_rtrmadp_3_mideast-crisis-summit_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">بررسی روزنامه‌های فرانسه</span>
                                                <h4 class="title">واشنگتن و کشورهای عربی: متحد علیه ایران؛ متفرق در برابر فلسطین</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="واشنگتن و کشورهای عربی: متحد علیه ایران؛ متفرق در برابر فلسطین" href="http://fa.rfi.fr/%D9%88%D8%A7%D8%B4%D9%86%DA%AF%D8%AA%D9%86-%D9%88-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%B9%D8%B1%D8%A8%DB%8C-%D9%85%D8%AA%D8%AD%D8%AF-%D8%B9%D9%84%DB%8C%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%9B-%D9%85%D8%AA%D9%81%D8%B1%D9%82-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86-20190215/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="B7548812-6AEE-4390-8CF4-249279CACCA3">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/ab_2.png" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران</span>
                                                <h4 class="title">بازداشت مختار اسدی، فعال صنفی معلمان و سیروان قربانی، فعال محیط زیست در کردستان توسط نیروهای امنیتی</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="بازداشت مختار اسدی، فعال صنفی معلمان و سیروان قربانی، فعال محیط زیست در کردستان توسط نیروهای امنیتی" href="http://fa.rfi.fr/%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D9%85%D8%AE%D8%AA%D8%A7%D8%B1-%D8%A7%D8%B3%D8%AF%DB%8C%D8%8C-%D9%81%D8%B9%D8%A7%D9%84-%D8%B5%D9%86%D9%81%DB%8C-%D9%85%D8%B9%D9%84%D9%85%D8%A7%D9%86-%D9%88-%D8%B3%DB%8C%D8%B1%D9%88%D8%A7%D9%86-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C%D8%8C-%D9%81%D8%B9%D8%A7%D9%84-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%88%D8%B3%D8%B7-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%A7%D9%85%D9%86%DB%8C%D8%AA%DB%8C-20190215/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="72EAB743-478C-4170-8CAD-2B58A17788AD">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1de69q_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/ شورای امنیت/حمله تروریستی به نیروهای سپاه </span>
                                                <h4 class="title">شورای امنیت حمله انتحاری به اتوبوس مرزبانان سپاه در سیستان و بلوچستان را محکوم کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="شورای امنیت حمله انتحاری به اتوبوس مرزبانان سپاه در سیستان و بلوچستان را محکوم کرد" href="http://fa.rfi.fr/%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%AD%D9%85%D9%84%D9%87-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%DB%8C-%D8%A8%D9%87-%D8%A7%D8%AA%D9%88%D8%A8%D9%88%D8%B3-%D9%85%D8%B1%D8%B2%D8%A8%D8%A7%D9%86%D8%A7%D9%86-%D8%B3%D9%BE%D8%A7%D9%87-%D8%AF%D8%B1-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%A8%D9%84%D9%88%DA%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%B1%D8%A7-%D9%85%D8%AD%DA%A9%D9%88%D9%85-%DA%A9%D8%B1%D8%AF-20190215/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="DFE538A8-3BEC-484A-9104-05F4C5DF0397">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/khsydgry.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">سوریه/ نشست سوچی</span>
                                                <h4 class="title">اجلاس سه جانبه سوچی: به‌رغم استقبال از خروج نیروهای آمریکایی از سوریه، اختلافات در باره ادلب و کردها ادامه دارد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="اجلاس سه جانبه سوچی: به‌رغم استقبال از خروج نیروهای آمریکایی از سوریه، اختلافات در باره ادلب و کردها ادامه دارد" href="http://fa.rfi.fr/%D8%A7%D8%AC%D9%84%D8%A7%D8%B3-%D8%B3%D9%87-%D8%AC%D8%A7%D9%86%D8%A8%D9%87-%D8%B3%D9%88%DA%86%DB%8C-%D8%A8%D9%87%E2%80%8C%D8%B1%D8%BA%D9%85-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D8%A7%D8%B2-%D8%AE%D8%B1%D9%88%D8%AC-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D8%B3%D9%88%D8%B1%DB%8C%D9%87%D8%8C-%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%81%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D8%AF%D9%84%D8%A8-%D9%88-%DA%A9%D8%B1%D8%AF%D9%87%D8%A7-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AF%D8%A7%D8%B1%D8%AF-20190214/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB166482-RFI-FA-20190213">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%DB%8C%DA%A9-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D9%85%D8%AA%D9%87%D9%85-%D8%A8%D9%87-%D8%AC%D8%A7%D8%B3%D9%88%D8%B3%DB%8C-%D8%A8%D9%87-%D8%B3%D9%88%D8%AF-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B4%D8%AF-20190213/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x06CC;&#x06A9;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&#x20;&#x0645;&#x062A;&#x0647;&#x0645;&#x20;&#x0628;&#x0647;&#x20;&#x062C;&#x0627;&#x0633;&#x0648;&#x0633;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0633;&#x0648;&#x062F;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0634;&#x062F;">یک آمریکایی متهم به جاسوسی به سود ایران شد</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB166474-RFI-FA-20190213">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%AF%D8%A7%D8%AF%DA%AF%D8%A7%D9%87-%D9%84%D8%A7%D9%87%D9%87-%D8%A8%D8%A7-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D8%AF%D8%A7%D8%B1%D8%A7%DB%8C%DB%8C-%D9%85%D8%B3%D8%AF%D9%88%D8%AF-%D8%B4%D8%AF%D9%87%E2%80%8C%D8%A7%D8%B4-%D8%AA%D9%88%D8%B3%D8%B7-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA-%DA%A9%D8%B1%D8%AF-20190213/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x062F;&#x0627;&#x062F;&#x06AF;&#x0627;&#x0647;&#x20;&#x0644;&#x0627;&#x0647;&#x0647;&#x20;&#x0628;&#x0627;&#x20;&#x062F;&#x0633;&#x062A;&#x0631;&#x0633;&#x06CC;&#x20;&#x062A;&#x0647;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x062F;&#x0627;&#x0631;&#x0627;&#x06CC;&#x06CC;&#x20;&#x0645;&#x0633;&#x062F;&#x0648;&#x062F;&#x20;&#x0634;&#x062F;&#x0647;&#x200C;&#x0627;&#x0634;&#x20;&#x062A;&#x0648;&#x0633;&#x0637;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0645;&#x0648;&#x0627;&#x0641;&#x0642;&#x062A;&#x20;&#x06A9;&#x0631;&#x062F;">دادگاه لاهه با دسترسی تهران به دارایی مسدود شده‌اش توسط آمریکا موافقت کرد</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB166382-RFI-FA-20190211">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/">فرانسه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%82%D8%B7%D8%B1/">قطر</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%88-%D9%82%D8%B7%D8%B1-%DB%8C%DA%A9-%D8%AA%D9%88%D8%A7%D9%81%D9%82%D9%86%D8%A7%D9%85%DB%80-%DA%AF%D9%81%D8%AA%DA%AF%D9%88%DB%8C-%D8%B1%D8%A7%D9%87%D8%A8%D8%B1%D8%AF%DB%8C-%D8%A7%D9%85%D8%B6%D8%A7-%DA%A9%D8%B1%D8%AF%D9%86%D8%AF-20190211/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0648;&#x20;&#x0642;&#x0637;&#x0631;&#x20;&#x06CC;&#x06A9;&#x20;&#x062A;&#x0648;&#x0627;&#x0641;&#x0642;&#x0646;&#x0627;&#x0645;&#x06C0;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x06CC;&#x20;&#x0631;&#x0627;&#x0647;&#x0628;&#x0631;&#x062F;&#x06CC;&#x20;&#x0627;&#x0645;&#x0636;&#x0627;&#x20;&#x06A9;&#x0631;&#x062F;&#x0646;&#x062F;">فرانسه و قطر یک توافقنامۀ گفتگوی راهبردی امضا کردند</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="edition" data-bo-nid="4422B81B-1232-4C3B-AC88-ED220752CBAC">
                    <div class="meta">
                        <time datetime="19-02-16">16/02/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE/">دونالد ترامپ</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/20190216-%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AA%D8%AD%D8%AA-%D9%81%D8%B4%D8%A7%D8%B1-%D9%85%D8%AD%D8%A7%D9%81%D9%84-%D8%B1%D8%A7%D8%B3%D8%AA%E2%80%8C%DA%AF%D8%B1%D8%A7-%D8%A8%D8%B1-%D8%B3%D8%A7%D8%AE%D8%AA%D9%86-%D8%AF%DB%8C%D9%88%D8%A7%D8%B1-%D9%85%D8%B1%D8%B2%DB%8C-%D8%A7%D8%B5%D8%B1%D8%A7%D8%B1-%D8%AF%D8%A7%D8%B1%D8%AF-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B1%D8%B3%D9%88%D9%84-%D9%86%D9%81%DB%8C%D8%B3%DB%8C" title="&#x062F;&#x0648;&#x0646;&#x0627;&#x0644;&#x062F;&#x20;&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x062A;&#x062D;&#x062A;&#x20;&#x0641;&#x0634;&#x0627;&#x0631;&#x20;&#x0645;&#x062D;&#x0627;&#x0641;&#x0644;&#x20;&#x0631;&#x0627;&#x0633;&#x062A;&#x200C;&#x06AF;&#x0631;&#x0627;&#x20;&#x0628;&#x0631;&#x20;&#x0633;&#x0627;&#x062E;&#x062A;&#x0646;&#x20;&#x062F;&#x06CC;&#x0648;&#x0627;&#x0631;&#x20;&#x0645;&#x0631;&#x0632;&#x06CC;&#x20;&#x0627;&#x0635;&#x0631;&#x0627;&#x0631;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;&#x20;&#x2013;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0631;&#x0633;&#x0648;&#x0644;&#x20;&#x0646;&#x0641;&#x06CC;&#x0633;&#x06CC;">دونالد ترامپ تحت فشار محافل راست‌گرا بر ساختن دیوار مرزی اصرار دارد – گفتگو با رسول نفیسی</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="2DD1FEC7-E31F-47BB-8B2C-337E11CCA0AF">
                    <div class="meta">
                        <time datetime="19-02-15">15/02/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AC%D9%87%D8%A7%D9%86/">جهان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/">اروپا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%D9%88%D8%B1%DB%8C%D9%87/">سوریه</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/20190215-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%AF%D8%B1-%D8%B5%D9%88%D8%B1%D8%AA-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A7%D8%B2-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%AC%D8%A7%DB%8C-%D8%AE%D8%A7%D9%84%DB%8C%D8%B4-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%A7%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A8%D8%A7-%D8%AD%D8%B6%D9%88%D8%B1-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%88-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D9%BE%D8%B1-%DA%A9%D9%86%D8%AF-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B9%D9%84" title="&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0645;&#x06CC;&#x20;&#x062E;&#x0648;&#x0627;&#x0647;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x0635;&#x0648;&#x0631;&#x062A;&#x20;&#x062E;&#x0631;&#x0648;&#x062C;&#x20;&#x0627;&#x0632;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x062C;&#x0627;&#x06CC;&#x20;&#x062E;&#x0627;&#x0644;&#x06CC;&#x0634;&#x20;&#x0631;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x20;&#x0628;&#x0627;&#x20;&#x062D;&#x0636;&#x0648;&#x0631;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0648;&#x20;&#x062A;&#x0631;&#x06A9;&#x06CC;&#x0647;&#x20;&#x067E;&#x0631;&#x20;&#x06A9;&#x0646;&#x062F;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0639;&#x0644;&#x06CC;&#x0631;&#x0636;&#x0627;&#x20;&#x0646;&#x0648;&#x0631;&#x06CC;&#x20;&#x0632;&#x0627;&#x062F;&#x0647;">آمریکا می خواهد در صورت خروج از سوریه جای خالیش را در این کشور با حضور روسیه و ترکیه پر کند - گفتگو با علیرضا نوری زاده</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="8D596803-D672-4775-BF7F-33A25FC00D6F">
                    <div class="meta">
                        <time datetime="19-02-13">13/02/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%84%D9%87%D8%B3%D8%AA%D8%A7%D9%86/">لهستان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84/">اسرائیل</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/20190213-%DA%A9%D9%86%D9%81%D8%B1%D8%A7%D9%86%D8%B3-%D9%88%D8%B1%D8%B4%D9%88%D8%8C-%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%D9%81%D8%B6%D8%A7%D8%B3%D8%A7%D8%B2%DB%8C-%D8%A8%DB%8C%D9%86%E2%80%8C%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AD%D8%A8%DB%8C%D8%A8-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C%E2%80%8C%D9%81%D8%B1%D8%AF" title="&#x06A9;&#x0646;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x20;&#x0648;&#x0631;&#x0634;&#x0648;&#x060C;&#x20;&#x06AF;&#x0633;&#x062A;&#x0631;&#x0634;&#x20;&#x0641;&#x0636;&#x0627;&#x0633;&#x0627;&#x0632;&#x06CC;&#x20;&#x0628;&#x06CC;&#x0646;&#x200C;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x06CC;&#x20;&#x0639;&#x0644;&#x06CC;&#x0647;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x20;&#x062D;&#x0633;&#x06CC;&#x0646;&#x06CC;&#x200C;&#x0641;&#x0631;&#x062F;">کنفرانس ورشو، گسترش فضاسازی بین‌المللی علیه ایران- گفتگو با حبیب حسینی‌فرد</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB166464-RFI-FA-20190212">
                    <div class="meta">
                        <time datetime="19-02-12">12/02/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/">خاورمیانه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D9%84%DB%8C%D8%AC-%D9%81%D8%A7%D8%B1%D8%B3/">خلیج فارس</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C/">حسن روحانی</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20190212-%D8%A7%D8%B2-%D8%A2%D9%86%D8%AC%D8%A7-%DA%A9%D9%87-%DA%A9%D8%A7%D8%B1%D9%86%D8%A7%D9%85%DB%80-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%A7%D8%AC%D8%A7%D8%B2%D9%87-%D9%86%D9%85%DB%8C%E2%80%8C%D8%AF%D9%87%D8%AF-%D9%86%D8%B8%D8%A7%D9%85%E2%80%8C%D9%87%D8%A7%DB%8C-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%81%D8%B3%D8%A7%D8%AF%D8%8C-%D9%86%D8%A7%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%DB%8C-%D9%88-%D8%B9%D8%AF%D9%85-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%D9%85%D8%AA%D9%87%D9%85-%DA%A9%D9%86%D9%86%D8%AF" title="&#x0627;&#x0632;&#x20;&#x0622;&#x0646;&#x062C;&#x0627;&#x20;&#x06A9;&#x0647;&#x20;&#x06A9;&#x0627;&#x0631;&#x0646;&#x0627;&#x0645;&#x06C0;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0627;&#x0633;&#x0644;&#x0627;&#x0645;&#x06CC;&#x20;&#x062F;&#x06CC;&#x06AF;&#x0631;&#x20;&#x0627;&#x062C;&#x0627;&#x0632;&#x0647;&#x20;&#x0646;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x062F;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x067E;&#x06CC;&#x0634;&#x06CC;&#x0646;&#x20;&#x0631;&#x0627;&#x20;&#x0628;&#x0647;&#x20;&#x0641;&#x0633;&#x0627;&#x062F;&#x060C;&#x20;&#x0646;&#x0627;&#x0628;&#x0631;&#x0627;&#x0628;&#x0631;&#x06CC;&#x20;&#x0648;&#x20;&#x0639;&#x062F;&#x0645;&#x20;&#x0622;&#x0632;&#x0627;&#x062F;&#x06CC;&#x20;&#x0645;&#x062A;&#x0647;&#x0645;&#x20;&#x06A9;&#x0646;&#x0646;&#x062F;&#x060C;&#x20;&#x0628;&#x0647;&#x20;&#x06CC;&#x0627;&#x062F;&#x20;&#x0645;&#x0627;&#x0645;&#x20;&#x0648;&#x0637;&#x0646;&#x20;&#x0627;&#x0641;&#x062A;&#x0627;&#x062F;&#x0647;&#x200C;&#x0627;&#x0646;&#x062F;&#x20;&#x2013;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062A;&#x0648;&#x0631;&#x062C;&#x20;&#x0627;&#x062A;&#x0627;&#x0628;&#x06A9;&#x06CC;">از آنجا که کارنامۀ جمهوری اسلامی دیگر اجازه نمی‌دهد نظام‌های پیشین را به فساد، نابرابری و عدم آزادی متهم کنند، به یاد مام وطن افتاده‌اند – گفتگو با تورج اتابکی</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="B629438B-FDA1-4479-A209-D677D91C2120">
                    <div class="meta">
                        <time datetime="19-02-09">09/02/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AC%D9%87%D8%A7%D9%86/">جهان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%88%D9%86%D8%B2%D9%88%D8%A6%D9%84%D8%A7/">ونزوئلا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B1%D9%88%D8%B3%DB%8C%D9%87/">روسیه</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/20190209-%D8%A7%DA%AF%D8%B1-%D8%AE%D9%88%D8%A7%D9%86-%DA%AF%D9%88%D8%A2%DB%8C%D8%AF%D9%88-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1-%D9%85%D8%AF%D8%A7%D8%AE%D9%84%D9%87-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D8%B1-%D9%88%D9%86%D8%B2%D9%88%D8%A6%D9%84%D8%A7-%D8%B4%D9%88%D8%AF%D8%8C-%D9%85%D8%AD%D8%A8%D9%88%D8%A8%DB%8C%D8%AA-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%85%DB%8C%D8%B2%D8%A7%D9%86-%D8%A8%D8%B3%DB%8C%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%AF%D8%B3%D8%AA-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%AF%D8%A7%D8%AF-%E2%80%92-%DA%AF%D9%81" title="&#x0627;&#x06AF;&#x0631;&#x20;&#x062E;&#x0648;&#x0627;&#x0646;&#x20;&#x06AF;&#x0648;&#x0622;&#x06CC;&#x062F;&#x0648;&#x20;&#x062E;&#x0648;&#x0627;&#x0633;&#x062A;&#x0627;&#x0631;&#x20;&#x0645;&#x062F;&#x0627;&#x062E;&#x0644;&#x0647;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x06CC;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x0648;&#x0646;&#x0632;&#x0648;&#x0626;&#x0644;&#x0627;&#x20;&#x0634;&#x0648;&#x062F;&#x060C;&#x20;&#x0645;&#x062D;&#x0628;&#x0648;&#x0628;&#x06CC;&#x062A;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x0631;&#x0627;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x06CC;&#x0632;&#x0627;&#x0646;&#x20;&#x0628;&#x0633;&#x06CC;&#x0627;&#x0631;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x062F;&#x0633;&#x062A;&#x20;&#x062E;&#x0648;&#x0627;&#x0647;&#x062F;&#x20;&#x062F;&#x0627;&#x062F;&#x20;&#x2012;&#x20;&#x06AF;&#x0641;&#x062A;&#x20;&#x0648;&#x20;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0631;&#x0633;&#x0648;&#x0644;&#x20;&#x0646;&#x0641;&#x06CC;&#x0633;&#x06CC;">اگر خوان گوآیدو خواستار مداخله نظامی آمریکا در ونزوئلا شود، محبوبیت خود را به میزان بسیاری از دست خواهد داد ‒ گفت و گو با رسول نفیسی</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-16t113446z_1907002164_rc150d6c0470_rtrmadp_3_france-protests_1.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-16t113446z_1907002164_rc150d6c0470_rtrmadp_3_france-protests_1.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="19-02-16">16/02/2019</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%AC%D9%84%DB%8C%D9%82%D9%87-%D8%B2%D8%B1%D8%AF%D9%87%D8%A7-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%AA-%D9%88-%D8%B1%DB%8C%D8%B2%D8%B4-20190216/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">جلیقه زردها: مقاومت و ریزش</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1co2xn.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1co2xn.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="19-02-10">10/02/2019</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%84%D9%88%D9%BE%D9%88%EF%BA%8B%EF%BB%A5-%D8%AA%D9%88%D8%B3%D8%B9%D9%87-%D9%85%D8%AF%D8%B1%D9%86%DB%8C%D8%AA%D9%87-%D8%AF%D8%B1-%D9%82%D9%85-%D8%A8%D9%87-%D9%85%D8%AB%D8%A7%D8%A8%D9%87-%D8%A8%D9%87-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D8%B7%D9%84%D8%A8%DB%8C%D8%AF%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C%D9%88%D9%86-%D8%B4%DB%8C%D8%B9%D9%87-%D8%A7%DB%8C%D9%86-%D8%B4%D9%87%D8%B1-%D8%A7%D8%B3%D8%AA-20190210/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87">لوپوﺋﻥ: توسعه مدرنیته در قم به مثابه به مبارزه...</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'ایران'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fa/legal-notice" class="" title="ملاحظات قانونی" target="_blank" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" data-translate="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Persian-s209675/" class="ti" title="RFI در تون-این" target="_blank" data-translate="RFI sur TuneIn">تون-این</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fa/legal-notice" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales" target="_blank">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2019 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
.social-networks ul a {
width: 60px !important;
}
</style>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
