<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>فیگارو: انتقال سعد حریری به فرانسه یک موفقیت بزرگ برای امانوئل ماکرون است - جهان - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x3A;&#x20;&#x0627;&#x0646;&#x062A;&#x0642;&#x0627;&#x0644;&#x20;&#x0633;&#x0639;&#x062F;&#x20;&#x062D;&#x0631;&#x06CC;&#x0631;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x06CC;&#x06A9;&#x20;&#x0645;&#x0648;&#x0641;&#x0642;&#x06CC;&#x062A;&#x20;&#x0628;&#x0632;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0627;&#x0645;&#x0627;&#x0646;&#x0648;&#x0626;&#x0644;&#x20;&#x0645;&#x0627;&#x06A9;&#x0631;&#x0648;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x20;-&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x20;&#x0644;&#x0628;&#x0646;&#x0627;&#x0646;&#x20;&#x0648;&#x20;&#x0633;&#x0641;&#x0631;&#x20;&#x0642;&#x0631;&#x06CC;&#x0628;&#x20;&#x0627;&#x0644;&#x0648;&#x0642;&#x0648;&#x0639;&#x20;&#x0633;&#x0639;&#x062F;&#x20;&#x062D;&#x0631;&#x06CC;&#x0631;&#x06CC;&#x060C;&#x20;&#x0646;&#x062E;&#x0633;&#x062A;&#x20;&#x0648;&#x0632;&#x06CC;&#x0631;&#x20;&#x0645;&#x0633;&#x062A;&#x0639;&#x0641;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x20;&#x0628;&#x0647;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x060C;&#x20;&#x0645;&#x0648;&#x0631;&#x062F;&#x20;&#x062A;&#x0648;&#x062C;&#x0647;&#x20;&#x0631;&#x0648;&#x0632;&#x0646;&#x0627;&#x0645;&#x0647;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x0633;&#x0631;&#x0627;&#x0633;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0642;&#x0631;&#x0627;&#x0631;&#x20;&#x06AF;&#x0631;&#x0641;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;.&#x0A;" />
                                <meta name="news_keywords" content="آرشیو روزنامه‌ها" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20171011171259" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20171011171259" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20171011171259" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20171011171259" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20171011171259" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20171011171259" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20171011171259" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20171011171259" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20171011171259" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20171011171259" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20171011171259" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20171011171259" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20171011171259" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20171011171259" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20171011171259" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20171011171259" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20171011171259" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20171011171259" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20171011171259">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20171011171259">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117/%D8%AC%D9%87%D8%A7%D9%86" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-11-04t111519z_1520820012_rc1f41f6b6c0_rtrmadp_3_lebanon-politics.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x3A;&#x20;&#x0627;&#x0646;&#x062A;&#x0642;&#x0627;&#x0644;&#x20;&#x0633;&#x0639;&#x062F;&#x20;&#x062D;&#x0631;&#x06CC;&#x0631;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x06CC;&#x06A9;&#x20;&#x0645;&#x0648;&#x0641;&#x0642;&#x06CC;&#x062A;&#x20;&#x0628;&#x0632;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0627;&#x0645;&#x0627;&#x0646;&#x0648;&#x0626;&#x0644;&#x20;&#x0645;&#x0627;&#x06A9;&#x0631;&#x0648;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;" />
    <meta property="og:description" content="&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x20;&#x0644;&#x0628;&#x0646;&#x0627;&#x0646;&#x20;&#x0648;&#x20;&#x0633;&#x0641;&#x0631;&#x20;&#x0642;&#x0631;&#x06CC;&#x0628;&#x20;&#x0627;&#x0644;&#x0648;&#x0642;&#x0648;&#x0639;&#x20;&#x0633;&#x0639;&#x062F;&#x20;&#x062D;&#x0631;&#x06CC;&#x0631;&#x06CC;&#x060C;&#x20;&#x0646;&#x062E;&#x0633;&#x062A;&#x20;&#x0648;&#x0632;&#x06CC;&#x0631;&#x20;&#x0645;&#x0633;&#x062A;&#x0639;&#x0641;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x20;&#x0628;&#x0647;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x060C;&#x20;&#x0645;&#x0648;&#x0631;&#x062F;&#x20;&#x062A;&#x0648;&#x062C;&#x0647;&#x20;&#x0631;&#x0648;&#x0632;&#x0646;&#x0627;&#x0645;&#x0647;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x0633;&#x0631;&#x0627;&#x0633;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0642;&#x0631;&#x0627;&#x0631;&#x20;&#x06AF;&#x0631;&#x0641;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;.&#x0A;" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x062C;&#x0647;&#x0627;&#x0646;" />
                        <meta property="article:published_time" content="2017-11-17T16:36:26+01:00"/>
            <meta property="article:modified_time" content="2017-11-17T16:36:26+01:00"/>

                                                            <meta property="article:tag" content="&#x0622;&#x0631;&#x0634;&#x06CC;&#x0648;&#x20;&#x0631;&#x0648;&#x0632;&#x0646;&#x0627;&#x0645;&#x0647;&#x200C;&#x0647;&#x0627;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117/%D8%AC%D9%87%D8%A7%D9%86" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-11-04t111519z_1520820012_rc1f41f6b6c0_rtrmadp_3_lebanon-politics.jpg" />
    <meta name="twitter:title" content="&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x3A;&#x20;&#x0627;&#x0646;&#x062A;&#x0642;&#x0627;&#x0644;&#x20;&#x0633;&#x0639;&#x062F;&#x20;&#x062D;&#x0631;&#x06CC;&#x0631;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x06CC;&#x06A9;&#x20;&#x0645;&#x0648;&#x0641;&#x0642;&#x06CC;&#x062A;&#x20;&#x0628;&#x0632;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0627;&#x0645;&#x0627;&#x0646;&#x0648;&#x0626;&#x0644;&#x20;&#x0645;&#x0627;&#x06A9;&#x0631;&#x0648;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;" />
    <meta name="twitter:description" content="&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x20;&#x0644;&#x0628;&#x0646;&#x0627;&#x0646;&#x20;&#x0648;&#x20;&#x0633;&#x0641;&#x0631;&#x20;&#x0642;&#x0631;&#x06CC;&#x0628;&#x20;&#x0627;&#x0644;&#x0648;&#x0642;&#x0648;&#x0639;&#x20;&#x0633;&#x0639;&#x062F;&#x20;&#x062D;&#x0631;&#x06CC;&#x0631;&#x06CC;&#x060C;&#x20;&#x0646;&#x062E;&#x0633;&#x062A;&#x20;&#x0648;&#x0632;&#x06CC;&#x0631;&#x20;&#x0645;&#x0633;&#x062A;&#x0639;&#x0641;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x20;&#x0628;&#x0647;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x060C;&#x20;&#x0645;&#x0648;&#x0631;&#x062F;&#x20;&#x062A;&#x0648;&#x062C;&#x0647;&#x20;&#x0631;&#x0648;&#x0632;&#x0646;&#x0627;&#x0645;&#x0647;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x0633;&#x0631;&#x0627;&#x0633;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0642;&#x0631;&#x0627;&#x0631;&#x20;&#x06AF;&#x0631;&#x0641;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;.&#x0A;" />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/WB150494-RFI-FA-20171117" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/WB150494-RFI-FA-20171117" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117/%D8%AC%D9%87%D8%A7%D9%86"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/فیگارو-انتقال-سعد-حریری-به-فرانسه-یک-موفقیت-بزرگ-برای-امانوئل-ماکرون-است-20171117/جهان" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117/%D8%AC%D9%87%D8%A7%D9%86" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20171011171259">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20171011171259" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20171011171259"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20171011171259"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20171011171259" src="/js/require.js?version=20171011171259" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_libelle_contenu_page"] = "\u0641\u06CC\u06AF\u0627\u0631\u0648\x3A\x20\u0627\u0646\u062A\u0642\u0627\u0644\x20\u0633\u0639\u062F\x20\u062D\u0631\u06CC\u0631\u06CC\x20\u0628\u0647\x20\u0641\u0631\u0627\u0646\u0633\u0647\x20\u06CC\u06A9\x20\u0645\u0648\u0641\u0642\u06CC\u062A\x20\u0628\u0632\u0631\u06AF\x20\u0628\u0631\u0627\u06CC\x20\u0627\u0645\u0627\u0646\u0648\u0626\u0644\x20\u0645\u0627\u06A9\u0631\u0648\u0646\x20\u0627\u0633\u062A";
tms_vars["aef_id_contenu"] = "WB150494\x2DRFI\x2DFA\x2D20171117";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "\u062C\u0647\u0627\u0646";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u062C\u0647\u0627\u0646";
tms_vars["aef_thema"] = "\u0622\u0631\u0634\u06CC\u0648\x20\u0631\u0648\u0632\u0646\u0627\u0645\u0647\u200C\u0647\u0627";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u062C\u0647\u0627\u0646";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_dpubli"] = "2017\x2D11\x2D17";
tms_vars["aef_hpubli"] = "16\x3A36";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v2.46.9';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","thumbnailUrl":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-11-04t111519z_1520820012_rc1f41f6b6c0_rtrmadp_3_lebanon-politics.jpg","headline":"\u0641\u06cc\u06af\u0627\u0631\u0648: \u0627\u0646\u062a\u0642\u0627\u0644 \u0633\u0639\u062f \u062d\u0631\u06cc\u0631\u06cc \u0628\u0647 \u0641\u0631\u0627\u0646\u0633\u0647 \u06cc\u06a9 \u0645\u0648\u0641\u0642\u06cc\u062a \u0628\u0632\u0631\u06af \u0628\u0631\u0627\u06cc \u0627\u0645\u0627\u0646\u0648\u0626\u0644 \u0645\u0627\u06a9\u0631\u0648\u0646 \u0627\u0633\u062a","alternativeHeadline":"\u003Cp\u003E\u0628\u062d\u0631\u0627\u0646 \u0644\u0628\u0646\u0627\u0646 \u0648 \u0633\u0641\u0631 \u0642\u0631\u06cc\u0628 \u0627\u0644\u0648\u0642\u0648\u0639 \u0633\u0639\u062f \u062d\u0631\u06cc\u0631\u06cc\u060c \u0646\u062e\u0633\u062a \u0648\u0632\u06cc\u0631 \u0645\u0633\u062a\u0639\u0641\u06cc \u0627\u06cc\u0646 \u06a9\u0634\u0648\u0631 \u0628\u0647 \u067e\u0627\u0631\u06cc\u0633\u060c \u0645\u0648\u0631\u062f \u062a\u0648\u062c\u0647 \u0631\u0648\u0632\u0646\u0627\u0645\u0647&zwnj;\u0647\u0627\u06cc \u0633\u0631\u0627\u0633\u0631\u06cc \u0641\u0631\u0627\u0646\u0633\u0647 \u0642\u0631\u0627\u0631 \u06af\u0631\u0641\u062a\u0647 \u0627\u0633\u062a.\u003C\/p\u003E\n","description":"\u003Cp\u003E\u0628\u062d\u0631\u0627\u0646 \u0644\u0628\u0646\u0627\u0646 \u0648 \u0633\u0641\u0631 \u0642\u0631\u06cc\u0628 \u0627\u0644\u0648\u0642\u0648\u0639 \u0633\u0639\u062f \u062d\u0631\u06cc\u0631\u06cc\u060c \u0646\u062e\u0633\u062a \u0648\u0632\u06cc\u0631 \u0645\u0633\u062a\u0639\u0641\u06cc \u0627\u06cc\u0646 \u06a9\u0634\u0648\u0631 \u0628\u0647 \u067e\u0627\u0631\u06cc\u0633\u060c \u0645\u0648\u0631\u062f \u062a\u0648\u062c\u0647 \u0631\u0648\u0632\u0646\u0627\u0645\u0647&zwnj;\u0647\u0627\u06cc \u0633\u0631\u0627\u0633\u0631\u06cc \u0641\u0631\u0627\u0646\u0633\u0647 \u0642\u0631\u0627\u0631 \u06af\u0631\u0641\u062a\u0647 \u0627\u0633\u062a.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-11-04t111519z_1520820012_rc1f41f6b6c0_rtrmadp_3_lebanon-politics.jpg","width":"1024","height":"576"},"keywords":["\u0622\u0631\u0634\u06cc\u0648 \u0631\u0648\u0632\u0646\u0627\u0645\u0647\u200c\u0647\u0627"],"datePublished":"2017-11-17T16:36:26Z","dateCreated":"2017-11-17T16:36:26Z","dateModified":"2017-11-17T16:36:26Z","articleSection":"\u062c\u0647\u0627\u0646","creator":"","author":[],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/113311789213091930714\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="modeless" title="خبرنامه" id="newsletter" data-translate="S'inscrire à la newsletter" href="/خبرنامه"></a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20171011171259" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-34F94220-78D4-46E8-9667-45D72D71F8BD'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201711\/Themes_et_Opinions_12_11_17_Iran_Arabie_Liban.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"34F94220-78D4-46E8-9667-45D72D71F8BD","ns_st_ep":"\u0627\u06cc\u0631\u0627\u0646\u060c \u0639\u0631\u0628\u0633\u062a\u0627\u0646\u060c \u0627\u0633\u0631\u0627\u0626\u06cc\u0644: \u0645\u062b\u0644\u062b \u0647\u0634\u062f\u0627\u0631","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-12","aef_streamtype_2":"od","aef_rep_global":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647","aef_thema":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647,\u0627\u06cc\u0631\u0627\u0646,\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647,\u0627\u06cc\u0631\u0627\u0646,\u0639\u0631\u0628\u0633\u062a\u0627\u0646 \u0633\u0639\u0648\u062f\u06cc,\u0644\u0628\u0646\u0627\u0646,\u0627\u0633\u0631\u0627\u0626\u06cc\u0644,\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc","aef_dpubli":"2017-11-12","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-34F94220-78D4-46E8-9667-45D72D71F8BD"
                       data-title="زمینه‌ها و دیدگاه‌ها"
                       href="http://fa.rfi.fr/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20171112-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86%D8%8C-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%85%D8%AB%D9%84%D8%AB-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1"
                       title="ایران، عربستان، اسرائیل: مثلث هشدار">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">زمینه‌ها و دیدگاه‌ها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-34F94220-78D4-46E8-9667-45D72D71F8BD"
                           data-title="زمینه‌ها و دیدگاه‌ها"
                           href="http://fa.rfi.fr/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20171112-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86%D8%8C-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%85%D8%AB%D9%84%D8%AB-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1"
                           title="ایران، عربستان، اسرائیل: مثلث هشدار">ایران، عربستان، اسرائیل: مثلث هشدار
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/46/3500/1925/187/103/sites/images.rfi.fr/files/aef_image/2017-10-15t172558z_1065359269_rc14bda6fdb0_rtrmadp_3_iran-nuclear-politics.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/46/3500/1925/187/103/sites/images.rfi.fr/files/aef_image/2017-10-15t172558z_1065359269_rc14bda6fdb0_rtrmadp_3_iran-nuclear-politics.jpg" alt="تهران، میدان بهارستان">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2017-11-18","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-11-18","aef_hpubli":"03:31","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-11-18","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-11-18","aef_hpubli":"03:31","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-11-18","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-11-18","aef_hpubli":"03:31","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB150488-RFI-FA-20171117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20171117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB150488-RFI-FA-20171117","ns_st_ep":"GMT 15h00 17\/11 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-17","aef_streamtype_2":"od","aef_rep_global":"20171117-gmt-15h00-1711-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20171117-gmt-15h00-1711-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-11-17","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB150488-RFI-FA-20171117">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 17/11 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;17&#x2F;11&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB150488-RFI-FA-20171117">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20171117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB150493-RFI-FA-20171117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20171117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB150493-RFI-FA-20171117","ns_st_ep":"GMT 15h05 17\/11 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-17","aef_streamtype_2":"od","aef_rep_global":"20171117-gmt-15h05-1711-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20171117-gmt-15h05-1711-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-11-17","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB150493-RFI-FA-20171117">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 17/11 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;17&#x2F;11&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB150493-RFI-FA-20171117">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20171117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB150497-RFI-FA-20171117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20171117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB150497-RFI-FA-20171117","ns_st_ep":"GMT 15h30 17\/11 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-17","aef_streamtype_2":"od","aef_rep_global":"20171117-gmt-15h30-1711-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20171117-gmt-15h30-1711-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-11-17","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB150497-RFI-FA-20171117">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 17/11 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;17&#x2F;11&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB150497-RFI-FA-20171117">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20171117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB150499-RFI-FA-20171117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20171117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB150499-RFI-FA-20171117","ns_st_ep":"GMT 15h44 17\/11 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-17","aef_streamtype_2":"od","aef_rep_global":"20171117-gmt-15h44-1711-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20171117-gmt-15h44-1711-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-11-17","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB150499-RFI-FA-20171117">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 17/11 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;17&#x2F;11&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB150499-RFI-FA-20171117">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20171117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB150501-RFI-FA-20171117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h00_-_16h05_tu_20171117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB150501-RFI-FA-20171117","ns_st_ep":"GMT 16h00 17\/11 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h00 - 16h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-17","aef_streamtype_2":"od","aef_rep_global":"20171117-gmt-16h00-1711-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun160000160500","aef_type_page1":"emission.16h00-16h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20171117-gmt-16h00-1711-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h00-16h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-11-17","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h00-16h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB150501-RFI-FA-20171117">
                    <strong>16h00 - 16h05 tu</strong><div class="news-block-title"> GMT 16h00 17/11 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h00&#x20;17&#x2F;11&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB150501-RFI-FA-20171117">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h00_-_16h05_tu_20171117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h00-16h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB150503-RFI-FA-20171117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h05_-_16h30_tu_20171117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB150503-RFI-FA-20171117","ns_st_ep":"GMT 16h05 17\/11 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h05 - 16h30 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-17","aef_streamtype_2":"od","aef_rep_global":"20171117-gmt-16h05-1711-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun160500163000","aef_type_page1":"emission.16h05-16h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20171117-gmt-16h05-1711-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h05-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-11-17","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h05-16h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB150503-RFI-FA-20171117">
                    <strong>16h05 - 16h30 tu</strong><div class="news-block-title"> GMT 16h05 17/11 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h05&#x20;17&#x2F;11&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB150503-RFI-FA-20171117">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h05_-_16h30_tu_20171117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h05-16h30-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB150505-RFI-FA-20171117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h30_-_16h44_tu_20171117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB150505-RFI-FA-20171117","ns_st_ep":"GMT 16h30 17\/11 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h30 - 16h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-17","aef_streamtype_2":"od","aef_rep_global":"20171117-gmt-16h30-1711-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun163000164400","aef_type_page1":"emission.16h30-16h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20171117-gmt-16h30-1711-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h30-16h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-11-17","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h30-16h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB150505-RFI-FA-20171117">
                    <strong>16h30 - 16h44 tu</strong><div class="news-block-title"> GMT 16h30 17/11 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h30&#x20;17&#x2F;11&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB150505-RFI-FA-20171117">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h30_-_16h44_tu_20171117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h30-16h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB150509-RFI-FA-20171117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h44_-_17h00_tu_20171117.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB150509-RFI-FA-20171117","ns_st_ep":"GMT 16h44 17\/11 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h44 - 17h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-17","aef_streamtype_2":"od","aef_rep_global":"20171117-gmt-16h44-1711-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun164400170000","aef_type_page1":"emission.16h44-17h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20171117-gmt-16h44-1711-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h44-17h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-11-17","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h44-17h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB150509-RFI-FA-20171117">
                    <strong>16h44 - 17h00 tu</strong><div class="news-block-title"> GMT 16h44 17/11 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h44&#x20;17&#x2F;11&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB150509-RFI-FA-20171117">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h44_-_17h00_tu_20171117.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h44-17h00-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB150441-RFI-FA-20171117'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201711\/La_route_de_la_soie_17_et_18-11-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171011171259","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB150441-RFI-FA-20171117","ns_st_ep":"\u0644\u0648\u0648\u0631 \u0627\u0628\u0648\u0638\u0628\u06cc \u0628\u062f\u0648\u0646 \u0647\u0646\u0631 \u0627\u06cc\u0631\u0627\u0646 \u063a\u06cc\u0631\u0642\u0627\u0628\u0644 \u062a\u0635\u0648\u0631 \u0627\u0633\u062a\u061b \u06af\u0641\u062a\u200c\u0648\u06af\u0648\u06cc \u0627\u062e\u062a\u0635\u0627\u0635\u06cc \u0628\u0627 \u062c\u06a9 \u0644\u0627\u0646\u06af\u060c \u0648\u0632\u06cc\u0631 \u067e\u06cc\u0634\u06cc\u0646 \u0641\u0631\u0647\u0646\u06af \u0641\u0631\u0627\u0646\u0633\u0647 ","ns_st_pr":"\u0631\u0627\u0647\u0650 \u0627\u0628\u0631\u06cc\u0634\u0645","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-17","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_thema":"\u0641\u0631\u0647\u0646\u06af \u0648 \u0647\u0646\u0631,\u0641\u0631\u0647\u0646\u06af,\u0647\u0646\u0631,\u0641\u0631\u0627\u0646\u0633\u0647,\u0627\u0645\u0627\u0631\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0639\u0631\u0628\u06cc,\u0627\u06cc\u0631\u0627\u0646,\u0645\u0648\u0632\u0647,\u0644\u0648\u0648\u0631,\u0627\u0628\u0648\u0638\u0628\u06cc,\u062c\u0647\u0627\u0646 \u0639\u0631\u0628,magazine,\u0631\u0627\u0647 \u0627\u0628\u0631\u06cc\u0634\u0645","aef_type_page1":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_section2":"\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645","aef_auteur":"rfi","aef_dpubli":"2017-11-17","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB150441-RFI-FA-20171117">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="راهِ ابریشم"
                   data-stream="articleWB150441-RFI-FA-20171117" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/6612fafp-news2f8c32ff952f26f30fefec8a8714a5d8e31ec52fd65ed2aaf977a68ef41bcf1d3006826200a3d23d-highdef.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-11-17">۲۰۱۷/۱۱/۱۷ م.</time>
                                        <span>راهِ ابریشم</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1/20171117-%D9%84%D9%88%D9%88%D8%B1-%D8%A7%D8%A8%D9%88%D8%B8%D8%A8%DB%8C-%D8%A8%D8%AF%D9%88%D9%86-%D9%87%D9%86%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D8%B5%D9%88%D8%B1-%D8%A7%D8%B3%D8%AA%D8%9B-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88%DB%8C-%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5%DB%8C-%D8%A8%D8%A7-%D8%AC%DA%A9-%D9%84%D8%A7%D9%86%DA%AF%D8%8C-%D9%88%D8%B2%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">لوور ابوظبی بدون هنر ایران غیرقابل تصور است؛ گفت‌وگوی اختصاصی &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article93AFE071-38F8-4DE5-AE7A-415B2FB7622A'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201711\/Vivre_En_France.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171011171259","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"93AFE071-38F8-4DE5-AE7A-415B2FB7622A","ns_st_ep":"\u06cc\u06a9 \u0633\u0627\u0644 \u067e\u0633 \u0627\u0632 \u067e\u062f\u06cc\u062f\u0647\u0654 \u0645\u0627\u06a9\u0631\u0648\u0646","ns_st_pr":"\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-17","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0641\u0631\u0627\u0646\u0633\u0647,\u0627\u0645\u0627\u0646\u0648\u0626\u0644 \u0645\u0627\u06a9\u0631\u0648\u0646,\u0633\u06cc\u0627\u0633\u062a \u0641\u0631\u0627\u0646\u0633\u0647,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","aef_type_page1":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2017-11-17","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="93AFE071-38F8-4DE5-AE7A-415B2FB7622A">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="سیمای فرانسه"
                   data-stream="article93AFE071-38F8-4DE5-AE7A-415B2FB7622A" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/000_ti2dv_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-11-17">۲۰۱۷/۱۱/۱۷ م.</time>
                                        <span>سیمای فرانسه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20171117-%DB%8C%DA%A9-%D8%B3%D8%A7%D9%84-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%BE%D8%AF%DB%8C%D8%AF%D9%87%D9%94-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86">یک سال پس از پدیدهٔ ماکرون</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB150413-RFI-FA-20171115'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201711\/BALAY_2.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171011171259","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB150413-RFI-FA-20171115","ns_st_ep":"\"\u0646\u0627\u0634\u0631\u0627\u0646 \u0628\u0632\u0631\u06af \u0641\u0631\u0627\u0646\u0633\u0647 \u062d\u0627\u0636\u0631 \u0628\u0647 \u0686\u0627\u067e \u0622\u062b\u0627\u0631 \u0627\u062f\u0628\u06cc \u0627\u06cc\u0631\u0627\u0646 \u0646\u06cc\u0633\u062a\u0646\u062f\"\u061b \u0642\u0633\u0645\u062a \u062f\u0648\u0645 \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u06a9\u0631\u06cc\u0633\u062a\u0641 \u0628\u0627\u0644\u0627\u06cc\u06cc","ns_st_pr":"\u06a9\u062a\u0627\u0628\u200c\u0647\u0627 \u0648 \u0627\u0646\u062f\u06cc\u0634\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-15","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_thema":"\u0641\u0631\u0647\u0646\u06af \u0648 \u0647\u0646\u0631,\u06a9\u062a\u0627\u0628,magazine,\u0645\u0639\u0631\u0641\u06cc \u06a9\u062a\u0627\u0628","aef_type_page1":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_section2":"\u0645\u0639\u0631\u0641\u06cc-\u06a9\u062a\u0627\u0628","aef_auteur":"rfi","aef_dpubli":"2017-11-15","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB150413-RFI-FA-20171115">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="کتاب‌ها و اندیشه‌ها"
                   data-stream="articleWB150413-RFI-FA-20171115" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/302/5184/2549/177/87/sites/images.rfi.fr/files/aef_image/img_3184_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-11-15">۲۰۱۷/۱۱/۱۵ م.</time>
                                        <span>کتاب‌ها و اندیشه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1/20171115-%D9%86%D8%A7%D8%B4%D8%B1%D8%A7%D9%86-%D8%A8%D8%B2%D8%B1%DA%AF-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AD%D8%A7%D8%B6%D8%B1-%D8%A8%D9%87-%DA%86%D8%A7%D9%BE-%D8%A2%D8%AB%D8%A7%D8%B1-%D8%A7%D8%AF%D8%A8%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%DB%8C%D8%B3%D8%AA%D9%86%D8%AF%D8%9B-%D9%82%D8%B3%D9%85%D8%AA-%D8%AF%D9%88%D9%85-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%DA%A9%D8%B1%DB%8C%D8%B3%D8%AA%D9%81-%D8%A8%D8%A7%D9%84%D8%A7%DB%8C%DB%8C">"ناشران بزرگ فرانسه حاضر به چاپ آثار ادبی ایران نیستند"؛ قسمت &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article02B36448-F8DA-4A52-8AE8-162C4396A3C0'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201711\/LE_PASSE_DU_PRESENT_15_et_16-11-17_84.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171011171259","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"02B36448-F8DA-4A52-8AE8-162C4396A3C0","ns_st_ep":"\u0646\u06af\u0627\u0647\u06cc \u0628\u0647 \u062a\u0627\u0631\u06cc\u062e\u0686\u06c0 \u0635\u0646\u0627\u06cc\u0639 \u062f\u0641\u0627\u0639\u06cc \u0627\u06cc\u0631\u0627\u0646","ns_st_pr":"\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-15","aef_streamtype_2":"od","aef_rep_global":"\u062a\u06a9\u0646\u06cc\u06a9","aef_thema":"\u062a\u06a9\u0646\u06cc\u06a9,\u0633\u06cc\u0627\u0633\u062a,\u0627\u06cc\u0631\u0627\u0646,\u0627\u06cc\u0631\u0627\u0646,\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647,\u0633\u0648\u0631\u06cc\u0647,\u0644\u06cc\u0628\u06cc,\u0627\u0633\u0631\u0627\u0626\u06cc\u0644,\u0627\u0633\u0644\u062d\u0647,magazine,\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u062a\u06a9\u0646\u06cc\u06a9","aef_section2":"\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_auteur":"rfi","aef_dpubli":"2017-11-15","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="02B36448-F8DA-4A52-8AE8-162C4396A3C0">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="تاریخ تازه‌ها"
                   data-stream="article02B36448-F8DA-4A52-8AE8-162C4396A3C0" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/sny_dfy_yrn.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-11-15">۲۰۱۷/۱۱/۱۵ م.</time>
                                        <span>تاریخ تازه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%AA%DA%A9%D9%86%DB%8C%DA%A9/20171115-%D9%86%DA%AF%D8%A7%D9%87%DB%8C-%D8%A8%D9%87-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DA%86%DB%80-%D8%B5%D9%86%D8%A7%DB%8C%D8%B9-%D8%AF%D9%81%D8%A7%D8%B9%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86">نگاهی به تاریخچۀ صنایع دفاعی ایران</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB150354-RFI-FA-20171114'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201711\/Sciences_108_Harcelement_sexuel_2017_11_14.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171011171259","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB150354-RFI-FA-20171114","ns_st_ep":"\u0622\u0632\u0627\u0631 \u062c\u0646\u0633\u06cc: \u0686\u06af\u0648\u0646\u0647 \u0628\u0627 \u0641\u0631\u062f \u0622\u0632\u0627\u0631\u200c\u062f\u0647\u0646\u062f\u0647 \u0645\u0642\u0627\u0628\u0644\u0647 \u06a9\u0646\u06cc\u0645\u061f","ns_st_pr":"\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-11-14","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u062f\u0627\u0646\u0634 \u0648 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0639\u0644\u0645 \u0648 \u062f\u0627\u0646\u0634,\u062f\u0627\u0646\u0634,\u067e\u0632\u0634\u06a9\u06cc,\u0631\u0648\u0627\u0646\u0634\u0646\u0627\u0633\u06cc,\u0628\u0647\u062f\u0627\u0634\u062a \u0631\u0648\u0627\u0646\u06cc,\u062c\u0627\u0645\u0639\u0647,magazine,\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","aef_type_page1":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0639\u0644\u0645-\u0648-\u062a\u06a9\u0646\u0648-\u0644\u0648\u0698\u06cc","aef_auteur":"rfi","aef_dpubli":"2017-11-14","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.46.9","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117\/%D8%AC%D9%87%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB150354-RFI-FA-20171114">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دانش و فنآوری"
                   data-stream="articleWB150354-RFI-FA-20171114" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/579/284/177/87/sites/images.rfi.fr/files/aef_image/decourager-l-agression_imagepanoramique647_286.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-11-13">۲۰۱۷/۱۱/۱۳ م.</time>
                                        <span>دانش و فنآوری</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20171114-%D8%A2%D8%B2%D8%A7%D8%B1-%D8%AC%D9%86%D8%B3%DB%8C-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A8%D8%A7-%D9%81%D8%B1%D8%AF-%D8%A2%D8%B2%D8%A7%D8%B1%E2%80%8C%D8%AF%D9%87%D9%86%D8%AF%D9%87-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%DA%A9%D9%86%DB%8C%D9%85%D8%9F">آزار جنسی: چگونه با فرد آزار‌دهنده مقابله کنیم؟</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    جهان
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB150494-RFI-FA-20171117" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1xYv.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x3A;&#x20;&#x0627;&#x0646;&#x062A;&#x0642;&#x0627;&#x0644;&#x20;&#x0633;&#x0639;&#x062F;&#x20;&#x062D;&#x0631;&#x06CC;&#x0631;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x06CC;&#x06A9;&#x20;&#x0645;&#x0648;&#x0641;&#x0642;&#x06CC;&#x062A;&#x20;&#x0628;&#x0632;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0627;&#x0645;&#x0627;&#x0646;&#x0648;&#x0626;&#x0644;&#x20;&#x0645;&#x0627;&#x06A9;&#x0631;&#x0648;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/1xYv.T" data-counturl="http://fa.rfi.fr/فیگارو-انتقال-سعد-حریری-به-فرانسه-یک-موفقیت-بزرگ-برای-امانوئل-ماکرون-است-20171117/جهان" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1xYv.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1xYv.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/فیگارو-انتقال-سعد-حریری-به-فرانسه-یک-موفقیت-بزرگ-برای-امانوئل-ماکرون-است-20171117/جهان&title=&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x3A;&#x20;&#x0627;&#x0646;&#x062A;&#x0642;&#x0627;&#x0644;&#x20;&#x0633;&#x0639;&#x062F;&#x20;&#x062D;&#x0631;&#x06CC;&#x0631;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x06CC;&#x06A9;&#x20;&#x0645;&#x0648;&#x0641;&#x0642;&#x06CC;&#x062A;&#x20;&#x0628;&#x0632;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0627;&#x0645;&#x0627;&#x0646;&#x0648;&#x0626;&#x0644;&#x20;&#x0645;&#x0627;&#x06A9;&#x0631;&#x0648;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A2%D8%B1%D8%B4%DB%8C%D9%88-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87%D9%87%D8%A7/">آرشیو روزنامه‌ها</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">فیگارو: انتقال سعد حریری به فرانسه یک موفقیت بزرگ برای امانوئل ماکرون است</h1>

            <div class="article-author">
                                


                <span class="date-publication meta">
                    <time datetime="17-11-17">
                        <meta itemprop="datePublished" content="2017-11-17">
                            منتشر شده در  17-11-2017
                    </time>
                    <time datetime="17-11-17">
                    روزآمد شده در 17-11-2017 ساعت 16:36
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-11-04t111519z_1520820012_rc1f41f6b6c0_rtrmadp_3_lebanon-politics.jpg" alt="media" width="620">
                                                                    <small>سعد حریری</small>
                                                    <small>REUTERS</small>
                            </div>
        
       

                    <div class="intro"><p>بحران لبنان و سفر قریب الوقوع سعد حریری، نخست وزیر مستعفی این کشور به پاریس، مورد توجه روزنامه&zwnj;های سراسری فرانسه قرار گرفته است.</p>
</div>
        
        <div itemprop="articleBody"><p>روزنامه فیگارو، چاپ صبح پاریس، در تیتر صفحه اول خود نوشته که فرانسه نقش خود را به عنوان میانجیگر در بحران لبنان تحمیل می&zwnj;کند.</p>
<p>همچنین این روزنامه در سرمقاله خود با عنوان &quot;بازگشت به شرق&quot; به این موضوع پرداخته و نوشته که نزدیک به سه دهه پس از بیرون کشیدن میشل عون، رئیس جمهوری کنونی لبنان از فرانسه، حالا نوبت نخست وزیر دولت اوست که به فرانسه بیاید.</p>
<p>سرمقاله&zwnj;نویس فیگارو با اشاره به اینکه قرار نیست سعد حریری به فرانسه پناهنده شود و سفر او به فرانسه، فقط یک سفر کوتاه پیش از تعطیلات نوئل خواهد بود، تأکید کرده که گرچه این امر برای لبنان یک واقعه ناگوار است، اما برای دیپلماسی امانوئل ماکرون، رئیس جمهوری فرانسه، یک موفقیت است؛ &quot;یک بازگشت به شرق&quot;.</p>
<p>با این حال فیگارو اضافه کرده که سفر حریری به فرانسه، تنش&zwnj;ها را در بحران لبنان کاهش می&zwnj;دهد، اما آنها را از بین نمی برد. ریاض همچنان از ضعف حریری در برابر حزب الله انتقاد خواهد کرد و لبنانی ها نیز از اینکه یکی از رهبرانشان ملیت سعودی دارد احساس حقارت می کنند.</p>
<p>سرمقاله نویس فیگارو در پایان سرمقاله خود به موضع آمریکا در خاورمیانه اشاره می کند و تأکید می کند که واشینگتن به ریاض درباره پاکسازی های اخیر عربستان چراغ سبز نشان داده بود، اما فرانسه با این اقدام خود تلاش دارد که از گسترش بحران لبنان جلوگیری کند.</p>
<p>اما به غیر از فیگارو، روزنامه لیبراسیون، دیگر روزنامه چاپ صبح پاریس نیز به بحران لبنان پرداخته و در صفحات بین المللی خود به مناسبت سفر سعد حریری به فرانسه، &quot;پیش&zwnj;زمینه&zwnj;های فرانسوی&quot; نخست وزیر مستعفی لبنان پرداخته است.</p>
<p>روزنامه نگار لیبراسیون نوشته که سعد حریری همواره لباسی بزرگتر از اندازه خود به تن می کند.</p>
<p>لیبراسیون ادامه می دهد: از زمانی که رفیق حریری، میلیاردر و نخست وزیر پیشین لبنان که در یک حمله انتحاری منتسب به حزب الله در روز 14 فوریه سال 2005 در وسط بیروت کشته شد، سعد حریری پسر او ناگهان به وسط میان آمد.</p>
<p>لیبراسیون تأکید می کند که رفیق حریری که پنج بار به عنوان نخست وزیر لبنان برگزیده شده بود، یک مرد خود ساخته بود، کاملا بر عکس پسرش، سعد حریری.</p>
<p>این روزنامه به گذشته رفیق حریری اشاره می کند و می نویسد که او فرزند یک کارگر کشاورزی بود و در 18 سالگی در عربستان سعودی ساکن شد و به یکی از پیمانکاران در حوزه نفت این کشور تبدیل گشت. ثروتی که رفیق حریری در عربستان سعودی به دست آورد به او اجازه داد که در بازسازی اقتصادی و سیاسی لبنان پس از جنگهای داخلی این کشور نقشی مهم ایفا کند. او در سال 1992 به عنوان نخست وزیر لبنان برگزیده شد و فرزندش سعد را که در آن زمان 25 ساله بود، به عنوان رئیس شرکت اقتصادی خود به کار بست.</p>
<p>لیبراسیون به پیشینه فعالیتهای اقتصادی سعد حریری اشاره می کند و می نویسد که زمانی که او جانشین پدرش شد، یک &quot;بیزینس من&quot; بود و توانایی نمایندگی جامعه سنی کشورش را نداشت.</p>
<p>یک مقام آگاه به این روزنامه گفته که &quot;سعودی ها او را به جلو انداختند اما او نیز خود می خواست که مشعل پدرش را در دست بگیرد. با این حال او از استعداد فوق العاده ای برخوردار نبود.&quot;</p>
<p>اما لوموند، دیگر روزنامه سراسری فرانسه، تیتر یک صفحه اول خود را به بحران سوریه اختصاص داده و به وتوی قطعنامه پیشنهادی آمریکا در شورای امنیت سازمان ملل متحد از سوی روسیه پرداخته است.</p>
<p>قرار است تغییراتی در این قطعنامه صورت گیرد و بار دیگر جمعه شب در شورای امنیت سازمان ملل متحد به رأی گذاشته شود.</p>
<p>لوموند می نویسد که در آستانه از سر گیری مذاکرات سوریه که قرار است روز 27 نوامبر در ژنو برگزار شود، برخی ها معتقدند که در طرح ریزی این قطعنامه انگیزه های سیاسی در کار بوده است، اما سفیر فرانسه در این شورا در این زمینه گفته که مبارزه با تسلیحات شیمیایی یک ابزار در دست غرب نیست، بلکه سرنوشت مشترک همه ماست.</p>
<p>یک کارشناس دیده بان حقوق بشر نیز گفته که به کارگیری سلاح شیمیایی در سوریه، نقض پیمان عدم گسترش سلاح های شیمیایی است و نباید در برابر آن سکوت کرد.</p>
<p>لوموند در پایان گزارش خود آورده که وتوی قطعنامه پیشنهادی آمریکا علیه سوریه از سوی روس ها در حالی است که پیشتر آمریکایی ها بند اعمال تحریم های تازه علیه دمشق را حذف کرده بودند.</p>
<p>اما لوموند گزارش دیگری از سوریه را نیز به چاپ رسانده که مربوط به نیروهای ائتلاف کرد و عرب این کشور است. به نوشته لوموند این نیروها از روسیه و دمشق می خواهند که خودمختاری شان را در سرزمین هایی که تصرف کرده اند به رسمیت بشناسند.</p>
<p>یک مقام کرد به لوموند گفته که آمریکایی ها در سوریه فقط یک طرح استراتژیک نظامی دارند، در صورتی که روسها دارای یک طرح سیاسی برای سوریه هستند.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1xYv.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x3A;&#x20;&#x0627;&#x0646;&#x062A;&#x0642;&#x0627;&#x0644;&#x20;&#x0633;&#x0639;&#x062F;&#x20;&#x062D;&#x0631;&#x06CC;&#x0631;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x06CC;&#x06A9;&#x20;&#x0645;&#x0648;&#x0641;&#x0642;&#x06CC;&#x062A;&#x20;&#x0628;&#x0632;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0627;&#x0645;&#x0627;&#x0646;&#x0648;&#x0626;&#x0644;&#x20;&#x0645;&#x0627;&#x06A9;&#x0631;&#x0648;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/1xYv.T" data-counturl="http://fa.rfi.fr/فیگارو-انتقال-سعد-حریری-به-فرانسه-یک-موفقیت-بزرگ-برای-امانوئل-ماکرون-است-20171117/جهان" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1xYv.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1xYv.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/فیگارو-انتقال-سعد-حریری-به-فرانسه-یک-موفقیت-بزرگ-برای-امانوئل-ماکرون-است-20171117/جهان&title=&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x3A;&#x20;&#x0627;&#x0646;&#x062A;&#x0642;&#x0627;&#x0644;&#x20;&#x0633;&#x0639;&#x062F;&#x20;&#x062D;&#x0631;&#x06CC;&#x0631;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x06CC;&#x06A9;&#x20;&#x0645;&#x0648;&#x0641;&#x0642;&#x06CC;&#x062A;&#x20;&#x0628;&#x0632;&#x0631;&#x06AF;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0627;&#x0645;&#x0627;&#x0646;&#x0648;&#x0626;&#x0644;&#x20;&#x0645;&#x0627;&#x06A9;&#x0631;&#x0648;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="شاهرخ مسکوب">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="شاهرخ مسکوب" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="تلگرام">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="تلگرام" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="فیلترشکن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="فیلترشکن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="خبرنامه فارسی">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="خبرنامه فارسی" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="9B8521F1-2EA4-4D25-B8B3-A54CF962C231">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/13/534/301/600/338/sites/images.rfi.fr/files/aef_image/01a4aa5_5397201-01-06.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">بررسی روزنامه‌های امروز فرانسه</span>
                                                <h4 class="title">روسیه خانواده‌های جهادگران روسی را به این کشور برمی‌گرداند </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="روسیه خانواده‌های جهادگران روسی را به این کشور برمی‌گرداند " href="http://fa.rfi.fr/%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D8%AC%D9%87%D8%A7%D8%AF%DA%AF%D8%B1%D8%A7%D9%86-%D8%B1%D9%88%D8%B3%DB%8C-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%A7%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1-%D8%A8%D8%B1-%D9%85%DB%8C-%DA%AF%D8%B1%D8%AF%D8%A7%D9%86%D8%AF-20171114/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F8684AFE-67A4-4704-8939-CBAA335F93CF">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/1070363-9226-b.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/ عربستان‌سعودی</span>
                                                <h4 class="title">ایران و عربستان آرامش قبل از طوفان - گفت‌وگو با علیرضا نوری‌زاده</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="ایران و عربستان آرامش قبل از طوفان - گفت‌وگو با علیرضا نوری‌زاده" href="http://fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%A2%D8%B1%D8%A7%D9%85%D8%B4-%D9%82%D8%A8%D9%84-%D8%A7%D8%B2-%D8%B7%D9%88%D9%81%D8%A7%D9%86-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D9%86%D9%88%D8%B1%DB%8C%E2%80%8C%D8%B2%D8%A7%D8%AF%D9%87-20171112/%D8%AC%D9%87%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="779B1B04-AB8C-4AFB-BC8A-DD20BB50345A">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/54/960/541/600/338/sites/images.rfi.fr/files/aef_image/1071584-pictures-of-saudi-arabia-s-king-salman-bin-abdulaziz-al-saud-and-crown-prince-mohammed-bin-salman-ar.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">بررسی روزنامه‌های امروز فرانسه</span>
                                                <h4 class="title">امانوئل ماکرون نسبت به  وضعیت انسانی در یمن نگران است و آماده است تا برای حل بحران یمن وارد عمل شود</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="امانوئل ماکرون نسبت به  وضعیت انسانی در یمن نگران است و آماده است تا برای حل بحران یمن وارد عمل شود" href="http://fa.rfi.fr/%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%A7%D9%86%D8%B3%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%DB%8C%D9%85%D9%86-%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-%D9%88-%D8%A2%D9%85%D8%A7%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-%D8%AA%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AD%D9%84-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%DB%8C%D9%85%D9%86-%D9%88%D8%A7%D8%B1%D8%AF-%D8%B9%D9%85%D9%84-%D8%B4%D9%88%D8%AF-20171111/%D8%AC%D9%87%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="E302499F-A9CA-4A55-BD8B-F0EAE6D4731B">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/1/0/339/191/600/338/sites/images.rfi.fr/files/aef_image/017409831_40400_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">چشم‌انداز روز - لبنان/سیاست</span>
                                                <h4 class="title">  ٧ روز پس از استعفای سعد حریری، دامنه بحران در لبنان در حال گسترش است - گفت‌وگو با حسن هاشمیان</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="  ٧ روز پس از استعفای سعد حریری، دامنه بحران در لبنان در حال گسترش است - گفت‌وگو با حسن هاشمیان" href="http://fa.rfi.fr/%D9%87%D9%81%D8%AA-%D8%B1%D9%88%D8%B2-%D8%A7%D8%B2%D8%A7%D8%B3%D8%AA%D8%B9%D9%81%D8%A7%DB%8C-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%AF%D8%A7%D9%85%D9%86%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87-%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%D9%85%DB%8C-%DB%8C%D8%A7%D8%A8%D8%AF-20171111/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="DF0E702C-6294-4F8D-9F0E-7E29A3E8AAA1">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/iStock_000004661519XSmall_1_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/مطبوعات</span>
                                                <h4 class="title">یک سالگی پیروزی ترامپ درروزنامه های فرانسه</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="یک سالگی پیروزی ترامپ درروزنامه های فرانسه" href="http://fa.rfi.fr/%DB%8C%DA%A9-%D8%B3%D8%A7%D9%84%DA%AF%DB%8C-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%B1%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20171108/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB150120-RFI-FA-20171107">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/7F4A3F86-D354-41A5-AFDC-D01FC74A8CF3_cx0_cy7_cw0_mw1024_s_n_r1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">بین المللی/ پول شویی</span>
                                                <h4 class="title">برای جلوگیری از فرارهای مالیاتی قوانین باید عوض شوند- گفتگو با فریدون خاوند  </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="برای جلوگیری از فرارهای مالیاتی قوانین باید عوض شوند- گفتگو با فریدون خاوند  " href="http://fa.rfi.fr/%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AC%D9%84%D9%88%DA%AF%DB%8C%D8%B1%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B1%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA%DB%8C-%D9%82%D9%88%D8%A7%D9%86%DB%8C%D9%86-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%B9%D9%88%D8%B6-%D8%B4%D9%88%D9%86%D8%AF-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%81%D8%B1%DB%8C%D8%AF%D9%88%D9%86-%D8%AE%D8%A7%D9%88%D9%86%D8%AF-20171107/%D8%AC%D9%87%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB150112-RFI-FA-20171107">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-11-07t095045z_2036839947_rc1634ef7380_rtrmadp_3_trump-asia-southkorea.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آمریکا/ کره شمالی</span>
                                                <h4 class="title">ترامپ : پیشرفت هایی برای مقابله با «تهدید جهانی» کره شمالی صورت گرفته </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="ترامپ : پیشرفت هایی برای مقابله با «تهدید جهانی» کره شمالی صورت گرفته " href="http://fa.rfi.fr/%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D9%87%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D8%AA%D9%87%D8%AF%DB%8C%D8%AF-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%DA%A9%D8%B1%D9%87-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%B5%D9%88%D8%B1%D8%AA-%DA%AF%D8%B1%D9%81%D8%AA%D9%87-20171107/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-0" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="13482545-97BC-462E-9C44-607ED1A5BB3D">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/capture_31_2.png" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">بین المللی/ فساد</span>
                                                <h4 class="title">اسناد پارادایز و افشای بهشت های مالیاتی ثروتمندان بزرگ جهان  </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="اسناد پارادایز و افشای بهشت های مالیاتی ثروتمندان بزرگ جهان  " href="http://fa.rfi.fr/%D8%A7%D8%B3%D9%86%D8%A7%D8%AF-%D9%BE%D8%A7%D8%B1%D8%A7%D8%AF%D8%A7%DB%8C%D8%B2-%D9%88-%D8%A7%D9%81%D8%B4%D8%A7%DB%8C-%D8%A8%D9%87%D8%B4%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA%DB%8C-%D8%AB%D8%B1%D9%88%D8%AA%D9%85%D9%86%D8%AF%D8%A7%D9%86-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%AC%D9%87%D8%A7%D9%86-20171106/%D8%AC%D9%87%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="E150409E-0A1C-4A12-B346-5C6FAC2CA403">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/750/422/600/338/sites/images.rfi.fr/files/aef_image/nuclear-deal-with-iran.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">بررسی هفته‌نامه‌های فرانسه</span>
                                                <h4 class="title">ترامپ در تله هسته‌ای ایران</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="ترامپ در تله هسته‌ای ایران" href="http://fa.rfi.fr/%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%B1-%D8%AA%D9%84%D9%87-%D9%87%D8%B3%D8%AA%D9%87%E2%80%8C%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-20171105/%D8%AC%D9%87%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="B1E5D584-53C1-428A-97FB-AEDFAE32F24B">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%B1%DA%A9%DB%8C%D9%87/">ترکیه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%D9%88%D8%B1%DB%8C%D9%87/">سوریه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D9%82%D8%B5%D8%AF-%D8%AF%D8%A7%D8%B1%D8%AF-%DA%A9%D8%B1%D8%AF%D9%87%D8%A7%DB%8C-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%B1%D8%A7-%D8%A7%D8%B2-%D9%85%D9%86%D8%B7%D9%82%DB%80-%D8%A7%D9%81%D8%B1%DB%8C%D9%86-%D8%A8%DB%8C%D8%B1%D9%88%D9%86-%D8%A8%D8%B1%D8%A7%D9%86%D8%AF-20171117/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0627;&#x0631;&#x062F;&#x0648;&#x063A;&#x0627;&#x0646;&#x20;&#x0642;&#x0635;&#x062F;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;&#x20;&#x06A9;&#x0631;&#x062F;&#x0647;&#x0627;&#x06CC;&#x20;&#x0633;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0631;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0645;&#x0646;&#x0637;&#x0642;&#x06C0;&#x20;&#x0639;&#x0641;&#x0631;&#x06CC;&#x0646;&#x20;&#x0628;&#x06CC;&#x0631;&#x0648;&#x0646;&#x20;&#x0628;&#x0631;&#x0627;&#x0646;&#x062F;">اردوغان قصد دارد کردهای سوریه را از منطقۀ عفرین بیرون براند</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="2ED9F31D-E23B-466D-91F1-D14117035901">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%84%D8%A8%D9%86%D8%A7%D9%86/">لبنان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%B3%D8%B9%D9%88%D8%AF%DB%8C/">عربستان سعودی</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%AF%D9%88-%D8%B1%D9%88%D8%B2-%D8%A2%DB%8C%D9%86%D8%AF%D9%87-%D8%A8%D9%87-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D9%85%DB%8C%E2%80%8C%DA%AF%D8%B1%D8%AF%D8%AF-20171114/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0633;&#x0639;&#x062F;&#x20;&#x062D;&#x0631;&#x06CC;&#x0631;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062F;&#x0648;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0622;&#x06CC;&#x0646;&#x062F;&#x0647;&#x20;&#x0628;&#x0647;&#x20;&#x0644;&#x0628;&#x0646;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0631;&#x062F;&#x062F;">سعد حریری در دو روز آینده به لبنان بازمی‌گردد</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="9E34F378-D5AB-4A80-8521-1044AFBA86B4">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%B9%D8%B1%D8%A8%DB%8C/">امارات متحدۀ عربی</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/">فرانسه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%82%D8%B1%D8%A7%D8%B1%D8%AF%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%D9%85%D9%87%D9%85-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A8%D8%A7-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A7%D9%85%D8%B6%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF-20171114/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0627;&#x0645;&#x0627;&#x0631;&#x0627;&#x062A;&#x20;&#x0642;&#x0631;&#x0627;&#x0631;&#x062F;&#x0627;&#x062F;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x0647;&#x0645;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x06CC;&#x20;&#x0628;&#x0627;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0648;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0627;&#x0645;&#x0636;&#x0627;&#x20;&#x0645;&#x06CC;&#x200C;&#x06A9;&#x0646;&#x062F;&#x20;">امارات قراردادهای مهم نظامی با آمریکا و فرانسه امضا می‌کند </a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="48FA4184-F3FE-4AC8-B78F-8E03F6D83534">
                    <div class="meta">
                        <time datetime="17-11-17">17/11/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AA%D8%AD%D8%B5%D9%86-%DB%8C%D8%A7%D8%B1%D8%A7%D9%86-%D8%A7%D8%AD%D9%85%D8%AF%DB%8C-%D9%86%DA%98%D8%A7%D8%AF-%D8%AF%D8%B1%D8%AD%D8%B1%D9%85-%D8%AD%D8%B6%D8%B1%D8%AA-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B8%DB%8C%D9%85-%D9%88-%D8%AF%D9%84%D8%A7%DB%8C%D9%84-%D8%A2%D9%86-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%A7%D8%A8%D9%88%D8%A7%D9%84%D8%AD%D8%B3%D9%86-%D8%A8%D9%86%DB%8C-%D8%B5%D8%AF%D8%B1-20171117/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" title="&#x062A;&#x062D;&#x0635;&#x0646;&#x20;&#x06CC;&#x0627;&#x0631;&#x0627;&#x0646;&#x20;&#x0627;&#x062D;&#x0645;&#x062F;&#x06CC;&#x20;&#x0646;&#x0698;&#x0627;&#x062F;&#x20;&#x062F;&#x0631;&#x062D;&#x0631;&#x0645;&#x20;&#x062D;&#x0636;&#x0631;&#x062A;&#x20;&#x0639;&#x0628;&#x062F;&#x0627;&#x0644;&#x0639;&#x0638;&#x06CC;&#x0645;&#x20;&#x0648;&#x062F;&#x0644;&#x0627;&#x06CC;&#x0644;&#x20;&#x0622;&#x0646;&#x3A;&#x20;&#x06AF;&#x0641;&#x062A;&#x20;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x0628;&#x0648;&#x0627;&#x0644;&#x062D;&#x0633;&#x0646;&#x20;&#x0628;&#x0646;&#x06CC;&#x20;&#x0635;&#x062F;&#x0631;&#x20;">تحصن یاران احمدی نژاد درحرم حضرت عبدالعظیم ودلایل آن: گفت وگو با ابوالحسن بنی صدر </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="8C37DEE4-C030-487E-B8BF-276862FFEF0C">
                    <div class="meta">
                        <time datetime="17-11-16">16/11/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%88%D8%B1%D9%88%D8%AF-%D8%B3%D8%B9%D8%AF%E2%80%8C-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87%D8%8C-%DB%8C%DA%A9-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AF%D8%B1-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%A7%D8%B3%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%DA%A9%D8%B1%DB%8C%D9%85-%D9%BE%D8%A7%DA%A9%D8%B2%D8%A7%D8%AF-20171116/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" title="&#x0648;&#x0631;&#x0648;&#x062F;&#x20;&#x0633;&#x0639;&#x062F;&#x200C;&#x20;&#x062D;&#x0631;&#x06CC;&#x0631;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x060C;&#x20;&#x06CC;&#x06A9;&#x20;&#x067E;&#x06CC;&#x0631;&#x0648;&#x0632;&#x06CC;&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x06CC;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0646;&#x0637;&#x0642;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x06A9;&#x0631;&#x06CC;&#x0645;&#x20;&#x067E;&#x0627;&#x06A9;&#x0632;&#x0627;&#x062F;">ورود سعد‌ حریری به فرانسه، یک پیروزی سیاسی برای فرانسه در منطقه است-گفتگو با کریم پاکزاد</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="7BC46658-460D-4EE3-8DC7-3755D9093736">
                    <div class="meta">
                        <time datetime="17-11-15">15/11/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AE%D8%B4%D9%85-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%A7%D8%B2%D8%AE%D8%B1%D9%88%D8%AC-%D8%A8%D9%84%D8%A7%D9%85%D8%A7%D9%86%D8%B9-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A7%D8%B2%D8%B1%D9%82%D9%87-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AD%D8%B3%D9%86-%D9%87%D8%A7%D8%B4%D9%85%DB%8C%D8%A7%D9%86-20171115/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" title="&#x062E;&#x0634;&#x0645;&#x20;&#x062A;&#x0631;&#x06A9;&#x06CC;&#x0647;&#x20;&#x0627;&#x0632;&#x20;&#x062E;&#x0631;&#x0648;&#x062C;&#x20;&#x0628;&#x0644;&#x0627;&#x0645;&#x0627;&#x0646;&#x0639;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x0647;&#x0627;&#x06CC;&#x20;&#x062F;&#x0627;&#x0639;&#x0634;&#x20;&#x0627;&#x0632;&#x20;&#x0631;&#x0642;&#x0647;&#x3A;&#x20;&#x06AF;&#x0641;&#x062A;&#x20;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0647;&#x0627;&#x0634;&#x0645;&#x06CC;&#x0627;&#x0646;">خشم ترکیه از خروج بلامانع نیروهای داعش از رقه: گفت وگو با حسن هاشمیان</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="0E360330-CD4A-48DE-B790-0E60E3E6190F">
                    <div class="meta">
                        <time datetime="17-11-14">14/11/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C-%D8%AC%D9%86%D9%88%D8%A8%DB%8C/">آمریکای جنوبی</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D9%88%D9%86%D8%B2%D9%88%D8%A6%D9%84%D8%A7-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%A8%D8%AF%D9%87%DB%8C%E2%80%8C%D9%87%D8%A7%DB%8C%D8%B4-%D9%86%D8%A7%D8%AA%D9%88%D8%A7%D9%86-%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AD%D8%A8%DB%8C%D8%A8-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C%E2%80%8C%D9%81%D8%B1%D8%AF-20171114/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" title="&#x0686;&#x06AF;&#x0648;&#x0646;&#x0647;&#x20;&#x0648;&#x0646;&#x0632;&#x0648;&#x0626;&#x0644;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x067E;&#x0631;&#x062F;&#x0627;&#x062E;&#x062A;&#x20;&#x0628;&#x062F;&#x0647;&#x06CC;&#x200C;&#x0647;&#x0627;&#x06CC;&#x0634;&#x20;&#x0646;&#x0627;&#x062A;&#x0648;&#x0627;&#x0646;&#x20;&#x0645;&#x0627;&#x0646;&#x062F;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x2013;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x20;&#x062D;&#x0633;&#x06CC;&#x0646;&#x06CC;&#x200C;&#x0641;&#x0631;&#x062F;">چگونه ونزوئلا از پرداخت بدهی‌هایش ناتوان مانده است – گفتگو با حبیب حسینی‌فرد</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="BA88B0A0-B01E-4422-9A8E-D978B05A0381">
                    <div class="meta">
                        <time datetime="17-11-14">14/11/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C-%D8%AC%D9%86%D9%88%D8%A8%DB%8C/">آمریکای جنوبی</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D9%88%D9%86%D8%B2%D9%88%D8%A6%D9%84%D8%A7-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%A8%D8%AF%D9%87%DB%8C%E2%80%8C%D9%87%D8%A7%DB%8C%D8%B4-%D9%86%D8%A7%D8%AA%D9%88%D8%A7%D9%86-%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AD%D8%A8%DB%8C%D8%A8-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C%E2%80%8C%D9%81%D8%B1%D8%AF-20171114/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-0" title="&#x0686;&#x06AF;&#x0648;&#x0646;&#x0647;&#x20;&#x0648;&#x0646;&#x0632;&#x0648;&#x0626;&#x0644;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x067E;&#x0631;&#x062F;&#x0627;&#x062E;&#x062A;&#x20;&#x0628;&#x062F;&#x0647;&#x06CC;&#x200C;&#x0647;&#x0627;&#x06CC;&#x0634;&#x20;&#x0646;&#x0627;&#x062A;&#x0648;&#x0627;&#x0646;&#x20;&#x0645;&#x0627;&#x0646;&#x062F;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x2013;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x20;&#x062D;&#x0633;&#x06CC;&#x0646;&#x06CC;&#x200C;&#x0641;&#x0631;&#x062F;">چگونه ونزوئلا از پرداخت بدهی‌هایش ناتوان مانده است – گفتگو با حبیب حسینی‌فرد</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/2017-11-04t111519z_1520820012_rc1f41f6b6c0_rtrmadp_3_lebanon-politics.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/2017-11-04t111519z_1520820012_rc1f41f6b6c0_rtrmadp_3_lebanon-politics.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-11-17">17/11/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D8%A8%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B3%D8%AA-20171117/%D8%AC%D9%87%D8%A7%D9%86">فیگارو: انتقال سعد حریری به فرانسه یک موفقیت بزرگ...</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/77/2200/1642/130/97/sites/images.rfi.fr/files/aef_image/2016-10-20t153633z_542908333_s1beuibukfaa_rtrmadp_3_lebanon-politics_0.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/77/2200/1642/130/97/sites/images.rfi.fr/files/aef_image/2016-10-20t153633z_542908333_s1beuibukfaa_rtrmadp_3_lebanon-politics_0.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-11-12">12/11/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%B3%D8%B9%D8%AF-%D8%AD%D8%B1%DB%8C%D8%B1%DB%8C-%D9%88-%D8%BA%DB%8C%D8%A8%D8%AA-%D9%86%D8%A7%DA%AF%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D9%88-%D8%A7%D8%B2%D9%85%D8%B3%D8%A6%D9%88%D9%84%DB%8C%D8%AA-%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%DB%8C-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%AF%D8%B1%D9%85%D8%B7%D8%A8%D9%88%D8%B9%D8%A7%D8%AA-%D9%87%D9%81%D8%AA%DA%AF%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20171112/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">سعد حریری و غیبت ناگهانی او از مسئولیت نخست وزیری...</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'جهان'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20171011171259" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ-قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfimusique.com" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/fr/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20171011171259" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20171011171259" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20171011171259" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20171011171259" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2017 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
</style>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
