<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>فیگارو : پناهندگان روهینگا می‌گویند ترجیح می‌دهیم در میانمار بمیریم تا در استرالیا زندگی کنیم - عمومی - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x20;&#x3A;&#x20;&#x067E;&#x0646;&#x0627;&#x0647;&#x0646;&#x062F;&#x06AF;&#x0627;&#x0646;&#x20;&#x0631;&#x0648;&#x0647;&#x06CC;&#x0646;&#x06AF;&#x0627;&#x20;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0648;&#x06CC;&#x0646;&#x062F;&#x20;&#x062A;&#x0631;&#x062C;&#x06CC;&#x062D;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x06CC;&#x0645;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x0645;&#x0627;&#x0631;&#x20;&#x0628;&#x0645;&#x06CC;&#x0631;&#x06CC;&#x0645;&#x20;&#x062A;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x0644;&#x06CC;&#x0627;&#x20;&#x0632;&#x0646;&#x062F;&#x06AF;&#x06CC;&#x20;&#x06A9;&#x0646;&#x06CC;&#x0645;&#x20;-&#x20;&#x0639;&#x0645;&#x0648;&#x0645;&#x06CC;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0627;&#x0639;&#x0637;&#x0627;&#x06CC;&#x20;&#x062D;&#x0642;&#x20;&#x0631;&#x0627;&#x0646;&#x0646;&#x062F;&#x06AF;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0632;&#x0646;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0639;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0633;&#x0639;&#x0648;&#x062F;&#x06CC;&#x060C;&#x20;&#x0647;&#x0645;&#x0647;&amp;zwnj&#x3B;&#x067E;&#x0631;&#x0633;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0642;&#x0644;&#x06CC;&#x0645;&#x20;&#x06A9;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0648;&#x20;&#x0628;&#x0627;&#x0632;&#x06AF;&#x0634;&#x062A;&#x20;&#x0645;&#x0633;&#x0644;&#x0645;&#x0627;&#x0646;&#x0627;&#x0646;&#x20;&#x0631;&#x0648;&#x0647;&#x06CC;&#x0646;&#x06AF;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x0644;&#x06CC;&#x0627;&#x060C;&#x20;&#x0645;&#x0637;&#x0627;&#x0644;&#x0628;&#x20;&#x0631;&#x0648;&#x0632;&#x0646;&#x0627;&#x0645;&#x0647;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x0645;&#x0631;&#x0648;&#x0632;&#x20;&#x0686;&#x0627;&#x067E;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x20;&#x0627;&#x0633;&#x062A;.&#x0A;" />
                                <meta name="news_keywords" content="آرشیو روزنامه‌ها" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20170831144357" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170831144357" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170831144357" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170831144357" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170831144357" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170831144357" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170831144357" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170831144357" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170831144357" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170831144357" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170831144357" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170831144357" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170831144357" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170831144357" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170831144357" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170831144357" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170831144357" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170831144357" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170831144357">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170831144357">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928/%D8%B9%D9%85%D9%88%D9%85%DB%8C" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-08-27t153345z_839252323_rc1d15d512c0_rtrmadp_3_myanmar-rohingya-bangladesh_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x20;&#x3A;&#x20;&#x067E;&#x0646;&#x0627;&#x0647;&#x0646;&#x062F;&#x06AF;&#x0627;&#x0646;&#x20;&#x0631;&#x0648;&#x0647;&#x06CC;&#x0646;&#x06AF;&#x0627;&#x20;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0648;&#x06CC;&#x0646;&#x062F;&#x20;&#x062A;&#x0631;&#x062C;&#x06CC;&#x062D;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x06CC;&#x0645;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x0645;&#x0627;&#x0631;&#x20;&#x0628;&#x0645;&#x06CC;&#x0631;&#x06CC;&#x0645;&#x20;&#x062A;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x0644;&#x06CC;&#x0627;&#x20;&#x0632;&#x0646;&#x062F;&#x06AF;&#x06CC;&#x20;&#x06A9;&#x0646;&#x06CC;&#x0645;" />
    <meta property="og:description" content="&#x0627;&#x0639;&#x0637;&#x0627;&#x06CC;&#x20;&#x062D;&#x0642;&#x20;&#x0631;&#x0627;&#x0646;&#x0646;&#x062F;&#x06AF;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0632;&#x0646;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0639;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0633;&#x0639;&#x0648;&#x062F;&#x06CC;&#x060C;&#x20;&#x0647;&#x0645;&#x0647;&amp;zwnj&#x3B;&#x067E;&#x0631;&#x0633;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0642;&#x0644;&#x06CC;&#x0645;&#x20;&#x06A9;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0648;&#x20;&#x0628;&#x0627;&#x0632;&#x06AF;&#x0634;&#x062A;&#x20;&#x0645;&#x0633;&#x0644;&#x0645;&#x0627;&#x0646;&#x0627;&#x0646;&#x20;&#x0631;&#x0648;&#x0647;&#x06CC;&#x0646;&#x06AF;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x0644;&#x06CC;&#x0627;&#x060C;&#x20;&#x0645;&#x0637;&#x0627;&#x0644;&#x0628;&#x20;&#x0631;&#x0648;&#x0632;&#x0646;&#x0627;&#x0645;&#x0647;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x0645;&#x0631;&#x0648;&#x0632;&#x20;&#x0686;&#x0627;&#x067E;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x20;&#x0627;&#x0633;&#x062A;.&#x0A;" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0639;&#x0645;&#x0648;&#x0645;&#x06CC;" />
                        <meta property="article:published_time" content="2017-09-28T20:50:56+02:00"/>
            <meta property="article:modified_time" content="2017-09-28T20:50:56+02:00"/>

                                                            <meta property="article:tag" content="&#x0622;&#x0631;&#x0634;&#x06CC;&#x0648;&#x20;&#x0631;&#x0648;&#x0632;&#x0646;&#x0627;&#x0645;&#x0647;&#x200C;&#x0647;&#x0627;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928/%D8%B9%D9%85%D9%88%D9%85%DB%8C" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-08-27t153345z_839252323_rc1d15d512c0_rtrmadp_3_myanmar-rohingya-bangladesh_0.jpg" />
    <meta name="twitter:title" content="&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x20;&#x3A;&#x20;&#x067E;&#x0646;&#x0627;&#x0647;&#x0646;&#x062F;&#x06AF;&#x0627;&#x0646;&#x20;&#x0631;&#x0648;&#x0647;&#x06CC;&#x0646;&#x06AF;&#x0627;&#x20;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0648;&#x06CC;&#x0646;&#x062F;&#x20;&#x062A;&#x0631;&#x062C;&#x06CC;&#x062D;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x06CC;&#x0645;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x0645;&#x0627;&#x0631;&#x20;&#x0628;&#x0645;&#x06CC;&#x0631;&#x06CC;&#x0645;&#x20;&#x062A;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x0644;&#x06CC;&#x0627;&#x20;&#x0632;&#x0646;&#x062F;&#x06AF;&#x06CC;&#x20;&#x06A9;&#x0646;&#x06CC;&#x0645;" />
    <meta name="twitter:description" content="&#x0627;&#x0639;&#x0637;&#x0627;&#x06CC;&#x20;&#x062D;&#x0642;&#x20;&#x0631;&#x0627;&#x0646;&#x0646;&#x062F;&#x06AF;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0632;&#x0646;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0639;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0633;&#x0639;&#x0648;&#x062F;&#x06CC;&#x060C;&#x20;&#x0647;&#x0645;&#x0647;&amp;zwnj&#x3B;&#x067E;&#x0631;&#x0633;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0642;&#x0644;&#x06CC;&#x0645;&#x20;&#x06A9;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0648;&#x20;&#x0628;&#x0627;&#x0632;&#x06AF;&#x0634;&#x062A;&#x20;&#x0645;&#x0633;&#x0644;&#x0645;&#x0627;&#x0646;&#x0627;&#x0646;&#x20;&#x0631;&#x0648;&#x0647;&#x06CC;&#x0646;&#x06AF;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x0644;&#x06CC;&#x0627;&#x060C;&#x20;&#x0645;&#x0637;&#x0627;&#x0644;&#x0628;&#x20;&#x0631;&#x0648;&#x0632;&#x0646;&#x0627;&#x0645;&#x0647;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x0645;&#x0631;&#x0648;&#x0632;&#x20;&#x0686;&#x0627;&#x067E;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x20;&#x0627;&#x0633;&#x062A;.&#x0A;" />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/D32CB71F-9186-4177-BE3B-F15A407C268F" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/D32CB71F-9186-4177-BE3B-F15A407C268F" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928/%D8%B9%D9%85%D9%88%D9%85%DB%8C"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/فیگارو-پناهندگان-روهینگا-می‌گویند-ترجیح-می-دهیم-در-میانمار-بمیریم-تا-در-استرالیا-زندگی-کنیم-20170928/عمومی" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928/%D8%B9%D9%85%D9%88%D9%85%DB%8C" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20170831144357">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170831144357" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170831144357"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170831144357"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20170831144357" src="/js/require.js?version=20170831144357" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_libelle_contenu_page"] = "\u0641\u06CC\u06AF\u0627\u0631\u0648\x20\x3A\x20\u067E\u0646\u0627\u0647\u0646\u062F\u06AF\u0627\u0646\x20\u0631\u0648\u0647\u06CC\u0646\u06AF\u0627\x20\u0645\u06CC\u200C\u06AF\u0648\u06CC\u0646\u062F\x20\u062A\u0631\u062C\u06CC\u062D\x20\u0645\u06CC\u200C\u062F\u0647\u06CC\u0645\x20\u062F\u0631\x20\u0645\u06CC\u0627\u0646\u0645\u0627\u0631\x20\u0628\u0645\u06CC\u0631\u06CC\u0645\x20\u062A\u0627\x20\u062F\u0631\x20\u0627\u0633\u062A\u0631\u0627\u0644\u06CC\u0627\x20\u0632\u0646\u062F\u06AF\u06CC\x20\u06A9\u0646\u06CC\u0645";
tms_vars["aef_id_contenu"] = "D32CB71F\x2D9186\x2D4177\x2DBE3B\x2DF15A407C268F";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "\u0639\u0645\u0648\u0645\u06CC";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0639\u0645\u0648\u0645\u06CC";
tms_vars["aef_thema"] = "\u0622\u0631\u0634\u06CC\u0648\x20\u0631\u0648\u0632\u0646\u0627\u0645\u0647\u200C\u0647\u0627";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0639\u0645\u0648\u0645\u06CC";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_dpubli"] = "2017\x2D09\x2D28";
tms_vars["aef_hpubli"] = "20\x3A50";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v2.45.3';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","thumbnailUrl":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-08-27t153345z_839252323_rc1d15d512c0_rtrmadp_3_myanmar-rohingya-bangladesh_0.jpg","headline":"\u0641\u06cc\u06af\u0627\u0631\u0648 : \u067e\u0646\u0627\u0647\u0646\u062f\u06af\u0627\u0646 \u0631\u0648\u0647\u06cc\u0646\u06af\u0627 \u0645\u06cc\u200c\u06af\u0648\u06cc\u0646\u062f \u062a\u0631\u062c\u06cc\u062d \u0645\u06cc\u200c\u062f\u0647\u06cc\u0645 \u062f\u0631 \u0645\u06cc\u0627\u0646\u0645\u0627\u0631 \u0628\u0645\u06cc\u0631\u06cc\u0645 \u062a\u0627 \u062f\u0631 \u0627\u0633\u062a\u0631\u0627\u0644\u06cc\u0627 \u0632\u0646\u062f\u06af\u06cc \u06a9\u0646\u06cc\u0645","alternativeHeadline":"\u003Cp\u003E\u0627\u0639\u0637\u0627\u06cc \u062d\u0642 \u0631\u0627\u0646\u0646\u062f\u06af\u06cc \u0628\u0647 \u0632\u0646\u0627\u0646 \u062f\u0631 \u0639\u0631\u0628\u0633\u062a\u0627\u0646 \u0633\u0639\u0648\u062f\u06cc\u060c \u0647\u0645\u0647&zwnj;\u067e\u0631\u0633\u06cc \u062f\u0631 \u0627\u0642\u0644\u06cc\u0645 \u06a9\u0631\u062f\u0633\u062a\u0627\u0646 \u0648 \u0628\u0627\u0632\u06af\u0634\u062a \u0645\u0633\u0644\u0645\u0627\u0646\u0627\u0646 \u0631\u0648\u0647\u06cc\u0646\u06af\u0627 \u0627\u0632 \u0627\u0633\u062a\u0631\u0627\u0644\u06cc\u0627\u060c \u0645\u0637\u0627\u0644\u0628 \u0631\u0648\u0632\u0646\u0627\u0645\u0647&zwnj;\u0647\u0627\u06cc \u0627\u0645\u0631\u0648\u0632 \u0686\u0627\u067e \u067e\u0627\u0631\u06cc\u0633 \u0627\u0633\u062a.\u003C\/p\u003E\n","description":"\u003Cp\u003E\u0627\u0639\u0637\u0627\u06cc \u062d\u0642 \u0631\u0627\u0646\u0646\u062f\u06af\u06cc \u0628\u0647 \u0632\u0646\u0627\u0646 \u062f\u0631 \u0639\u0631\u0628\u0633\u062a\u0627\u0646 \u0633\u0639\u0648\u062f\u06cc\u060c \u0647\u0645\u0647&zwnj;\u067e\u0631\u0633\u06cc \u062f\u0631 \u0627\u0642\u0644\u06cc\u0645 \u06a9\u0631\u062f\u0633\u062a\u0627\u0646 \u0648 \u0628\u0627\u0632\u06af\u0634\u062a \u0645\u0633\u0644\u0645\u0627\u0646\u0627\u0646 \u0631\u0648\u0647\u06cc\u0646\u06af\u0627 \u0627\u0632 \u0627\u0633\u062a\u0631\u0627\u0644\u06cc\u0627\u060c \u0645\u0637\u0627\u0644\u0628 \u0631\u0648\u0632\u0646\u0627\u0645\u0647&zwnj;\u0647\u0627\u06cc \u0627\u0645\u0631\u0648\u0632 \u0686\u0627\u067e \u067e\u0627\u0631\u06cc\u0633 \u0627\u0633\u062a.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-08-27t153345z_839252323_rc1d15d512c0_rtrmadp_3_myanmar-rohingya-bangladesh_0.jpg","width":"1024","height":"576"},"keywords":["\u0622\u0631\u0634\u06cc\u0648 \u0631\u0648\u0632\u0646\u0627\u0645\u0647\u200c\u0647\u0627"],"datePublished":"2017-09-28T20:50:56Z","dateCreated":"2017-09-28T20:50:56Z","dateModified":"2017-09-28T20:50:56Z","articleSection":"\u0639\u0645\u0648\u0645\u06cc","creator":"","author":[],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/113311789213091930714\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="modeless" title="خبرنامه" id="newsletter" data-translate="S'inscrire à la newsletter" href="/خبرنامه"></a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170831144357" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-WB148498-RFI-FA-20170924'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201709\/Themes_et_Temps_2017_09_24.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB148498-RFI-FA-20170924","ns_st_ep":" \u0627\u0642\u0644\u06cc\u0645 \u06a9\u0631\u062f\u0633\u062a\u0627\u0646 \u062f\u0631 \u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u067e\u0633 \u0627\u0632 \u0627\u0633\u062a\u0642\u0644\u0627\u0644 ","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-24","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u0642\u0644\u06cc\u0645 \u06a9\u0631\u062f\u0633\u062a\u0627\u0646 \u0639\u0631\u0627\u0642,\u0639\u0631\u0627\u0642,\u0627\u06cc\u0631\u0627\u0646,\u0627\u0633\u062a\u0642\u0644\u0627\u0644 \u0637\u0644\u0628\u06cc,\u0633\u06cc\u0627\u0633\u062a,\u0627\u0642\u062a\u0635\u0627\u062f,\u0646\u0641\u062a,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"rfi","aef_dpubli":"2017-09-24","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-WB148498-RFI-FA-20170924"
                       data-title="زمینه‌ها و دیدگاه‌ها"
                       href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170924-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%DA%86%D8%B4%D9%85%E2%80%8C%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84"
                       title=" اقلیم کردستان در چشم‌انداز پس از استقلال ">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">زمینه‌ها و دیدگاه‌ها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-WB148498-RFI-FA-20170924"
                           data-title="زمینه‌ها و دیدگاه‌ها"
                           href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170924-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%AF%D8%B1-%DA%86%D8%B4%D9%85%E2%80%8C%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84"
                           title=" اقلیم کردستان در چشم‌انداز پس از استقلال "> اقلیم کردستان در چشم‌انداز پس از استقلال 
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/3/790/435/187/103/sites/images.rfi.fr/files/aef_image/kurdistan_0_1.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/3/790/435/187/103/sites/images.rfi.fr/files/aef_image/kurdistan_0_1.jpg" alt="اقلیم کردستان عراق">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2017-09-29","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-09-29","aef_hpubli":"00:42","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-09-29","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-09-29","aef_hpubli":"00:42","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-09-29","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-09-29","aef_hpubli":"00:42","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB148682-RFI-FA-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB148682-RFI-FA-20170928","ns_st_ep":"GMT 15h00 28\/09 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-gmt-15h00-2809-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-gmt-15h00-2809-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB148682-RFI-FA-20170928">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 28/09 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;28&#x2F;09&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB148682-RFI-FA-20170928">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB148686-RFI-FA-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB148686-RFI-FA-20170928","ns_st_ep":"GMT 15h05 28\/09 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-gmt-15h05-2809-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-gmt-15h05-2809-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB148686-RFI-FA-20170928">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 28/09 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;28&#x2F;09&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB148686-RFI-FA-20170928">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB148688-RFI-FA-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB148688-RFI-FA-20170928","ns_st_ep":"GMT 15h30 28\/09 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-gmt-15h30-2809-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-gmt-15h30-2809-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB148688-RFI-FA-20170928">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 28/09 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;28&#x2F;09&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB148688-RFI-FA-20170928">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB148690-RFI-FA-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB148690-RFI-FA-20170928","ns_st_ep":"GMT 15h44 28\/09 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-gmt-15h44-2809-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-gmt-15h44-2809-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB148690-RFI-FA-20170928">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 28/09 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;28&#x2F;09&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB148690-RFI-FA-20170928">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB148692-RFI-FA-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h00_-_16h05_tu_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB148692-RFI-FA-20170928","ns_st_ep":"GMT 16h00 28\/09 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h00 - 16h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-gmt-16h00-2809-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun160000160500","aef_type_page1":"emission.16h00-16h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-gmt-16h00-2809-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h00-16h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"18:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h00-16h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB148692-RFI-FA-20170928">
                    <strong>16h00 - 16h05 tu</strong><div class="news-block-title"> GMT 16h00 28/09 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h00&#x20;28&#x2F;09&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB148692-RFI-FA-20170928">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h00_-_16h05_tu_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h00-16h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB148695-RFI-FA-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h05_-_16h30_tu_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB148695-RFI-FA-20170928","ns_st_ep":"GMT 16h05 28\/09 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h05 - 16h30 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-gmt-16h05-2809-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun160500163000","aef_type_page1":"emission.16h05-16h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-gmt-16h05-2809-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h05-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"18:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h05-16h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB148695-RFI-FA-20170928">
                    <strong>16h05 - 16h30 tu</strong><div class="news-block-title"> GMT 16h05 28/09 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h05&#x20;28&#x2F;09&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB148695-RFI-FA-20170928">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h05_-_16h30_tu_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h05-16h30-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB148697-RFI-FA-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h30_-_16h44_tu_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB148697-RFI-FA-20170928","ns_st_ep":"GMT 16h30 28\/09 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h30 - 16h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-gmt-16h30-2809-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun163000164400","aef_type_page1":"emission.16h30-16h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-gmt-16h30-2809-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h30-16h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"18:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h30-16h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB148697-RFI-FA-20170928">
                    <strong>16h30 - 16h44 tu</strong><div class="news-block-title"> GMT 16h30 28/09 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h30&#x20;28&#x2F;09&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB148697-RFI-FA-20170928">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h30_-_16h44_tu_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h30-16h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB148700-RFI-FA-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h44_-_17h00_tu_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB148700-RFI-FA-20170928","ns_st_ep":"GMT 16h44 28\/09 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h44 - 17h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-gmt-16h44-2809-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun164400170000","aef_type_page1":"emission.16h44-17h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-gmt-16h44-2809-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h44-17h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"18:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h44-17h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB148700-RFI-FA-20170928">
                    <strong>16h44 - 17h00 tu</strong><div class="news-block-title"> GMT 16h44 28/09 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h44&#x20;28&#x2F;09&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB148700-RFI-FA-20170928">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h44_-_17h00_tu_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h44-17h00-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article4B4CC79A-B4A1-415A-A384-79C4D99DBDAB'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201709\/Vivre_en_France_28_et_29-09-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"4B4CC79A-B4A1-415A-A384-79C4D99DBDAB","ns_st_ep":"\u0686\u06af\u0648\u0646\u0647 \u0633\u0646\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647 \u0628\u0647 \u0646\u0647\u0627\u062f \u0636\u062f\u0642\u062f\u0631\u062a \u062a\u0628\u062f\u06cc\u0644 \u0634\u062f\u061f","ns_st_pr":"\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0627\u0646\u0633\u0647","aef_thema":"\u0641\u0631\u0627\u0646\u0633\u0647,\u0639\u0645\u0648\u0645\u06cc,\u0645\u062c\u0644\u0633,\u0641\u0631\u0627\u0646\u0633\u0647,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","aef_type_page1":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0627\u0646\u0633\u0647","aef_section2":"\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2017-09-28","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="4B4CC79A-B4A1-415A-A384-79C4D99DBDAB">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="سیمای فرانسه"
                   data-stream="article4B4CC79A-B4A1-415A-A384-79C4D99DBDAB" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-09-24t074311z_128802620_rc139a88ef10_rtrmadp_3_france-politics-senate.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-09-28">۲۰۱۷/۹/۲۸ م.</time>
                                        <span>سیمای فرانسه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/20170928-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%B3%D9%86%D8%A7%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D9%87-%D9%86%D9%87%D8%A7%D8%AF-%D8%B6%D8%AF%D9%82%D8%AF%D8%B1%D8%AA-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%D8%B4%D8%AF%D8%9F">چگونه سنای فرانسه به نهاد ضدقدرت تبدیل شد؟</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB148670-RFI-FA-20170927'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201709\/Mag_Livre_27_et_28-09-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB148670-RFI-FA-20170927","ns_st_ep":"\"\u062a\u0646\u0647\u0627 \u0645\u0633\u0626\u0648\u0644 \u062a\u0645\u0627\u0645 \u0641\u0627\u062c\u0639\u0647\u200c\u0647\u0627 \u062a\u0648 \u0647\u0633\u062a\u06cc\"\u061b \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u0639\u0644\u06cc \u0639\u0631\u0641\u0627\u0646\u060c \u0646\u0648\u06cc\u0633\u0646\u062f\u0647 \u0627\u06cc\u0631\u0627\u0646\u06cc \u0633\u0627\u06a9\u0646 \u067e\u0627\u0631\u06cc\u0633","ns_st_pr":"\u06a9\u062a\u0627\u0628\u200c\u0647\u0627 \u0648 \u0627\u0646\u062f\u06cc\u0634\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-27","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u06a9\u062a\u0627\u0628,\u0627\u062f\u0628\u06cc\u0627\u062a,\u062c\u0646\u06af,\u0627\u06cc\u0631\u0627\u0646,\u062f\u0627\u0633\u062a\u0627\u0646,magazine,\u0645\u0639\u0631\u0641\u06cc \u06a9\u062a\u0627\u0628","aef_type_page1":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0645\u0639\u0631\u0641\u06cc-\u06a9\u062a\u0627\u0628","aef_auteur":"rfi","aef_dpubli":"2017-09-27","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB148670-RFI-FA-20170927">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="کتاب‌ها و اندیشه‌ها"
                   data-stream="articleWB148670-RFI-FA-20170927" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/51/1280/629/177/87/sites/images.rfi.fr/files/aef_image/photo_2017-09-27_11-05-51.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-09-27">۲۰۱۷/۹/۲۷ م.</time>
                                        <span>کتاب‌ها و اندیشه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170927-%D8%AA%D9%86%D9%87%D8%A7-%D9%85%D8%B3%D8%A6%D9%88%D9%84-%D8%AA%D9%85%D8%A7%D9%85-%D9%81%D8%A7%D8%AC%D8%B9%D9%87%E2%80%8C%D9%87%D8%A7-%D8%AA%D9%88-%D9%87%D8%B3%D8%AA%DB%8C%D8%9B-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B9%D9%84%DB%8C-%D8%B9%D8%B1%D9%81%D8%A7%D9%86%D8%8C-%D9%86%D9%88%DB%8C%D8%B3%D9%86%D8%AF%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%B3%D8%A7%DA%A9%D9%86-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3">"تنها مسئول تمام فاجعه‌ها تو هستی"؛ گفت‌وگو با علی عرفان، نویسنده &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD2060AA2-414D-4369-84DA-A3A5833D0419'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201709\/PASSE_DU_PRESENT_77.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D2060AA2-414D-4369-84DA-A3A5833D0419","ns_st_ep":"\u0633\u0631\u0686\u0634\u0645\u0647\u200c\u0647\u0627\u06cc \u062a\u0627\u0631\u06cc\u062e\u06cc \u0646\u0627\u0633\u06cc\u0648\u0646\u0627\u0644\u06cc\u0633\u0645 \u06a9\u0627\u062a\u0627\u0644\u0627\u0646","ns_st_pr":"\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-27","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u0633\u067e\u0627\u0646\u06cc\u0627,\u062a\u0627\u0631\u06cc\u062e,\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647,magazine,\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_auteur":"\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647","aef_dpubli":"2017-09-27","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D2060AA2-414D-4369-84DA-A3A5833D0419">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="تاریخ تازه‌ها"
                   data-stream="articleD2060AA2-414D-4369-84DA-A3A5833D0419" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/298/1100/541/177/87/sites/images.rfi.fr/files/aef_image/carte-espagne2_1.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-09-27">۲۰۱۷/۹/۲۷ م.</time>
                                        <span>تاریخ تازه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170927-%D8%B3%D8%B1%DA%86%D8%B4%D9%85%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86%D8%A7%D9%84%DB%8C%D8%B3%D9%85-%DA%A9%D8%A7%D8%AA%D8%A7%D9%84%D8%A7%D9%86">سرچشمه‌های تاریخی ناسیونالیسم کاتالان</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleABE861AB-A075-44F1-A288-296FDA5F65FE'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201709\/Economie_du_monde_26_et_27-09-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"ABE861AB-A075-44F1-A288-296FDA5F65FE","ns_st_ep":"\u067e\u0648\u06cc\u0627\u06cc\u06cc \u0648 \u0634\u06a9\u0648\u0641\u0627\u06cc\u06cc \u0627\u0642\u062a\u0635\u0627\u062f \u0622\u0644\u0645\u0627\u0646 \u062f\u0631 \u062f\u0648\u0631\u0627\u0646 \u0661\u06f2 \u0633\u0627\u0644\u0647 \u0631\u0647\u0628\u0631\u06cc \u0622\u0646\u06af\u0644\u0627 \u0645\u0631\u06a9\u0644","ns_st_pr":"\u062f\u0646\u06cc\u0627\u06cc \u0627\u0642\u062a\u0635\u0627\u062f\u060c \u0627\u0642\u062a\u0635\u0627\u062f \u062f\u0646\u06cc\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-26","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u0642\u062a\u0635\u0627\u062f,\u0622\u0644\u0645\u0627\u0646,\u0622\u0646\u06af\u0644\u0627 \u0645\u0631\u06a9\u0644,\u0634\u0627\u0647\u0631\u062e \u0628\u0647\u0632\u0627\u062f\u06cc,magazine,\u062f\u0646\u06cc\u0627\u06cc \u0627\u0642\u062a\u0635\u0627\u062f\u060c \u0627\u0642\u062a\u0635\u0627\u062f \u062f\u0646\u06cc\u0627","aef_type_page1":"emission.\u062f\u0646\u06cc\u0627\u06cc-\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u0642\u062a\u0635\u0627\u062f-\u062f\u0646\u06cc\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u06cc\u0631\u0627\u0646","aef_auteur":"\u0634\u0627\u0647\u0631\u062e \u0628\u0647\u0632\u0627\u062f\u06cc","aef_dpubli":"2017-09-26","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0646\u06cc\u0627\u06cc-\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u0642\u062a\u0635\u0627\u062f-\u062f\u0646\u06cc\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="ABE861AB-A075-44F1-A288-296FDA5F65FE">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دنیای اقتصاد، اقتصاد دنیا"
                   data-stream="articleABE861AB-A075-44F1-A288-296FDA5F65FE" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/1048283965.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-09-27">۲۰۱۷/۹/۲۷ م.</time>
                                        <span>دنیای اقتصاد، اقتصاد دنیا</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170926-%D9%BE%D9%88%DB%8C%D8%A7%DB%8C%DB%8C-%D9%88-%D8%B4%DA%A9%D9%88%D9%81%D8%A7%DB%8C%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D9%88%D8%B1%D8%A7%D9%86-%D9%A1%DB%B2-%D8%B3%D8%A7%D9%84%D9%87-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A2%D9%86%DA%AF%D9%84%D8%A7-%D9%85%D8%B1%DA%A9%D9%84">پویایی و شکوفایی اقتصاد آلمان در دوران ١۲ ساله رهبری آنگلا مرکل</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB148605-RFI-FA-20170926'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201709\/Sciences_101_Blockchain_2017_09_26.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB148605-RFI-FA-20170926","ns_st_ep":"\u0686\u06af\u0648\u0646\u0647 \u0632\u0646\u062c\u06cc\u0631\u0647 \u0628\u0644\u0648\u06a9\u06cc (\u0628\u0644\u0627\u06a9\u200c\u0686\u06cc\u0646) \u062c\u0647\u0627\u0646 \u0633\u0631\u0645\u0627\u06cc\u0647\u200c\u06af\u0630\u0627\u0631\u06cc \u0631\u0627 \u0645\u062a\u062d\u0648\u0644 \u0645\u06cc\u200c\u06a9\u0646\u062f\u061f","ns_st_pr":"\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-26","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0639\u0644\u0645 \u0648 \u062f\u0627\u0646\u0634,\u062f\u0627\u0646\u0634 \u0648 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u062f\u0627\u0646\u0634,\u062a\u06a9\u0646\u0648\u0644\u0648\u0698\u06cc,\u0627\u0642\u062a\u0635\u0627\u062f,magazine,\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","aef_type_page1":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0639\u0644\u0645-\u0648-\u062a\u06a9\u0646\u0648-\u0644\u0648\u0698\u06cc","aef_auteur":"rfi","aef_dpubli":"2017-09-26","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB148605-RFI-FA-20170926">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دانش و فنآوری"
                   data-stream="articleWB148605-RFI-FA-20170926" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/blockchain.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-09-26">۲۰۱۷/۹/۲۶ م.</time>
                                        <span>دانش و فنآوری</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170926-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%B2%D9%86%D8%AC%DB%8C%D8%B1%D9%87-%D8%A8%D9%84%D9%88%DA%A9%DB%8C-%D8%A8%D9%84%D8%A7%DA%A9%E2%80%8C%DA%86%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%B3%D8%B1%D9%85%D8%A7%DB%8C%D9%87%E2%80%8C%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C-%D8%B1%D8%A7-%D9%85%D8%AA%D8%AD%D9%88%D9%84-%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF%D8%9F">چگونه زنجیره بلوکی (بلاک‌چین) جهان سرمایه‌گذاری را متحول می‌کند؟</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    عمومی
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="D32CB71F-9186-4177-BE3B-F15A407C268F" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1jii.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x20;&#x3A;&#x20;&#x067E;&#x0646;&#x0627;&#x0647;&#x0646;&#x062F;&#x06AF;&#x0627;&#x0646;&#x20;&#x0631;&#x0648;&#x0647;&#x06CC;&#x0646;&#x06AF;&#x0627;&#x20;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0648;&#x06CC;&#x0646;&#x062F;&#x20;&#x062A;&#x0631;&#x062C;&#x06CC;&#x062D;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x06CC;&#x0645;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x0645;&#x0627;&#x0631;&#x20;&#x0628;&#x0645;&#x06CC;&#x0631;&#x06CC;&#x0645;&#x20;&#x062A;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x0644;&#x06CC;&#x0627;&#x20;&#x0632;&#x0646;&#x062F;&#x06AF;&#x06CC;&#x20;&#x06A9;&#x0646;&#x06CC;&#x0645;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/1jii.T" data-counturl="http://fa.rfi.fr/فیگارو-پناهندگان-روهینگا-می‌گویند-ترجیح-می-دهیم-در-میانمار-بمیریم-تا-در-استرالیا-زندگی-کنیم-20170928/عمومی" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1jii.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1jii.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/فیگارو-پناهندگان-روهینگا-می‌گویند-ترجیح-می-دهیم-در-میانمار-بمیریم-تا-در-استرالیا-زندگی-کنیم-20170928/عمومی&title=&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x20;&#x3A;&#x20;&#x067E;&#x0646;&#x0627;&#x0647;&#x0646;&#x062F;&#x06AF;&#x0627;&#x0646;&#x20;&#x0631;&#x0648;&#x0647;&#x06CC;&#x0646;&#x06AF;&#x0627;&#x20;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0648;&#x06CC;&#x0646;&#x062F;&#x20;&#x062A;&#x0631;&#x062C;&#x06CC;&#x062D;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x06CC;&#x0645;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x0645;&#x0627;&#x0631;&#x20;&#x0628;&#x0645;&#x06CC;&#x0631;&#x06CC;&#x0645;&#x20;&#x062A;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x0644;&#x06CC;&#x0627;&#x20;&#x0632;&#x0646;&#x062F;&#x06AF;&#x06CC;&#x20;&#x06A9;&#x0646;&#x06CC;&#x0645;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A2%D8%B1%D8%B4%DB%8C%D9%88-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87%D9%87%D8%A7/">آرشیو روزنامه‌ها</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">فیگارو : پناهندگان روهینگا می‌گویند ترجیح می‌دهیم در میانمار بمیریم تا در استرالیا زندگی کنیم</h1>

            <div class="article-author">
                                


                <span class="date-publication meta">
                    <time datetime="17-09-28">
                        <meta itemprop="datePublished" content="2017-09-28">
                            منتشر شده در  28-09-2017
                    </time>
                    <time datetime="17-09-28">
                    روزآمد شده در 28-09-2017 ساعت 20:50
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    
                    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article-D32CB71F-9186-4177-BE3B-F15A407C268F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201709\/Presse_28-09-17.mp3"}]},"title":"Presse 28-09-17","is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u06a9\u0646\u0648\u0646\u06cc"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2017-09-29","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-09-29","aef_hpubli":"00:42","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                    <div class="play"
                        data-title="Presse 28-09-17"
                        data-stream="article-D32CB71F-9186-4177-BE3B-F15A407C268F">
                        <img itemprop="image" class="play" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-08-27t153345z_839252323_rc1d15d512c0_rtrmadp_3_myanmar-rohingya-bangladesh_0.jpg" alt="media" width="620" />
                        <span class="play-icon icon-large bottom-right">&nbsp;</span>
                    </div>
                                                                    <small>پناهندگان مسلمان روهینگا در شهر "بازار کوکس" در بنگلادش.</small>
                                                    <small>REUTERS/Mohammad Ponir Hossain</small>
                            </div>
        
       

                    <div class="intro"><p>اعطای حق رانندگی به زنان در عربستان سعودی، همه&zwnj;پرسی در اقلیم کردستان و بازگشت مسلمانان روهینگا از استرالیا، مطالب روزنامه&zwnj;های امروز چاپ پاریس است.</p>
</div>
        
        <div itemprop="articleBody"><p class="rteright">عربستان سعودی تنها کشور و آخرین کشوری بود که زنان در آن اجازه رانندگی نداشتند. فعالان حقوق زنان و حقوق بشر بیش از سه دهه برای به دست آوردن این حق در عربستان سعودی مبارزه کرده&zwnj;اند.</p>
<p class="rteright">روزنامه <strong>هومانیته</strong> نزدیک به حزب کمونیست، در گزارش خود در مورد اعطای حق رانندگی به زنان در عربستان نوشته است، این دستاورد بزرگی است که روز گذشته زنان عربستان بدست آوردند. آنها سال&zwnj;ها است که برای رانندگان شخصی هزینه می&zwnj;دهند، زیرا حق رانندگی نداشتند.</p>
<p class="rteright">روزنامه هومانیته می&zwnj;نویسد زنان سعودی برای خارج شدن از احاطه و سلطه مردان، همچنان به مبارزات خود ادامه می دهند. به نوشته این روزنامه زنان سعودی نه تنها حق آزادی پوشش ندارند، بلکه برای مداوا و معالجه، سفررفتن و خروج از کشور نیز نیاز به اجازه مردان نزدیک خود دارند.<br />
این روزنامه می&zwnj;نویسد: آنها باید از سر تا پاهای خود را بپوشانند و همینطور حق ازدواج با مردان شیعه و کمونیست را ندارند.</p>
<p class="rteright">روزنامه چپ میانه <strong>لوموند</strong> در گزارشی زیر عنوان کردستان بصورت گسترده به استقلال رأی می دهند. با وجود مخالفت دولت عراق و بسیاری از کشورهای دیگرهمه&zwnj;پرسی روز دوشنبه در کردستان عراق برگزار شد.<br />
دولت عراق واکنش های تندی نسبت به این رفراندوم نشان داده است و از مسئولان کرد این کشور خواسته است تا کنترل فرودگاه&zwnj;های کردستان عراق را به حکومت مرکزی بسپارند.</p>
<p class="rteright">لوموند می افزاید همچنین شرکت&zwnj;های هواپیمایی مصر و لبنان از قبل اعلام کرده بودند که پروازهای خود را به کردستان عراق لغو می کنند. این واکنش در حالی است که مسعود بارزانی درهای گفتگو با دولت بغداد را باز گذاشته است.</p>
<p class="rteright">بنوشته لوموند دولت عراق مواضع تندی در مقابل همه&zwnj;پرسی اقلیم کردستان اتخاذ کرد است. این روزنامه می&zwnj;نویسد: کردها راه خرد را در گفتگو پیش گرفته&zwnj;اند.</p>
<p class="rteright">پارلمان عراق نیز از نخست وزیر خود حیدر العبادی، خواسته است که برای بازپس&zwnj;گیری شهر کرکوک از پیشمرگ های کُرد نیروی نظامی به منطقه اعزام کند. شهر کرکوک از سال ٢۰۱۴ به کنترل اقلیم خودگردان کردستان عراق درآمده است.</p>
<p class="rteright"><strong>فیگارو</strong> گزارشی در مورد پناهندگان مسلمان روهینگا و استرداد آنان از استرالیا نوشته است. در این گزارش آماده است دولت استرالیا هزینه پناهجویان روهینگا را می پردازد تا آنها به جایی که از آن آمده&zwnj;اند برگردند. فیگارو از قول یک روزنامه&zwnj;نگار انگلیسی می&zwnj;نویسد: سفر بدون بازگشت به سمت مرگ با چند دلار در جیب، این چیزی است که دولت استرالیا از پناهجویان روهینگا خواسته است.<br />
استرالیا با پیشنهاد پرداخت ٢۵٠ دلار به پناهجویان آنان را روانه جایی که از آن آمده&zwnj;اند میکند. به گفته برخی از پناهجویان این پیشنهاد بسیار تحقیرآمیز است؛ آنها می گویند ترجیح می&zwnj;دهیم در میانمار بمیریم تا در استرالیا زندگی کنیم.</p>
<p class="rteright">بنوشته فیگارو، گروهی از پناهندگان در این کشور طبق توافق نامه&zwnj;ای که در زمان ریاست جمهوری اوباما با آمریکا به امضا رسیده بود به آمریکا رفته&zwnj;اند، اما هنوز عده زیادی منتظر پاسخ هستند.</p>
<p class="rteright">فیگارو در پایان این گزارش می نویسد، استرالیا پیشتر نیز اعلام کرده بود که برای برگرداندن کشتی&zwnj;های پناهندگان حاضر است دست در جیب کند.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1jii.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x20;&#x3A;&#x20;&#x067E;&#x0646;&#x0627;&#x0647;&#x0646;&#x062F;&#x06AF;&#x0627;&#x0646;&#x20;&#x0631;&#x0648;&#x0647;&#x06CC;&#x0646;&#x06AF;&#x0627;&#x20;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0648;&#x06CC;&#x0646;&#x062F;&#x20;&#x062A;&#x0631;&#x062C;&#x06CC;&#x062D;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x06CC;&#x0645;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x0645;&#x0627;&#x0631;&#x20;&#x0628;&#x0645;&#x06CC;&#x0631;&#x06CC;&#x0645;&#x20;&#x062A;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x0644;&#x06CC;&#x0627;&#x20;&#x0632;&#x0646;&#x062F;&#x06AF;&#x06CC;&#x20;&#x06A9;&#x0646;&#x06CC;&#x0645;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/1jii.T" data-counturl="http://fa.rfi.fr/فیگارو-پناهندگان-روهینگا-می‌گویند-ترجیح-می-دهیم-در-میانمار-بمیریم-تا-در-استرالیا-زندگی-کنیم-20170928/عمومی" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1jii.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1jii.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/فیگارو-پناهندگان-روهینگا-می‌گویند-ترجیح-می-دهیم-در-میانمار-بمیریم-تا-در-استرالیا-زندگی-کنیم-20170928/عمومی&title=&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x20;&#x3A;&#x20;&#x067E;&#x0646;&#x0627;&#x0647;&#x0646;&#x062F;&#x06AF;&#x0627;&#x0646;&#x20;&#x0631;&#x0648;&#x0647;&#x06CC;&#x0646;&#x06AF;&#x0627;&#x20;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0648;&#x06CC;&#x0646;&#x062F;&#x20;&#x062A;&#x0631;&#x062C;&#x06CC;&#x062D;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x06CC;&#x0645;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x0645;&#x0627;&#x0631;&#x20;&#x0628;&#x0645;&#x06CC;&#x0631;&#x06CC;&#x0645;&#x20;&#x062A;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x0644;&#x06CC;&#x0627;&#x20;&#x0632;&#x0646;&#x062F;&#x06AF;&#x06CC;&#x20;&#x06A9;&#x0646;&#x06CC;&#x0645;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="شاهرخ مسکوب">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="شاهرخ مسکوب" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="تلگرام">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="تلگرام" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="فیلترشکن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="فیلترشکن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="خبرنامه فارسی">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="خبرنامه فارسی" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="AA4E726D-CA39-4693-8E35-FAAD748752B4">
                                        <p class="media"><img src="" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">افغانستان</span>
                                                <h4 class="title">حمله انتحاری طالبان به ولسوالی"معروف" ولایت قندهار: دستکم ۱۲ نظامی افغان کشته شدند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="حمله انتحاری طالبان به ولسوالی&quot;معروف&quot; ولایت قندهار: دستکم ۱۲ نظامی افغان کشته شدند" href="http://fa.rfi.fr/%D8%AD%D9%85%D9%84%D9%87-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%DB%8C-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D8%A8%D9%87-%D9%88%D9%84%D8%B3%D9%88%D8%A7%D9%84%DB%8C%D9%85%D8%B9%D8%B1%D9%88%D9%81-%D9%88%D9%84%D8%A7%DB%8C%D8%AA-%D9%82%D9%86%D8%AF%D9%87%D8%A7%D8%B1-%D8%AF%D8%B3%D8%AA%DA%A9%D9%85-%DB%B1%DB%B2-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A7%D9%81%D8%BA%D8%A7%D9%86-%DA%A9%D8%B4%D8%AA%D9%87-%D8%B4%D8%AF%D9%86%D8%AF-20170928/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="DFC68B44-3D9F-473A-AFDF-901549A95B4A">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/REZA_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">چشم‌انداز روز - کردستان‌عراق/ همه‌پرسی</span>
                                                <h4 class="title">تاکنون شاهد چنین شادی‌ گسترده‌ای در مردم کردستان نبوده‌ام+ گفت‌وگو با رضا دقتی </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="تاکنون شاهد چنین شادی‌ گسترده‌ای در مردم کردستان نبوده‌ام+ گفت‌وگو با رضا دقتی " href="http://fa.rfi.fr/%D8%AA%D8%A7%DA%A9%D9%86%D9%88%D9%86-%D8%B4%D8%A7%D9%87%D8%AF-%DA%86%D9%86%DB%8C%D9%86-%D8%B4%D8%A7%D8%AF%DB%8C%E2%80%8C%D8%A7%DB%8C-%D8%AF%D8%B1-%D9%85%D8%B1%D8%AF%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D9%86%D8%A8%D9%88%D8%AF%D9%87%E2%80%8C%D8%A7%D9%85-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B1%D8%B6%D8%A7-%D8%AF%D9%82%D8%AA%DB%8C-20170928/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F7B23866-3E02-4F19-812B-FAE64B0DC96B">
                                        <p class="media"><img src="" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">وانواتو/اقیانوس آرام</span>
                                                <h4 class="title">به دلیل فعال شدن یک کوه آتشفشانی، تمامی ساکنان یک جزیره در اقیانوس آرام باید تخلیه شوند </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="به دلیل فعال شدن یک کوه آتشفشانی، تمامی ساکنان یک جزیره در اقیانوس آرام باید تخلیه شوند " href="http://fa.rfi.fr/%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D9%81%D8%B9%D8%A7%D9%84-%D8%B4%D8%AF%D9%86-%DB%8C%DA%A9-%DA%A9%D9%88%D9%87-%D8%A2%D8%AA%D8%B4%D9%81%D8%B4%D8%A7%D9%86%DB%8C%D8%8C-%D8%AA%D9%85%D8%A7%D9%85%DB%8C-%D8%B3%D8%A7%DA%A9%D9%86%D8%A7%D9%86-%DB%8C%DA%A9-%D8%AC%D8%B2%DB%8C%D8%B1%D9%87-%D8%AF%D8%B1-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3-%D8%A2%D8%B1%D8%A7%D9%85-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AA%D8%AE%D9%84%DB%8C%D9%87-%D8%B4%D9%88%D9%86%D8%AF-20170928/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="4B4CC79A-B4A1-415A-A384-79C4D99DBDAB">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-09-24t074311z_128802620_rc139a88ef10_rtrmadp_3_france-politics-senate.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">چگونه سنای فرانسه به نهاد ضدقدرت تبدیل شد؟</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="چگونه سنای فرانسه به نهاد ضدقدرت تبدیل شد؟" href="http://fa.rfi.fr/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/20170928-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%B3%D9%86%D8%A7%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D9%87-%D9%86%D9%87%D8%A7%D8%AF-%D8%B6%D8%AF%D9%82%D8%AF%D8%B1%D8%AA-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%D8%B4%D8%AF%D8%9F" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="0EF6C7C0-CA4F-46AF-9983-417595C05F2B">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/472/266/600/338/sites/images.rfi.fr/files/aef_image/hqdefault_7_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">چشم‌انداز روز - فرانسه/ اتحادیه‌اروپا</span>
                                                <h4 class="title">پیشنهادهای رئیس جمهوری فرانسه برای تأسیس یک اروپای قدرتمند - گفت‌وگو با جلال ایجادی</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="پیشنهادهای رئیس جمهوری فرانسه برای تأسیس یک اروپای قدرتمند - گفت‌وگو با جلال ایجادی" href="http://fa.rfi.fr/%D9%BE%DB%8C%D8%B4%D9%86%D9%87%D8%A7%D8%AF-%D9%87%D8%A7%DB%8C-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%A7%D8%B3%DB%8C%D8%B3-%DB%8C%DA%A9-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%DB%8C-%D9%82%D8%AF%D8%B1%D8%AA%D9%85%D9%86%D8%AF-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AC%D9%84%D8%A7%D9%84-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF%DB%8C-20170927/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="53082429-2605-4B40-8C41-E0E430FE4074">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/3/370/734/413/600/338/sites/images.rfi.fr/files/aef_image/catalog-cover-large.png_176.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">بررسی روزنامه‌های امروز فرانسه</span>
                                                <h4 class="title">رؤیای ماکرون: اروپای سوسیال، فرانسه لیبرال؟ </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="رؤیای ماکرون: اروپای سوسیال، فرانسه لیبرال؟ " href="http://fa.rfi.fr/%D8%B1%D9%88%DB%8C%D8%A7%DB%8C-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%DB%8C-%D8%B3%D9%88%D8%B3%DB%8C%D8%A7%D9%84%D8%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D9%84%D8%9F-20170927/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="D2060AA2-414D-4369-84DA-A3A5833D0419">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/86/998/562/600/338/sites/images.rfi.fr/files/aef_image/carte-espagne1.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">سرچشمه‌های تاریخی ناسیونالیسم کاتالان</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="سرچشمه‌های تاریخی ناسیونالیسم کاتالان" href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170927-%D8%B3%D8%B1%DA%86%D8%B4%D9%85%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-%D9%86%D8%A7%D8%B3%DB%8C%D9%88%D9%86%D8%A7%D9%84%DB%8C%D8%B3%D9%85-%DA%A9%D8%A7%D8%AA%D8%A7%D9%84%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB148670-RFI-FA-20170927">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/photo_2017-09-27_11-05-51.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">"تنها مسئول تمام فاجعه‌ها تو هستی"؛ گفت‌وگو با علی عرفان، نویسنده ایرانی ساکن پاریس</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="&quot;تنها مسئول تمام فاجعه‌ها تو هستی&quot;؛ گفت‌وگو با علی عرفان، نویسنده ایرانی ساکن پاریس" href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170927-%D8%AA%D9%86%D9%87%D8%A7-%D9%85%D8%B3%D8%A6%D9%88%D9%84-%D8%AA%D9%85%D8%A7%D9%85-%D9%81%D8%A7%D8%AC%D8%B9%D9%87%E2%80%8C%D9%87%D8%A7-%D8%AA%D9%88-%D9%87%D8%B3%D8%AA%DB%8C%D8%9B-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B9%D9%84%DB%8C-%D8%B9%D8%B1%D9%81%D8%A7%D9%86%D8%8C-%D9%86%D9%88%DB%8C%D8%B3%D9%86%D8%AF%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%B3%D8%A7%DA%A9%D9%86-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB148625-RFI-FA-20170926">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-09-12t170138z_2060962123_rc1e0caac5d0_rtrmadp_3_mideast-crisis-kurds-politics.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">بررسی روزنامه های فرانسه</span>
                                                <h4 class="title">انتخابات آلمان و همه پرسی استقلال کردستان عراق</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="انتخابات آلمان و همه پرسی استقلال کردستان عراق" href="http://fa.rfi.fr/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D9%88-%D9%87%D9%85%D9%87-%D9%BE%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%B9%D8%B1%D8%A7%D9%82-20170926/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="AA4E726D-CA39-4693-8E35-FAAD748752B4">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%AD%D9%85%D9%84%D9%87-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%DB%8C-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D8%A8%D9%87-%D9%88%D9%84%D8%B3%D9%88%D8%A7%D9%84%DB%8C%D9%85%D8%B9%D8%B1%D9%88%D9%81-%D9%88%D9%84%D8%A7%DB%8C%D8%AA-%D9%82%D9%86%D8%AF%D9%87%D8%A7%D8%B1-%D8%AF%D8%B3%D8%AA%DA%A9%D9%85-%DB%B1%DB%B2-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A7%D9%81%D8%BA%D8%A7%D9%86-%DA%A9%D8%B4%D8%AA%D9%87-%D8%B4%D8%AF%D9%86%D8%AF-20170928/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x062D;&#x0645;&#x0644;&#x0647;&#x20;&#x0627;&#x0646;&#x062A;&#x062D;&#x0627;&#x0631;&#x06CC;&#x20;&#x0637;&#x0627;&#x0644;&#x0628;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0648;&#x0644;&#x0633;&#x0648;&#x0627;&#x0644;&#x06CC;&quot;&#x0645;&#x0639;&#x0631;&#x0648;&#x0641;&quot;&#x20;&#x0648;&#x0644;&#x0627;&#x06CC;&#x062A;&#x20;&#x0642;&#x0646;&#x062F;&#x0647;&#x0627;&#x0631;&#x3A;&#x20;&#x062F;&#x0633;&#x062A;&#x06A9;&#x0645;&#x20;&#x06F1;&#x06F2;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x06CC;&#x20;&#x0627;&#x0641;&#x063A;&#x0627;&#x0646;&#x20;&#x06A9;&#x0634;&#x062A;&#x0647;&#x20;&#x0634;&#x062F;&#x0646;&#x062F;">حمله انتحاری طالبان به ولسوالی"معروف" ولایت قندهار: دستکم ۱۲ نظامی افغان کشته شدند</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="F7B23866-3E02-4F19-812B-FAE64B0DC96B">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%A8%D9%87-%D8%AF%D9%84%DB%8C%D9%84-%D9%81%D8%B9%D8%A7%D9%84-%D8%B4%D8%AF%D9%86-%DB%8C%DA%A9-%DA%A9%D9%88%D9%87-%D8%A2%D8%AA%D8%B4%D9%81%D8%B4%D8%A7%D9%86%DB%8C%D8%8C-%D8%AA%D9%85%D8%A7%D9%85%DB%8C-%D8%B3%D8%A7%DA%A9%D9%86%D8%A7%D9%86-%DB%8C%DA%A9-%D8%AC%D8%B2%DB%8C%D8%B1%D9%87-%D8%AF%D8%B1-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3-%D8%A2%D8%B1%D8%A7%D9%85-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%AA%D8%AE%D9%84%DB%8C%D9%87-%D8%B4%D9%88%D9%86%D8%AF-20170928/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0628;&#x0647;&#x20;&#x062F;&#x0644;&#x06CC;&#x0644;&#x20;&#x0641;&#x0639;&#x0627;&#x0644;&#x20;&#x0634;&#x062F;&#x0646;&#x20;&#x06CC;&#x06A9;&#x20;&#x06A9;&#x0648;&#x0647;&#x20;&#x0622;&#x062A;&#x0634;&#x0641;&#x0634;&#x0627;&#x0646;&#x06CC;&#x060C;&#x20;&#x062A;&#x0645;&#x0627;&#x0645;&#x06CC;&#x20;&#x0633;&#x0627;&#x06A9;&#x0646;&#x0627;&#x0646;&#x20;&#x06CC;&#x06A9;&#x20;&#x062C;&#x0632;&#x06CC;&#x0631;&#x0647;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0642;&#x06CC;&#x0627;&#x0646;&#x0648;&#x0633;&#x20;&#x0622;&#x0631;&#x0627;&#x0645;&#x20;&#x0628;&#x0627;&#x06CC;&#x062F;&#x20;&#x062A;&#x062E;&#x0644;&#x06CC;&#x0647;&#x20;&#x0634;&#x0648;&#x0646;&#x062F;&#x20;">به دلیل فعال شدن یک کوه آتشفشانی، تمامی ساکنان یک جزیره در اقیانوس آرام باید تخلیه شوند </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="446DFB34-3CA5-4C1E-9A94-FB25B6CDDDD2">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A8%D8%B3%DB%8C%D8%AC/">بسیج</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B4%D9%87%D8%B1/">شهر</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%DB%B4%DB%B2-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AA%D9%86-%D8%A7%D8%B2-%DA%A9%D8%A7%D8%B1%DA%A9%D9%86%D8%A7%D9%86-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%87%D8%B3%D8%AA%D9%86%D8%AF-20170926/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x06F4;&#x06F2;&#x20;&#x0647;&#x0632;&#x0627;&#x0631;&#x20;&#x062A;&#x0646;&#x20;&#x0627;&#x0632;&#x20;&#x06A9;&#x0627;&#x0631;&#x06A9;&#x0646;&#x0627;&#x0646;&#x20;&#x0634;&#x0647;&#x0631;&#x062F;&#x0627;&#x0631;&#x06CC;&#x20;&#x062A;&#x0647;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0633;&#x06CC;&#x062C;&#x06CC;&#x20;&#x0647;&#x0633;&#x062A;&#x0646;&#x062F;">۴۲ هزار تن از کارکنان شهرداری تهران بسیجی هستند</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="DFC68B44-3D9F-473A-AFDF-901549A95B4A">
                    <div class="meta">
                        <time datetime="17-09-28">28/09/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AA%D8%A7%DA%A9%D9%86%D9%88%D9%86-%D8%B4%D8%A7%D9%87%D8%AF-%DA%86%D9%86%DB%8C%D9%86-%D8%B4%D8%A7%D8%AF%DB%8C%E2%80%8C%D8%A7%DB%8C-%D8%AF%D8%B1-%D9%85%D8%B1%D8%AF%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D9%86%D8%A8%D9%88%D8%AF%D9%87%E2%80%8C%D8%A7%D9%85-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B1%D8%B6%D8%A7-%D8%AF%D9%82%D8%AA%DB%8C-20170928/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x062A;&#x0627;&#x06A9;&#x0646;&#x0648;&#x0646;&#x20;&#x0634;&#x0627;&#x0647;&#x062F;&#x20;&#x0686;&#x0646;&#x06CC;&#x0646;&#x20;&#x0634;&#x0627;&#x062F;&#x06CC;&#x200C;&#x20;&#x06AF;&#x0633;&#x062A;&#x0631;&#x062F;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0631;&#x062F;&#x0645;&#x20;&#x06A9;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0646;&#x0628;&#x0648;&#x062F;&#x0647;&#x200C;&#x0627;&#x0645;&#x2B;&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0631;&#x0636;&#x0627;&#x20;&#x062F;&#x0642;&#x062A;&#x06CC;&#x20;">تاکنون شاهد چنین شادی‌ گسترده‌ای در مردم کردستان نبوده‌ام+ گفت‌وگو با رضا دقتی </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="0EF6C7C0-CA4F-46AF-9983-417595C05F2B">
                    <div class="meta">
                        <time datetime="17-09-27">27/09/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%BE%DB%8C%D8%B4%D9%86%D9%87%D8%A7%D8%AF-%D9%87%D8%A7%DB%8C-%D8%B1%D8%A6%DB%8C%D8%B3-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%A7%D8%B3%DB%8C%D8%B3-%DB%8C%DA%A9-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%DB%8C-%D9%82%D8%AF%D8%B1%D8%AA%D9%85%D9%86%D8%AF-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AC%D9%84%D8%A7%D9%84-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF%DB%8C-20170927/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" title="&#x067E;&#x06CC;&#x0634;&#x0646;&#x0647;&#x0627;&#x062F;&#x0647;&#x0627;&#x06CC;&#x20;&#x0631;&#x0626;&#x06CC;&#x0633;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062A;&#x0623;&#x0633;&#x06CC;&#x0633;&#x20;&#x06CC;&#x06A9;&#x20;&#x0627;&#x0631;&#x0648;&#x067E;&#x0627;&#x06CC;&#x20;&#x0642;&#x062F;&#x0631;&#x062A;&#x0645;&#x0646;&#x062F;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062C;&#x0644;&#x0627;&#x0644;&#x20;&#x0627;&#x06CC;&#x062C;&#x0627;&#x062F;&#x06CC;">پیشنهادهای رئیس جمهوری فرانسه برای تأسیس یک اروپای قدرتمند - گفت‌وگو با جلال ایجادی</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="4AFE3E48-E2B2-4DF6-BA03-D3CFF7134634">
                    <div class="meta">
                        <time datetime="17-09-26">26/09/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D9%87%D8%A7-%D9%88%D9%BE%DB%8C%D8%A7%D9%85%D8%AF-%D9%87%D8%A7%DB%8C-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%A8%D9%87-%D9%87%D9%85%D9%87-%D9%BE%D8%B1%D8%B3%DB%8C-%D8%AF%D8%B1%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%B9%D8%B1%D8%A7%D9%82-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%A7%D9%85%DB%8C%D8%B1%D8%B7%D8%A7%D9%87%D8%B1%DB%8C-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%86%DA%AF%D8%A7%D8%B1-20170926/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" title="&#x0648;&#x0627;&#x06A9;&#x0646;&#x0634;&#x20;&#x0647;&#x0627;&#x20;&#x0628;&#x0647;&#x20;&#x0647;&#x0645;&#x0647;&#x20;&#x067E;&#x0631;&#x0633;&#x06CC;&#x20;&#x062F;&#x0631;&#x0627;&#x0642;&#x0644;&#x06CC;&#x0645;&#x20;&#x06A9;&#x064F;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0639;&#x0631;&#x0627;&#x0642;&#x3A;&#x20;&#x06AF;&#x0641;&#x062A;&#x20;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x0645;&#x06CC;&#x0631;&#x0637;&#x0627;&#x0647;&#x0631;&#x06CC;&#x20;">واکنش ها به همه پرسی دراقلیم کُردستان عراق: گفت وگو با امیرطاهری </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="A8FF409D-7674-41D7-BF55-01A8C7F73020">
                    <div class="meta">
                        <time datetime="17-09-25">25/09/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%A2%D9%86%DA%AF%D9%84%D8%A7-%D9%85%D8%B1%DA%A9%D9%84-%D9%88-%D8%A2%D8%B1%D8%A7%DB%8C%D8%B4-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%82%D8%AF%D8%B1%D8%AA-%D8%AF%D8%B1-%D8%A2%D9%84%D9%85%D8%A7%D9%86-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%BE%D8%B1%D9%88%DB%8C%D8%B2-%D8%AF%D8%B3%D8%AA%D9%85%D8%A7%D9%84%DA%86-20170925/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7" title="&#x067E;&#x06CC;&#x0631;&#x0648;&#x0632;&#x06CC;&#x20;&#x0622;&#x0646;&#x06AF;&#x0644;&#x0627;&#x20;&#x0645;&#x0631;&#x06A9;&#x0644;&#x20;&#x0648;&#x20;&#x0622;&#x0631;&#x0627;&#x06CC;&#x0634;&#x20;&#x062C;&#x062F;&#x06CC;&#x062F;&#x20;&#x0642;&#x062F;&#x0631;&#x062A;&#x20;&#x062F;&#x0631;&#x20;&#x0622;&#x0644;&#x0645;&#x0627;&#x0646;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x067E;&#x0631;&#x0648;&#x06CC;&#x0632;&#x20;&#x062F;&#x0633;&#x062A;&#x0645;&#x0627;&#x0644;&#x0686;&#x06CC;">پیروزی آنگلا مرکل و آرایش جدید قدرت در آلمان-گفتگو با پرویز دستمالچی</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB148551-RFI-FA-20170924">
                    <div class="meta">
                        <time datetime="17-09-24">24/09/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/">فرانسه</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%B3%D8%AE%D9%86%D8%A7%D9%86-%D8%B1%D9%87%D8%A8%D8%B1-%D8%AD%D8%B2%D8%A8-%DA%86%D9%BE-%D8%B1%D8%A7%D8%AF%DB%8C%DA%A9%D8%A7%D9%84-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D8%A7-%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AF%D9%85%D9%88%DA%A9%D8%B1%D8%A7%D8%AA%DB%8C%DA%A9-%D8%AF%D8%B1-%D8%AA%D8%B6%D8%A7%D8%AF-%D8%A7%D8%B3%D8%AA-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%DA%A9%D8%B1%DB%8C%D9%85-%D9%BE%D8%A7%DA%A9%D8%B2%D8%A7%D8%AF-20170924/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x20;&#x0633;&#x062E;&#x0646;&#x0627;&#x0646;&#x20;&#x0631;&#x0647;&#x0628;&#x0631;&#x20;&#x062D;&#x0632;&#x0628;&#x20;&#x0686;&#x067E;&#x20;&#x0631;&#x0627;&#x062F;&#x06CC;&#x06A9;&#x0627;&#x0644;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0628;&#x0627;&#x20;&#x0641;&#x0631;&#x0647;&#x0646;&#x06AF;&#x20;&#x062C;&#x0627;&#x0645;&#x0639;&#x0647;&#x20;&#x062F;&#x0645;&#x0648;&#x06A9;&#x0631;&#x0627;&#x062A;&#x06CC;&#x06A9;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x0636;&#x0627;&#x062F;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x2013;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x06A9;&#x0631;&#x06CC;&#x0645;&#x20;&#x067E;&#x0627;&#x06A9;&#x0632;&#x0627;&#x062F;"> سخنان رهبر حزب چپ رادیکال فرانسه با فرهنگ جامعه دموکراتیک در تضاد است – گفتگو با کریم پاکزاد</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/2017-08-27t153345z_839252323_rc1d15d512c0_rtrmadp_3_myanmar-rohingya-bangladesh_0.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/2017-08-27t153345z_839252323_rc1d15d512c0_rtrmadp_3_myanmar-rohingya-bangladesh_0.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-09-28">28/09/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%B1%D9%88%D9%87%DB%8C%D9%86%DA%AF%D8%A7-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D9%86%D8%AF-%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD-%D9%85%DB%8C-%D8%AF%D9%87%DB%8C%D9%85-%D8%AF%D8%B1-%D9%85%DB%8C%D8%A7%D9%86%D9%85%D8%A7%D8%B1-%D8%A8%D9%85%DB%8C%D8%B1%DB%8C%D9%85-%D8%AA%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7-%D8%B2%D9%86%D8%AF%DA%AF%DB%8C-%DA%A9%D9%86%DB%8C%D9%85-20170928/%D8%B9%D9%85%D9%88%D9%85%DB%8C">فیگارو : پناهندگان روهینگا می‌گویند ترجیح می‌دهیم...</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/%20%D9%86%D8%A7%D9%85%D9%87%20%D9%87%D8%A7-130_0.png" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/%20%D9%86%D8%A7%D9%85%D9%87%20%D9%87%D8%A7-130_0.png" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-09-24">24/09/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%A7%D8%B2-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86-%D9%87%D9%86%D8%B1-%D8%AA%D8%A7-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-20170924/%D8%B9%D9%85%D9%88%D9%85%DB%8C">از خیابان هنر تا خیابان اعتراض </a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'عمومی'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170831144357" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ-قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfimusique.com" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/fr/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170831144357" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170831144357" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170831144357" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170831144357" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2017 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
</style>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
