<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>لیبراسیون: حتی روسیه نیز چاره‌ای جز رعایت تحریم‌های ایران ندارد - فرانسه - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0644;&#x06CC;&#x0628;&#x0631;&#x0627;&#x0633;&#x06CC;&#x0648;&#x0646;&#x3A;&#x20;&#x062D;&#x062A;&#x06CC;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0646;&#x06CC;&#x0632;&#x20;&#x0686;&#x0627;&#x0631;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x062C;&#x0632;&#x20;&#x0631;&#x0639;&#x0627;&#x06CC;&#x062A;&#x20;&#x062A;&#x062D;&#x0631;&#x06CC;&#x0645;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0646;&#x062F;&#x0627;&#x0631;&#x062F;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0628;&#x0627;&#x20;&#x0628;&#x0627;&#x0644;&#x0627;&#x20;&#x06AF;&#x0631;&#x0641;&#x062A;&#x0646;&#x20;&#x0628;&#x062D;&#x062B;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x0637;&#x0628;&#x0648;&#x0639;&#x0627;&#x062A;&#x20;&#x0648;&#x20;&#x0645;&#x062D;&#x0627;&#x0641;&#x0644;&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x06CC;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x067E;&#x06CC;&#x0631;&#x0627;&#x0645;&#x0648;&#x0646;&#x20;&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x20;&#x062D;&#x0627;&#x0635;&#x0644;&#x20;&#x0627;&#x0632;&#x20;&#x062A;&#x062D;&#x0631;&#x06CC;&#x0645;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x20;&#x0648;&#x20;&#x0627;&#x0641;&#x0632;&#x0627;&#x06CC;&#x0634;&#x20;&#x0628;&#x06CC;&amp;zwnj&#x3B;&#x0648;&#x0642;&#x0641;&#x0647;&#x20;&#x0628;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x0631;&#x0632;&#x0647;&#x0627;&#x06CC;&#x20;&#x0628;&#x06CC;&#x0646;&amp;zwnj&#x3B;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x06CC;&#x060C;&#x20;&#x0645;&#x0637;&#x0628;&#x0648;&#x0639;&#x0627;&#x062A;&#x20;&#x0627;&#x0631;&#x0648;&#x067E;&#x0627;&#x20;&#x0646;&#x06CC;&#x0632;&#x20;&#x0647;&#x0631;&#x0686;&#x0646;&#x062F;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x062D;&#x062A;&#x06CC;&#x0627;&#x0637;&#x060C;&#x20;&#x0648;&#x0644;&#x06CC;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0645;&#x0637;&#x0644;&#x0639;&#x20;&#x0633;&#x0627;&#x062E;&#x062A;&#x0646;&#x20;&#x0627;&#x0641;&#x06A9;&#x0627;&#x0631;&#x20;&#x0639;&#x0645;&#x0648;&#x0645;&#x06CC;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x06CC;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x0646;&#x062A;&#x0634;&#x0627;&#x0631;&#x20;&#x062E;&#x0628;&#x0631;&#x0647;&#x0627;&#x06CC;&#x20;&#x0631;&#x0648;&#x06CC;&#x062F;&#x0627;&#x062F;&#x0647;&#x0627;&#x06CC;..." />
                                <meta name="news_keywords" content="آرشیو روزنامه‌ها" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20180201121500" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/960/542/1024/578/sites/images.rfi.fr/files/aef_image/1146988-usine-auto-renault-en-iran-fabrication-montage-assemblage-de-logan-et-sandero.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0644;&#x06CC;&#x0628;&#x0631;&#x0627;&#x0633;&#x06CC;&#x0648;&#x0646;&#x3A;&#x20;&#x062D;&#x062A;&#x06CC;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0646;&#x06CC;&#x0632;&#x20;&#x0686;&#x0627;&#x0631;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x062C;&#x0632;&#x20;&#x0631;&#x0639;&#x0627;&#x06CC;&#x062A;&#x20;&#x062A;&#x062D;&#x0631;&#x06CC;&#x0645;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0646;&#x062F;&#x0627;&#x0631;&#x062F;" />
    <meta property="og:description" content="&#x0628;&#x0627;&#x20;&#x0628;&#x0627;&#x0644;&#x0627;&#x20;&#x06AF;&#x0631;&#x0641;&#x062A;&#x0646;&#x20;&#x0628;&#x062D;&#x062B;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x0637;&#x0628;&#x0648;&#x0639;&#x0627;&#x062A;&#x20;&#x0648;&#x20;&#x0645;&#x062D;&#x0627;&#x0641;&#x0644;&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x06CC;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x067E;&#x06CC;&#x0631;&#x0627;&#x0645;&#x0648;&#x0646;&#x20;&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x20;&#x062D;&#x0627;&#x0635;&#x0644;&#x20;&#x0627;&#x0632;&#x20;&#x062A;&#x062D;&#x0631;&#x06CC;&#x0645;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x20;&#x0648;&#x20;&#x0627;&#x0641;&#x0632;&#x0627;&#x06CC;&#x0634;&#x20;&#x0628;&#x06CC;&amp;zwnj&#x3B;&#x0648;&#x0642;&#x0641;&#x0647;&#x20;&#x0628;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x0631;&#x0632;&#x0647;&#x0627;&#x06CC;&#x20;&#x0628;&#x06CC;&#x0646;&amp;zwnj&#x3B;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x06CC;&#x060C;&#x20;&#x0645;&#x0637;&#x0628;&#x0648;&#x0639;&#x0627;&#x062A;&#x20;&#x0627;&#x0631;&#x0648;&#x067E;&#x0627;&#x20;&#x0646;&#x06CC;&#x0632;&#x20;&#x0647;&#x0631;&#x0686;&#x0646;&#x062F;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x062D;&#x062A;&#x06CC;&#x0627;&#x0637;&#x060C;&#x20;&#x0648;&#x0644;&#x06CC;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0645;&#x0637;&#x0644;&#x0639;&#x20;&#x0633;&#x0627;&#x062E;&#x062A;&#x0646;&#x20;&#x0627;&#x0641;&#x06A9;&#x0627;&#x0631;&#x20;&#x0639;&#x0645;&#x0648;&#x0645;&#x06CC;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x06CC;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x0646;&#x062A;&#x0634;&#x0627;&#x0631;&#x20;&#x062E;&#x0628;&#x0631;&#x0647;&#x0627;&#x06CC;&#x20;&#x0631;&#x0648;&#x06CC;&#x062F;&#x0627;&#x062F;&#x0647;&#x0627;&#x06CC;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;" />
                        <meta property="article:published_time" content="2018-08-09T16:43:52+02:00"/>
            <meta property="article:modified_time" content="2018-08-09T17:00:20+02:00"/>

                                                            <meta property="article:tag" content="&#x0622;&#x0631;&#x0634;&#x06CC;&#x0648;&#x20;&#x0631;&#x0648;&#x0632;&#x0646;&#x0627;&#x0645;&#x0647;&#x200C;&#x0647;&#x0627;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/960/542/1024/578/sites/images.rfi.fr/files/aef_image/1146988-usine-auto-renault-en-iran-fabrication-montage-assemblage-de-logan-et-sandero.jpg" />
    <meta name="twitter:title" content="&#x0644;&#x06CC;&#x0628;&#x0631;&#x0627;&#x0633;&#x06CC;&#x0648;&#x0646;&#x3A;&#x20;&#x062D;&#x062A;&#x06CC;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0646;&#x06CC;&#x0632;&#x20;&#x0686;&#x0627;&#x0631;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x062C;&#x0632;&#x20;&#x0631;&#x0639;&#x0627;&#x06CC;&#x062A;&#x20;&#x062A;&#x062D;&#x0631;&#x06CC;&#x0645;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0646;&#x062F;&#x0627;&#x0631;&#x062F;" />
    <meta name="twitter:description" content="&#x0628;&#x0627;&#x20;&#x0628;&#x0627;&#x0644;&#x0627;&#x20;&#x06AF;&#x0631;&#x0641;&#x062A;&#x0646;&#x20;&#x0628;&#x062D;&#x062B;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x0637;&#x0628;&#x0648;&#x0639;&#x0627;&#x062A;&#x20;&#x0648;&#x20;&#x0645;&#x062D;&#x0627;&#x0641;&#x0644;&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x06CC;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x067E;&#x06CC;&#x0631;&#x0627;&#x0645;&#x0648;&#x0646;&#x20;&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x20;&#x062D;&#x0627;&#x0635;&#x0644;&#x20;&#x0627;&#x0632;&#x20;&#x062A;&#x062D;&#x0631;&#x06CC;&#x0645;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x20;&#x0648;&#x20;&#x0627;&#x0641;&#x0632;&#x0627;&#x06CC;&#x0634;&#x20;&#x0628;&#x06CC;&amp;zwnj&#x3B;&#x0648;&#x0642;&#x0641;&#x0647;&#x20;&#x0628;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x0631;&#x0632;&#x0647;&#x0627;&#x06CC;&#x20;&#x0628;&#x06CC;&#x0646;&amp;zwnj&#x3B;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x06CC;&#x060C;&#x20;&#x0645;&#x0637;&#x0628;&#x0648;&#x0639;&#x0627;&#x062A;&#x20;&#x0627;&#x0631;&#x0648;&#x067E;&#x0627;&#x20;&#x0646;&#x06CC;&#x0632;&#x20;&#x0647;&#x0631;&#x0686;&#x0646;&#x062F;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x062D;&#x062A;&#x06CC;&#x0627;&#x0637;&#x060C;&#x20;&#x0648;&#x0644;&#x06CC;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0645;&#x0637;&#x0644;&#x0639;&#x20;&#x0633;&#x0627;&#x062E;&#x062A;&#x0646;&#x20;&#x0627;&#x0641;&#x06A9;&#x0627;&#x0631;&#x20;&#x0639;&#x0645;&#x0648;&#x0645;&#x06CC;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x0647;&#x0627;&#x06CC;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x0646;&#x062A;&#x0634;&#x0627;&#x0631;&#x20;&#x062E;&#x0628;&#x0631;&#x0647;&#x0627;&#x06CC;&#x20;&#x0631;&#x0648;&#x06CC;&#x062F;&#x0627;&#x062F;&#x0647;&#x0627;&#x06CC;..." />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/E1ABCDEB-E0FE-4CA7-BED6-6A2D40BB8F98" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/E1ABCDEB-E0FE-4CA7-BED6-6A2D40BB8F98" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/لیبراسیون-حتی-روسیه-نیزچاره-ای-جز-رعایت-تحریم-های-ایران-ندارد-20180809/فرانسه" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20180201121500">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_libelle_contenu_page"] = "\u0644\u06CC\u0628\u0631\u0627\u0633\u06CC\u0648\u0646\u003A\u0020\u062D\u062A\u06CC\u0020\u0631\u0648\u0633\u06CC\u0647\u0020\u0646\u06CC\u0632\u0020\u0686\u0627\u0631\u0647\u200C\u0627\u06CC\u0020\u062C\u0632\u0020\u0631\u0639\u0627\u06CC\u062A\u0020\u062A\u062D\u0631\u06CC\u0645\u200C\u0647\u0627\u06CC\u0020\u0627\u06CC\u0631\u0627\u0646\u0020\u0646\u062F\u0627\u0631\u062F";
tms_vars["aef_id_contenu"] = "E1ABCDEB\u002DE0FE\u002D4CA7\u002DBED6\u002D6A2D40BB8F98";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "\u0641\u0631\u0627\u0646\u0633\u0647";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0641\u0631\u0627\u0646\u0633\u0647";
tms_vars["aef_thema"] = "\u0622\u0631\u0634\u06CC\u0648\u0020\u0631\u0648\u0632\u0646\u0627\u0645\u0647\u200C\u0647\u0627";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0641\u0631\u0627\u0646\u0633\u0647";
tms_vars["aef_auteur"] = "\u0631\u062D\u0645\u062A\u0020\u0642\u0627\u0633\u0645\u0020\u0628\u06CC\u06AF\u0644\u0648";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_dpubli"] = "2018\u002D08\u002D09";
tms_vars["aef_hpubli"] = "17\u003A00";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">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</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.rfi.fr/fa" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="خبرنامه" id="newsletter" href="https://emailing.rfi.fr/fa/subscribe">خبرنامه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-C60F79FB-2FD6-4462-A147-D2D8DC7AC868'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201807\/table_ronde_TABLE_RONDE_OKOKOKOKOk.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"C60F79FB-2FD6-4462-A147-D2D8DC7AC868","ns_st_ep":"\u0627\u06cc\u0631\u0627\u0646 \u0648 \u0646\u0627\u0628\u0633\u0627\u0645\u0627\u0646\u06cc \u062f\u0631 \u0633\u0627\u0632\u0645\u0627\u0646 \u062f\u0647\u06cc \u0627\u0642\u062a\u0635\u0627\u062f \u06a9\u0634\u0648\u0631 ","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-29","aef_streamtype_2":"od","aef_rep_global":"\u0627\u06cc\u0631\u0627\u0646","aef_thema":"\u0627\u06cc\u0631\u0627\u0646,\u0627\u0642\u062a\u0635\u0627\u062f \u0627\u06cc\u0631\u0627\u0646,\u0631\u062d\u0645\u062a \u0642\u0627\u0633\u0645 \u0628\u06cc\u06af\u0644\u0648,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u06cc\u0631\u0627\u0646","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"\u0631\u062d\u0645\u062a \u0642\u0627\u0633\u0645 \u0628\u06cc\u06af\u0644\u0648","aef_dpubli":"2018-07-29","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-C60F79FB-2FD6-4462-A147-D2D8DC7AC868"
                       data-title="زمینه‌ها و دیدگاه‌ها"
                       href="http://fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180729-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D9%86%D8%A7%D8%A8%D8%B3%D8%A7%D9%85%D8%A7%D9%86%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%AE%D8%A7%D9%86%D9%85-%DA%98%D8%A7%D9%84%D9%87-%D9%88%D9%81%D8%A7-%D9%88-%D8%AF%DA%A9%D8%AA%D8%B1%D8%AD%D8%B3%D9%86-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D9%87%D8%B1%D8%AF%D9%88-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D8%AF%D8%A7%D9%86"
                       title="ایران و نابسامانی در سازمان دهی اقتصاد کشور ">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">زمینه‌ها و دیدگاه‌ها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-C60F79FB-2FD6-4462-A147-D2D8DC7AC868"
                           data-title="زمینه‌ها و دیدگاه‌ها"
                           href="http://fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180729-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D9%86%D8%A7%D8%A8%D8%B3%D8%A7%D9%85%D8%A7%D9%86%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%AE%D8%A7%D9%86%D9%85-%DA%98%D8%A7%D9%84%D9%87-%D9%88%D9%81%D8%A7-%D9%88-%D8%AF%DA%A9%D8%AA%D8%B1%D8%AD%D8%B3%D9%86-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D9%87%D8%B1%D8%AF%D9%88-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D8%AF%D8%A7%D9%86"
                           title="ایران و نابسامانی در سازمان دهی اقتصاد کشور ">ایران و نابسامانی در سازمان دهی اقتصاد کشور 
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/thumbs_b_c_8ad370cd332c9a8bbf30418a649a1844.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/thumbs_b_c_8ad370cd332c9a8bbf30418a649a1844.jpg" alt="ارز">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2018-08-09","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"19:15","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-08-09","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"19:15","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-08-09","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"19:15","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB159897-RFI-FA-20180809'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h00_-_14h05_tu_20180809.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159897-RFI-FA-20180809","ns_st_ep":"GMT 14h00 09\/08 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h00 - 14h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-09","aef_streamtype_2":"od","aef_rep_global":"20180809-gmt-14h00-0908-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun140000140500","aef_type_page1":"emission.14h00-14h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180809-gmt-14h00-0908-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h00-14h05-tu","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h00-14h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB159897-RFI-FA-20180809">
                    <strong>14h00 - 14h05 tu</strong><div class="news-block-title"> GMT 14h00 09/08 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h00&#x20;09&#x2F;08&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB159897-RFI-FA-20180809">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h00_-_14h05_tu_20180809.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB159899-RFI-FA-20180809'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h05_-_14h30_tu_20180809.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159899-RFI-FA-20180809","ns_st_ep":"GMT 14h05 09\/08 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h05 - 14h30 tu ","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-09","aef_streamtype_2":"od","aef_rep_global":"20180809-gmt-14h05-0908-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun140500143000","aef_type_page1":"emission.14h05-14h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180809-gmt-14h05-0908-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h05-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h05-14h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB159899-RFI-FA-20180809">
                    <strong>14h05 - 14h30 tu </strong><div class="news-block-title"> GMT 14h05 09/08 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h05&#x20;09&#x2F;08&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB159899-RFI-FA-20180809">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h05_-_14h30_tu_20180809.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h05-14h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB159902-RFI-FA-20180809'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h30_-_14h44_tu_20180809.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159902-RFI-FA-20180809","ns_st_ep":"GMT 14h30 09\/08 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h30 - 14h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-09","aef_streamtype_2":"od","aef_rep_global":"20180809-gmt-14h30-0908-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun143000144400","aef_type_page1":"emission.14h30-14h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180809-gmt-14h30-0908-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h30-14h44-tu","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h30-14h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB159902-RFI-FA-20180809">
                    <strong>14h30 - 14h44 tu</strong><div class="news-block-title"> GMT 14h30 09/08 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h30&#x20;09&#x2F;08&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB159902-RFI-FA-20180809">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h30_-_14h44_tu_20180809.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB159912-RFI-FA-20180809'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h44_-_15h00_tu_20180809.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159912-RFI-FA-20180809","ns_st_ep":"GMT 14h44 09\/08 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h44 - 15h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-09","aef_streamtype_2":"od","aef_rep_global":"20180809-gmt-14h44-0908-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun144400150000","aef_type_page1":"emission.14h44-15h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180809-gmt-14h44-0908-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h44-15h00-tu","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h44-15h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB159912-RFI-FA-20180809">
                    <strong>14h44 - 15h00 tu</strong><div class="news-block-title"> GMT 14h44 09/08 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h44&#x20;09&#x2F;08&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB159912-RFI-FA-20180809">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h44_-_15h00_tu_20180809.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h44-15h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB159906-RFI-FA-20180809'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20180809.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159906-RFI-FA-20180809","ns_st_ep":"GMT 15h00 09\/08 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-09","aef_streamtype_2":"od","aef_rep_global":"20180809-gmt-15h00-0908-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180809-gmt-15h00-0908-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB159906-RFI-FA-20180809">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 09/08 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;09&#x2F;08&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB159906-RFI-FA-20180809">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20180809.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB159910-RFI-FA-20180809'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20180809.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159910-RFI-FA-20180809","ns_st_ep":"GMT 15h05 09\/08 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-09","aef_streamtype_2":"od","aef_rep_global":"20180809-gmt-15h05-0908-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180809-gmt-15h05-0908-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB159910-RFI-FA-20180809">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 09/08 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;09&#x2F;08&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB159910-RFI-FA-20180809">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20180809.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB159914-RFI-FA-20180809'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20180809.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159914-RFI-FA-20180809","ns_st_ep":"GMT 15h30 09\/08 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-09","aef_streamtype_2":"od","aef_rep_global":"20180809-gmt-15h30-0908-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180809-gmt-15h30-0908-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB159914-RFI-FA-20180809">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 09/08 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;09&#x2F;08&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB159914-RFI-FA-20180809">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20180809.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB159916-RFI-FA-20180809'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20180809.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159916-RFI-FA-20180809","ns_st_ep":"GMT 15h44 09\/08 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-09","aef_streamtype_2":"od","aef_rep_global":"20180809-gmt-15h44-0908-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180809-gmt-15h44-0908-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB159916-RFI-FA-20180809">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 09/08 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;09&#x2F;08&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB159916-RFI-FA-20180809">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20180809.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB159857-RFI-FA-20180808'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201808\/RFI_Interview_Mohsen_Yalfani.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB159857-RFI-FA-20180808","ns_st_ep":"\u0646\u0634\u0631\u06cc\u0627\u062a \u0627\u062f\u0628\u06cc \u062e\u0627\u0631\u062c \u0627\u0632 \u0627\u06cc\u0631\u0627\u0646 (\u06f6): \u062f\u0631 \u062c\u0633\u062a\u200c\u0648\u062c\u0648\u06cc \u0632\u0628\u0627\u0646 \u0645\u0634\u062a\u0631\u06a9 \u062a\u0628\u0639\u06cc\u062f\u06cc\u0627\u0646\u061b \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u0645\u062d\u0633\u0646 \u06cc\u0644\u0641\u0627\u0646\u06cc ","ns_st_pr":"\u06a9\u062a\u0627\u0628\u200c\u0647\u0627 \u0648 \u0627\u0646\u062f\u06cc\u0634\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-08","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_thema":"\u0641\u0631\u0647\u0646\u06af \u0648 \u0647\u0646\u0631,magazine,\u0645\u0639\u0631\u0641\u06cc \u06a9\u062a\u0627\u0628","aef_type_page1":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_section2":"\u0645\u0639\u0631\u0641\u06cc-\u06a9\u062a\u0627\u0628","aef_auteur":"rfi","aef_dpubli":"2018-08-08","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB159857-RFI-FA-20180808">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="کتاب‌ها و اندیشه‌ها"
                   data-stream="articleWB159857-RFI-FA-20180808" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/img_4441.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-08-07">۲۰۱۸/۸/۷ م.</time>
                                        <span>کتاب‌ها و اندیشه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1/20180808-%D9%86%D8%B4%D8%B1%DB%8C%D8%A7%D8%AA-%D8%A7%D8%AF%D8%A8%DB%8C-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D8%B2-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DB%B6-%D8%AF%D8%B1-%D8%AC%D8%B3%D8%AA%E2%80%8C%D9%88%D8%AC%D9%88%DB%8C-%D8%B2%D8%A8%D8%A7%D9%86-%D9%85%D8%B4%D8%AA%D8%B1%DA%A9-%D8%AA%D8%A8%D8%B9%DB%8C%D8%AF%DB%8C%D8%A7%D9%86%D8%9B-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D8%AD%D8%B3%D9%86-%DB%8C%D9%84%D9%81%D8%A7%D9%86%DB%8C">نشریات ادبی خارج از ایران (۶): در جست‌وجوی زبان مشترک تبعیدیان؛ &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD1E65CB4-9FE0-427D-B153-F72A8DB6ACE1'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201808\/LE_PASSE_DU_PRESENT_08-08-18_Bis.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D1E65CB4-9FE0-427D-B153-F72A8DB6ACE1","ns_st_ep":"\u0646\u06af\u0627\u0647\u06cc \u0628\u0647 \u0631\u0648\u0627\u0628\u0637 \u0633\u0631\u0651\u06cc \u0627\u06cc\u0631\u0627\u0646 \u0648 \u0622\u0645\u0631\u06cc\u06a9\u0627 \u0627\u0632 \u0627\u0646\u0642\u0644\u0627\u0628 \u062a\u0627 \u0622\u0634\u06a9\u0627\u0631 \u0634\u062f\u0646 \u0628\u0631\u0646\u0627\u0645\u06c0 \u0647\u0633\u062a\u0647\u200c\u0627\u06cc","ns_st_pr":"\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-08","aef_streamtype_2":"od","aef_rep_global":"\u0633\u06cc\u0627\u0633\u062a","aef_thema":"\u0633\u06cc\u0627\u0633\u062a,\u0627\u06cc\u0631\u0627\u0646,\u062a\u0627\u0631\u06cc\u062e,\u0627\u0646\u0642\u0644\u0627\u0628,\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627,\u0633\u06cc\u0627\u0633\u062a,\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647,magazine,\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0633\u06cc\u0627\u0633\u062a","aef_section2":"\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_auteur":"\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647","aef_dpubli":"2018-08-08","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D1E65CB4-9FE0-427D-B153-F72A8DB6ACE1">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="تاریخ تازه‌ها"
                   data-stream="articleD1E65CB4-9FE0-427D-B153-F72A8DB6ACE1" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/jamnewsimage06045607.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-08-08">۲۰۱۸/۸/۸ م.</time>
                                        <span>تاریخ تازه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/20180808-%D9%86%DA%AF%D8%A7%D9%87%DB%8C-%D8%A8%D9%87-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%B3%D8%B1%D9%91%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B2-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%AA%D8%A7-%D8%A2%D8%B4%DA%A9%D8%A7%D8%B1-%D8%B4%D8%AF%D9%86-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%DB%80-%D9%87%D8%B3%D8%AA%D9%87%E2%80%8C%D8%A7%DB%8C">نگاهی به روابط سرّی ایران و آمریکا از انقلاب تا آشکار شدن برنامۀ &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleDE98C9C1-E1D7-4860-81C2-81A218546D08'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201808\/DOSSIER_DU_JOUR_08_08_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"DE98C9C1-E1D7-4860-81C2-81A218546D08","ns_st_ep":"\u0631\u0648\u062d \u0642\u0627\u0646\u0648\u0646 \u0627\u0633\u0627\u0633\u06cc \u062c\u0645\u0647\u0648\u0631\u06cc \u0627\u0633\u0644\u0627\u0645\u06cc \u0627\u06cc\u0631\u0627\u0646 \u0645\u0634\u06a9\u0644 \u062f\u0627\u0631\u062f- \u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0641\u0631\u06cc\u062f\u0648\u0646 \u062e\u0627\u0648\u0646\u062f","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-08","aef_streamtype_2":"od","aef_rep_global":"\u06af\u0641\u062a\u06af\u0648\u0647\u0627","aef_thema":"\u06af\u0641\u062a\u06af\u0648\u0647\u0627,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u0646\u06af\u0627\u0631 \u0627\u0648\u062c\u06cc,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u06af\u0641\u062a\u06af\u0648\u0647\u0627","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"\u0646\u06af\u0627\u0631 \u0627\u0648\u062c\u06cc","aef_dpubli":"2018-08-08","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="DE98C9C1-E1D7-4860-81C2-81A218546D08">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="articleDE98C9C1-E1D7-4860-81C2-81A218546D08" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/1024/503/177/87/sites/images.rfi.fr/files/aef_image/Fereydoun%20KHAVANDE_024.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-08-08">۲۰۱۸/۸/۸ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%DA%AF%D9%81%D8%AA%DA%AF%D9%88%D9%87%D8%A7/20180808-%D8%B1%D9%88%D8%AD-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A7%D8%B3%D8%A7%D8%B3%DB%8C-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D8%B4%DA%A9%D9%84-%D8%AF%D8%A7%D8%B1%D8%AF-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%81%D8%B1%DB%8C%D8%AF%D9%88%D9%86-%D8%AE%D8%A7%D9%88%D9%86%D8%AF">روح قانون اساسی جمهوری اسلامی ایران مشکل دارد- گفتگو با فریدون &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article6D40680C-FF51-4FC6-B6D5-A1E72DE4AB53'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201808\/SCIENCES_ET_ENVIRON__07-08-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"6D40680C-FF51-4FC6-B6D5-A1E72DE4AB53","ns_st_ep":"\u0686\u0631\u0627 \u0641\u06cc\u0633\u200c\u0628\u0648\u06a9 \u062f\u0631 \u0633\u0631\u0627\u0634\u06cc\u0628\u06cc \u0645\u062d\u0628\u0648\u0628\u06cc\u062a \u0627\u0641\u062a\u0627\u062f","ns_st_pr":"\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-07","aef_streamtype_2":"od","aef_rep_global":"\u062f\u0627\u0646\u0634-\u0648-\u0645\u062d\u06cc\u0637-\u0632\u06cc\u0633\u062a","aef_thema":"\u062f\u0627\u0646\u0634 \u0648 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0639\u0645\u0648\u0645\u06cc,\u062f\u0627\u0646\u0634 \u0648 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0639\u0644\u0645 \u0648 \u062f\u0627\u0646\u0634,\u062f\u0627\u0646\u0634,\u062a\u06a9\u0646\u0648\u0644\u0648\u0698\u06cc,\u0627\u06cc\u0646\u062a\u0631\u0646\u062a,\u062c\u0627\u0645\u0639\u0647,\u062c\u0648\u0627\u0646\u0627\u0646,\u0627\u0642\u062a\u0635\u0627\u062f,magazine,\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","aef_type_page1":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_contenu1":"audio","aef_section1":"\u062f\u0627\u0646\u0634-\u0648-\u0645\u062d\u06cc\u0637-\u0632\u06cc\u0633\u062a","aef_section2":"\u0639\u0644\u0645-\u0648-\u062a\u06a9\u0646\u0648-\u0644\u0648\u0698\u06cc","aef_auteur":"rfi","aef_dpubli":"2018-08-07","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="6D40680C-FF51-4FC6-B6D5-A1E72DE4AB53">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دانش و فنآوری"
                   data-stream="article6D40680C-FF51-4FC6-B6D5-A1E72DE4AB53" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/1_7haehgl4bcm9hux_lm3gra.jpeg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-08-07">۲۰۱۸/۸/۷ م.</time>
                                        <span>دانش و فنآوری</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA/20180807-%DA%86%D8%B1%D8%A7-%D9%81%DB%8C%D8%B3%E2%80%8C%D8%A8%D9%88%DA%A9-%D8%AF%D8%B1-%D8%B3%D8%B1%D8%A7%D8%B4%DB%8C%D8%A8%DB%8C-%D9%85%D8%AD%D8%A8%D9%88%D8%A8%DB%8C%D8%AA-%D8%A7%D9%81%D8%AA%D8%A7%D8%AF">چرا فیس‌بوک در سراشیبی محبوبیت افتاد</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article0A24B582-FCB5-4AA6-A1B5-5801F500506C'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201808\/DOSSIER_DU_JOUR_07_08_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"0A24B582-FCB5-4AA6-A1B5-5801F500506C","ns_st_ep":"\u0633\u062e\u0646\u0627\u0646 \u062d\u0633\u0646 \u0631\u0648\u062d\u0627\u0646\u06cc \u0641\u0642\u0637 \u0627\u0631\u0632\u0634 \u062a\u0628\u0644\u06cc\u063a\u0627\u062a\u06cc \u0648 \u0627\u0647\u0645\u06cc\u062a \u062f\u0627\u062e\u0644\u06cc \u062f\u0627\u0631\u062f- \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u0645\u0646\u0635\u0648\u0631 \u0641\u0631\u0647\u0646\u06af ","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-07","aef_streamtype_2":"od","aef_rep_global":"\u0622\u0645\u0631\u06cc\u06a9\u0627","aef_thema":"\u0622\u0645\u0631\u06cc\u06a9\u0627,\u0627\u06cc\u0631\u0627\u0646,\u062a\u062d\u0631\u06cc\u0645,\u0627\u06cc\u0631\u0627\u0646,\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627,\u0627\u062a\u0645\u06cc,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0622\u0645\u0631\u06cc\u06a9\u0627","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"rfi","aef_dpubli":"2018-08-07","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="0A24B582-FCB5-4AA6-A1B5-5801F500506C">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="article0A24B582-FCB5-4AA6-A1B5-5801F500506C" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/mf.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-08-07">۲۰۱۸/۸/۷ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/20180807-%D8%B3%D8%AE%D9%86%D8%A7%D9%86-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D9%81%D9%82%D8%B7-%D8%A7%D8%B1%D8%B2%D8%B4-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA%DB%8C-%D9%88-%D8%A7%D9%87%D9%85%DB%8C%D8%AA-%D8%AF%D8%A7%D8%AE%D9%84%DB%8C-%D8%AF%D8%A7%D8%B1%D8%AF-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D9%81%D8%B1%D9%87%D9%86%DA%AF">سخنان حسن روحانی فقط ارزش تبلیغاتی و اهمیت داخلی دارد- گفت‌وگو &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    فرانسه
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="E1ABCDEB-E0FE-4CA7-BED6-6A2D40BB8F98" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2zLq.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0644;&#x06CC;&#x0628;&#x0631;&#x0627;&#x0633;&#x06CC;&#x0648;&#x0646;&#x3A;&#x20;&#x062D;&#x062A;&#x06CC;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0646;&#x06CC;&#x0632;&#x20;&#x0686;&#x0627;&#x0631;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x062C;&#x0632;&#x20;&#x0631;&#x0639;&#x0627;&#x06CC;&#x062A;&#x20;&#x062A;&#x062D;&#x0631;&#x06CC;&#x0645;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0646;&#x062F;&#x0627;&#x0631;&#x062F;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/2zLq.T" data-counturl="http://fa.rfi.fr/لیبراسیون-حتی-روسیه-نیزچاره-ای-جز-رعایت-تحریم-های-ایران-ندارد-20180809/فرانسه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2zLq.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2zLq.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/لیبراسیون-حتی-روسیه-نیزچاره-ای-جز-رعایت-تحریم-های-ایران-ندارد-20180809/فرانسه&title=&#x0644;&#x06CC;&#x0628;&#x0631;&#x0627;&#x0633;&#x06CC;&#x0648;&#x0646;&#x3A;&#x20;&#x062D;&#x062A;&#x06CC;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0646;&#x06CC;&#x0632;&#x20;&#x0686;&#x0627;&#x0631;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x062C;&#x0632;&#x20;&#x0631;&#x0639;&#x0627;&#x06CC;&#x062A;&#x20;&#x062A;&#x062D;&#x0631;&#x06CC;&#x0645;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0646;&#x062F;&#x0627;&#x0631;&#x062F;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A2%D8%B1%D8%B4%DB%8C%D9%88-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87%D9%87%D8%A7/">آرشیو روزنامه‌ها</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">لیبراسیون: حتی روسیه نیز چاره‌ای جز رعایت تحریم‌های ایران ندارد</h1>

            <div class="article-author">
                                        بقلم                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/%D8%B1%D8%AD%D9%85%D8%AA-%D9%82%D8%A7%D8%B3%D9%85-%D8%A8%DB%8C%DA%AF%D9%84%D9%88/">رحمت قاسم بیگلو</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-08-09">
                        <meta itemprop="datePublished" content="2018-08-09">
                            منتشر شده در  09-08-2018
                    </time>
                    <time datetime="18-08-09">
                    روزآمد شده در 09-08-2018 ساعت 17:00
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    
                    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article-E1ABCDEB-E0FE-4CA7-BED6-6A2D40BB8F98'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201808\/RP_09_08_RAHMAT_OKOKOKOKOKOK.mp3"}]},"title":"RP 09 08 RAHMAT OKOKOKOKOKOK","is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u06a9\u0646\u0648\u0646\u06cc"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2018-08-09","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"19:15","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                    <div class="play"
                        data-title="RP 09 08 RAHMAT OKOKOKOKOKOK"
                        data-stream="article-E1ABCDEB-E0FE-4CA7-BED6-6A2D40BB8F98">
                        <img itemprop="image" class="play" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/960/542/1024/578/sites/images.rfi.fr/files/aef_image/1146988-usine-auto-renault-en-iran-fabrication-montage-assemblage-de-logan-et-sandero.jpg" alt="media" width="620" />
                        <span class="play-icon icon-large bottom-right">&nbsp;</span>
                    </div>
                                                                    <small>کارخانه ساخت خودروهای "رنو" در تهران. آوریل ٢٠١۶</small>
                                                    <small>REUTERS/Agustin Marcarian</small>
                            </div>
        
       

                    <div class="intro"><p>با بالا گرفتن بحث&zwnj;های مطبوعات و محافل سیاسی داخل ایران پیرامون بحران حاصل از تحریم&zwnj;ها و افزایش بی&zwnj;وقفه بهای ارزهای بین&zwnj;المللی، مطبوعات اروپا نیز هرچند با احتیاط، ولی برای مطلع ساختن افکار عمومی کشورهای خود به انتشار خبرهای رویدادهای ایران می&zwnj;پردازند. لیبراسیون در شماره امروز پنجشنبه ۱۸ مرداد/ ٩ اوت، گزارشی را به آخرین تحولات داخلی ایران اختصاص داده است.</p>
</div>
        
        <div itemprop="articleBody"><p class="rteright">در کنار این گزارش مربوط به ایران، مطالب روزنامه&zwnj;های فرانسه مانند روزهای گذشته بیشتر به تعطیلات و سفرهای تابستانی اختصاص دارد. از جمله &quot;فیگارو&quot; یک گزارش مفصل را به اقامتگاه تابستانی رئیس جمهوری فرانسه و همسرش و چگونگی گذران یک روز تعطیلاتی خانواده اختصاص داده.</p>
<p class="rteright">پیش از پرداختن به &quot;لیبراسیون&quot; و ایران، به یک گزارش از &quot;فیگارو&quot; اشاره می کنیم که همه ساکنان کره زمین را دربر می&zwnj;گیرد.<br />
برای اولین بار پس از دهه&zwnj;ها کش&zwnj;مکش، طی ماه&zwnj;های آینده نمایندگان کشورهای عضو در سازمان ملل متحد، پیرامون چگونگی نظم بخشیدن به بی&zwnj;نظمی موجود در استفاده از ذخایر و ثروت&zwnj;های زیر دریاها و اقیانوس&zwnj;ها به بحث خواهند نشست. &quot;فیگارو&quot; یک گزارش دو صفحه&zwnj;ای را به این اقدام سازمان ملل اختصاص داده است.</p>
<p class="rteright">به نوشته <strong>فیگارو</strong> در حال حاضر قوانین شفاف و منسجمی در مورد چگونگی بهره&zwnj;برداری از ذخایر طبیعی دریاها و اقیانوس&zwnj;ها وجود ندارد. لذا سازمان ملل متحد در ماه سپتامبر آینده نشستی را با حضور نمایندگان کشورهای عضو، طی چهار جلسه پی&zwnj;درپی برگزار می&zwnj;کند، با این امید که حاصل این چهار نشست اولین گام برای تدوین یک چهارچوب حقوقی برای منابع طبیعی دریاها و اقانوس&zwnj;ها باشد.<br />
به نوشته این روزنامه، این نشست&zwnj; بین ٤ تا ١٧ ماه سپتامبر در مقر سازمان ملل در نیویورک برگزار خواهد شد.</p>
<p class="rteright">فیگارو می&zwnj;نویسد: پروانه کنکاش در ذخایر سفره&zwnj;های آبی جهان، برای اولین بار&nbsp;٢٤ سال پیش توسط سازمان ملل صادر شده است، اما این پروانه&zwnj; تنها برای انجام اکتشافات صادر شده، نه برای استحصال و استخراج.</p>
<p class="rteright">به نوشته فیگارو، هنوز هیچ متن مشخصی در دستورکار سازمان ملل وجود ندارد، بویژه اینکه هنوز روشن نیست که مذاکرات در زمینه حفظ محیط زیست چگونه پیش خواهد رفت. در حال حاضر تنها یک درصد سطح دریاها محافظت شده و دارای حصار امنیتی است. به نوشته این روزنامه، ٧۵ درصد آب&zwnj;های جهان عمقی بین هزار تا ۶ هزار متر دارد که هنوز اکتشافات در آنها ادامه دارد.</p>
<p class="rteright">و اما بازگردیم به گزارش <strong>لیبراسیون</strong> از اوضاع ایران در روزهای پس از آغاز دور اول تحریم&zwnj;ها.<br />
لیبراسیون تحت عنوان: &laquo;تحریم&zwnj;های آمریکا و دست&zwnj;های بسته ایران&raquo; می&zwnj;نویسد: واقعیت این است که ایالات متحده آمریکا به عنوان ابرقدرت اقتصادی و مالی جهان قادر است سیاست&zwnj;های خود را به دیگر کشورها تحمیل نماید. لیبراسیون با اشاره به تحریم&zwnj;های ایران می&zwnj;نویسد: بانک فرانسوی &quot;بِ.اِن.بِ، پاری با&quot; در گذشته ضربه دردناک گریز از تحریم&zwnj;های ایران را با پرداخت جریمه&zwnj;ای سنگین تحمل کرده است. شرکت&zwnj;های تجاری اروپا راه گزیزی ندارند؛ یا باید خود را از معاملات با آمریکا کنار بکشند و به تجارت با ایران ادامه دهند؛ یا تجارت خود با ایران را متوقف و به بازار آمریکا وارد شوند.</p>
<p class="rteright">لیبراسیون می&zwnj;نویسد: ممنوعیت معامله یا خرید و فروش دلار آمریکا و همچنین انتقال پول از طریق بانک&zwnj;های بین&zwnj;المللی، حتی به زیان شرکت&zwnj;هایی عمل می&zwnj;کند که با آمریکا هیچ گونه معامله&zwnj;&zwnj; تجاری ندارند که به خطر افتند. لیبراسیون می&zwnj;نویسد: در مقابل قاطعیت آمریکا، این تنها اتحادیه اروپا نیست که تسلیم می&zwnj;شود؛ بلکه روسیه با وجود انتقاد از اقدام آمریکا و پیام تسلیم&zwnj;ناپذیری در مقابل &laquo;تسویه&zwnj;حساب واشنگتن با ایران&raquo;، بالاخره مجبور خواهد شد تسلیم تحریم&zwnj;های آمریکا شود.<br />
به نوشته این روزنامه، نشان به آن نشان که از هم&zwnj;اکنون شرکت بزرگ نفتی روسیه &quot;لوک اویل&quot; اعلام داشته است که از ایران خارج می&zwnj;شود. لیبراسیون می&zwnj;افزاید: حتی چین نیز حاضر نخواهد شد جای خالی تجارت با اروپا و روسیه را برای ایران پر کند، زیرا چین چگونه می&zwnj;تواند بزرگترین بازار جهانی خود یعنی بازار آمریکا را به نفع معامله با ایران به خطر اندازد؟</p>
<p class="rteright"><strong>لوموند</strong> روزنامه عصر فرانسه، تیتر نخستین صفحه خود را به مشکلات &quot;برکسیت&quot; (خروج بریتانیا از اتحادیه اروپا) اختصاص داده. این روزنامه می&zwnj;نویسد: اگر آنگونه که پیش&zwnj;بینی شده اسناد حقوقی خروج انگلستان تا ٣٠ ماه مارس ٢٠١٩ به پایان نرسد، عملاً مشکلات بسیاری در مقابل اتحادیه و دولت لندن قرار خواهد گرفت.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2zLq.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0644;&#x06CC;&#x0628;&#x0631;&#x0627;&#x0633;&#x06CC;&#x0648;&#x0646;&#x3A;&#x20;&#x062D;&#x062A;&#x06CC;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0646;&#x06CC;&#x0632;&#x20;&#x0686;&#x0627;&#x0631;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x062C;&#x0632;&#x20;&#x0631;&#x0639;&#x0627;&#x06CC;&#x062A;&#x20;&#x062A;&#x062D;&#x0631;&#x06CC;&#x0645;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0646;&#x062F;&#x0627;&#x0631;&#x062F;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/2zLq.T" data-counturl="http://fa.rfi.fr/لیبراسیون-حتی-روسیه-نیزچاره-ای-جز-رعایت-تحریم-های-ایران-ندارد-20180809/فرانسه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2zLq.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2zLq.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/لیبراسیون-حتی-روسیه-نیزچاره-ای-جز-رعایت-تحریم-های-ایران-ندارد-20180809/فرانسه&title=&#x0644;&#x06CC;&#x0628;&#x0631;&#x0627;&#x0633;&#x06CC;&#x0648;&#x0646;&#x3A;&#x20;&#x062D;&#x062A;&#x06CC;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0646;&#x06CC;&#x0632;&#x20;&#x0686;&#x0627;&#x0631;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x062C;&#x0632;&#x20;&#x0631;&#x0639;&#x0627;&#x06CC;&#x062A;&#x20;&#x062A;&#x062D;&#x0631;&#x06CC;&#x0645;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0646;&#x062F;&#x0627;&#x0631;&#x062F;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%AF%D8%B1-%C2%AB%D9%81%D9%84%DB%8C%D9%BE%E2%80%8C%D8%A8%D9%88%D8%B1%D8%AF%C2%BB-20180807/%D8%AA%DA%A9%D9%86%DB%8C%DA%A9"
                                title="فلیپبورد">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/flipboard300.jpg" alt="فلیپبورد" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/tag/%D9%88%DB%8C%D8%AF%D8%A6%D9%88%D9%87%D8%A7/"
                                title="ویدئوها">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/logovideo-fin300_4.png" alt="ویدئوها" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AC%D9%87%D8%A7%D9%86/20180511-%D9%BE%D9%86%D8%AC%D8%A7%D9%87%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%DB%B1%DB%B9%DB%B6%DB%B8"
                                title="پنجاهمین سالگرد ۱۹۶۸">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/1968-300.png" alt="پنجاهمین سالگرد ۱۹۶۸" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="شاهرخ مسکوب">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="شاهرخ مسکوب" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="تلگرام">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="تلگرام" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="فیلترشکن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="فیلترشکن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="خبرنامه فارسی">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="خبرنامه فارسی" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="0C7E591A-7B6B-48EB-810B-2C33AA36020A">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/2/0/678/381/600/338/sites/images.rfi.fr/files/aef_image/xvm9b1143cc-9b22-11e8-b99c-082160a70e86.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">بررسی روزنامه‌های فرانسه</span>
                                                <h4 class="title">کسر موازنه صادرات فرانسه معضل دولت‌های پی‌درپی </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="کسر موازنه صادرات فرانسه معضل دولت‌های پی‌درپی " href="http://fa.rfi.fr/%DA%A9%D8%B3%D8%B1%D9%85%D9%88%D8%A7%D8%B2%D9%86%D9%87-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%85%D8%B9%D8%B6%D9%84-%D8%AF%D9%88%D9%84%D8%AA-%D9%87%D8%A7%DB%8C-%D9%BE%DB%8C-%D8%AF%D8%B1%D9%BE%DB%8C-20180808/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="8793520C-F3FB-4B18-822E-FDF72365FC0B">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-08-06t095345z_1050351450_rc1b8481dc90_rtrmadp_3_people-joelrobuchon-france_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/آشپزی</span>
                                                <h4 class="title">"ژوئل روبوشون" نابغۀ فرانسوی هنر آشپزی و پرستاره ترین آشپز جهان درگذشت</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="&quot;ژوئل روبوشون&quot; نابغۀ فرانسوی هنر آشپزی و پرستاره ترین آشپز جهان درگذشت" href="http://fa.rfi.fr/%DA%98%D9%88%D8%A6%D9%84-%D8%B1%D9%88%D8%A8%D9%88%D8%B4%D9%88%D9%86-%D9%BE%D8%B1%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%AA%D8%B1%DB%8C%D9%86-%D8%A2%D8%B4%D9%BE%D8%B2-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-20180806/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="BCA5BEE9-859F-426E-AD98-54ABA53FCC30">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/13950330194000607954534.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/ مطبوعات</span>
                                                <h4 class="title">در ایران ۲۴ هزار دختر نوجوان بیوه در انتظار امدادهای مدنی</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="در ایران ۲۴ هزار دختر نوجوان بیوه در انتظار امدادهای مدنی" href="http://fa.rfi.fr/%D8%AF%D8%B1%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-24-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AF%D8%AE%D8%AA%D8%B1%D8%A7%D9%86-%D9%86%D9%88%D8%AC%D9%88%D8%A7%D9%86-%D8%A8%DB%8C%D9%88%D9%87-%D8%AF%D8%B1%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%D8%A7%D9%85%D8%AF%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%D9%85%D8%AF%D9%86%DB%8C-20180805/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="1796A812-0CDB-42F6-BB4F-1907101D49F7">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_1846w7.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه</span>
                                                <h4 class="title">نخستین پاندای متولد فرانسه، یک ساله شد+ویدئو</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="نخستین پاندای متولد فرانسه، یک ساله شد+ویدئو" href="http://fa.rfi.fr/%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D9%BE%D8%A7%D9%86%D8%AF%D8%A7%DB%8C-%D9%85%D8%AA%D9%88%D9%84%D8%AF-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87%D8%8C-%DB%8C%DA%A9-%D8%B3%D8%A7%D9%84%D9%87-%D8%B4%D8%AF%D9%88%DB%8C%D8%AF%D8%A6%D9%88-20180804/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="485EA335-B810-4EB9-9B11-D0CD577B3847">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/bagarre-orly-booba-854x523.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/موسیقی/پاریس</span>
                                                <h4 class="title">محاکمۀ دو خوانندۀ رپ فرانسوی پس از زد و خورد در فرودگاه پاریس</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="محاکمۀ دو خوانندۀ رپ فرانسوی پس از زد و خورد در فرودگاه پاریس" href="http://fa.rfi.fr/%D9%85%D8%AD%D8%A7%DA%A9%D9%85%DB%80-%D8%AF%D9%88-%D8%AE%D9%88%D8%A7%D9%86%D9%86%D8%AF%DB%80-%D8%B1%D9%BE-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%DB%8C-%D9%BE%D8%B3-%D8%A7%D8%B2-%D8%B2%D8%AF-%D9%88-%D8%AE%D9%88%D8%B1%D8%AF-%D8%AF%D8%B1-%D9%81%D8%B1%D9%88%D8%AF%DA%AF%D8%A7%D9%87-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20180803/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB159693-RFI-FA-20180803">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/98/0/620/349/600/338/sites/images.rfi.fr/files/aef_image/vague-de-chaleur-sur-la-france-preparez-vous-la-canicule-va-durer-11431732rtxnt.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">جهان،اروپا،فرانسه</span>
                                                <h4 class="title">گرمای شدید هوا دو سوم فرانسه را فرا گرفت</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="گرمای شدید هوا دو سوم فرانسه را فرا گرفت" href="http://fa.rfi.fr/%DA%AF%D8%B1%D9%85%D8%A7%DB%8C-%D8%B4%D8%AF%DB%8C%D8%AF-%D9%87%D9%88%D8%A7-%D8%AF%D9%88-%D8%B3%D9%88%D9%85-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%B1%D8%A7-%D9%81%D8%B1%D8%A7-%DA%AF%D8%B1%D9%81%D8%AA-20180803/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-0" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="6E2D74FB-4826-4F62-A072-132E63674593">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/1145254-donald-trump-hassan-rouhani.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">بررسی روزنامه‌های فرانسه</span>
                                                <h4 class="title">لیبراسیون: جمهوری اسلامی ایران دلواپس بازشنیدن حرف‌های همیشگی آمریکا درباره تغییر رژیم ایران است</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="لیبراسیون: جمهوری اسلامی ایران دلواپس بازشنیدن حرف‌های همیشگی آمریکا درباره تغییر رژیم ایران است" href="http://fa.rfi.fr/%DA%A9%D9%84%D8%A7%D9%85-20180802/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="A9F3A276-10B3-464F-B48D-DFFD31188FB4">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/52/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2018-07-31t134008z_950007476_rc1465351f90_rtrmadp_3_france-macron-aide_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/ پناهندگی</span>
                                                <h4 class="title">تصویب نهائی قانون "پناهندگی و مهاجرت" در مجلس ملی فرانسه </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="تصویب نهائی قانون &quot;پناهندگی و مهاجرت&quot; در مجلس ملی فرانسه " href="http://fa.rfi.fr/%D8%AA%D8%B5%D9%88%DB%8C%D8%A8-%D9%86%D9%87%D8%A7%D8%A6%DB%8C-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D9%BE%D9%86%D8%A7%D9%87%D9%86%D8%AF%DA%AF%DB%8C-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D8%AA-%D8%AF%D8%B1-%D9%85%D8%AC%D9%84%D8%B3-%D9%85%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20180802/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB159645-RFI-FA-20180802">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_sl5j7_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران، فرانسه، بلژیک، آلمان، مجاهدین</span>
                                                <h4 class="title">فرانسه یک شهروند ایرانی-بلژیکی مظنون به سوء قصد علیه مجاهدین را در اختیار دادگستری بلژیک ‌گذاشت</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="فرانسه یک شهروند ایرانی-بلژیکی مظنون به سوء قصد علیه مجاهدین را در اختیار دادگستری بلژیک ‌گذاشت" href="http://fa.rfi.fr/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DB%8C%DA%A9-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%A8%D9%84%DA%98%DB%8C%DA%A9%DB%8C-%D9%85%D8%B8%D9%86%D9%88%D9%86-%D8%A8%D9%87-%D8%B3%D9%88%D8%A1-%D9%82%D8%B5%D8%AF-%D8%B9%D9%84%DB%8C%D9%87-%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%A7%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1-%D8%AF%D8%A7%D8%AF%DA%AF%D8%B3%D8%AA%D8%B1%DB%8C-%D8%A8%D9%84%DA%98%DB%8C%DA%A9-%E2%80%8C%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA-20180802/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB159879-RFI-FA-20180808">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">اقتصاد ایران</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B5%D8%B1%D8%A7%D9%81%DB%8C%E2%80%8C%D9%87%D8%A7-%D9%81%D8%B9%D8%A7%D9%84%DB%8C%D8%AA-%D9%82%D8%A7%D9%86%D9%88%D9%86%DB%8C-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%B3%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA%D9%86%D8%AF-20180808/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" title="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x3A;&#x20;&#x0635;&#x0631;&#x0627;&#x0641;&#x06CC;&#x200C;&#x0647;&#x0627;&#x20;&#x0641;&#x0639;&#x0627;&#x0644;&#x06CC;&#x062A;&#x20;&#x0642;&#x0627;&#x0646;&#x0648;&#x0646;&#x06CC;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x0631;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0633;&#x0631;&#x20;&#x06AF;&#x0631;&#x0641;&#x062A;&#x0646;&#x062F;">ایران: صرافی‌ها فعالیت قانونی خود را از سر گرفتند</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB159571-RFI-FA-20180731">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/">افغانستان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86/">طالبان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%A8%D8%B1%D8%AE%D9%88%D8%B1%D8%AF-%D8%A7%D8%AA%D9%88%D8%A8%D9%88%D8%B3-%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%A8%D8%B1%DB%8C-%D8%A8%D8%A7-%D9%85%DB%8C%D9%86-%D8%AF%D8%B1-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-20180731/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" title="&#x0628;&#x0631;&#x062E;&#x0648;&#x0631;&#x062F;&#x20;&#x0627;&#x062A;&#x0648;&#x0628;&#x0648;&#x0633;&#x20;&#x0645;&#x0633;&#x0627;&#x0641;&#x0631;&#x0628;&#x0631;&#x06CC;&#x20;&#x0628;&#x0627;&#x20;&#x0645;&#x06CC;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0641;&#x063A;&#x0627;&#x0646;&#x0633;&#x062A;&#x0627;&#x0646;">برخورد اتوبوس مسافربری با مین در افغانستان</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="1F7B05B2-4B35-465D-A2AA-41419C1C3F46">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%B9%D8%B1%D8%A7%D9%82/">اقلیم کردستان عراق</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%DB%8C%DA%A9-%DA%A9%D8%A7%D8%B1%D9%85%D9%86%D8%AF-%D8%AF%D8%B1-%D8%AD%D9%85%D9%84%DB%80-%D9%85%D8%B3%D9%84%D8%AD%D8%A7%D9%86%D9%87-%D8%A8%D9%87-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B1%D8%A8%DB%8C%D9%84-%DA%A9%D8%B4%D8%AA%D9%87-%D8%B4%D8%AF-20180723/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x06CC;&#x06A9;&#x20;&#x06A9;&#x0627;&#x0631;&#x0645;&#x0646;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x062D;&#x0645;&#x0644;&#x06C0;&#x20;&#x0645;&#x0633;&#x0644;&#x062D;&#x0627;&#x0646;&#x0647;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;&#x0627;&#x0646;&#x062F;&#x0627;&#x0631;&#x06CC;&#x20;&#x0627;&#x0631;&#x0628;&#x06CC;&#x0644;&#x20;&#x06A9;&#x0634;&#x062A;&#x0647;&#x20;&#x0634;&#x062F;">یک کارمند در حملۀ مسلحانه به استانداری اربیل کشته شد</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="edition" data-bo-nid="DE98C9C1-E1D7-4860-81C2-81A218546D08">
                    <div class="meta">
                        <time datetime="18-08-08">08/08/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%DA%AF%D9%81%D8%AA%DA%AF%D9%88%D9%87%D8%A7/20180808-%D8%B1%D9%88%D8%AD-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A7%D8%B3%D8%A7%D8%B3%DB%8C-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D8%B4%DA%A9%D9%84-%D8%AF%D8%A7%D8%B1%D8%AF-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%81%D8%B1%DB%8C%D8%AF%D9%88%D9%86-%D8%AE%D8%A7%D9%88%D9%86%D8%AF" title="&#x0631;&#x0648;&#x062D;&#x20;&#x0642;&#x0627;&#x0646;&#x0648;&#x0646;&#x20;&#x0627;&#x0633;&#x0627;&#x0633;&#x06CC;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0627;&#x0633;&#x0644;&#x0627;&#x0645;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0645;&#x0634;&#x06A9;&#x0644;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0641;&#x0631;&#x06CC;&#x062F;&#x0648;&#x0646;&#x20;&#x062E;&#x0627;&#x0648;&#x0646;&#x062F;">روح قانون اساسی جمهوری اسلامی ایران مشکل دارد- گفتگو با فریدون خاوند</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="0A24B582-FCB5-4AA6-A1B5-5801F500506C">
                    <div class="meta">
                        <time datetime="18-08-07">07/08/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%AD%D8%B1%DB%8C%D9%85/">تحریم</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%AA%D9%85%DB%8C/">اتمی</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/20180807-%D8%B3%D8%AE%D9%86%D8%A7%D9%86-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D9%81%D9%82%D8%B7-%D8%A7%D8%B1%D8%B2%D8%B4-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA%DB%8C-%D9%88-%D8%A7%D9%87%D9%85%DB%8C%D8%AA-%D8%AF%D8%A7%D8%AE%D9%84%DB%8C-%D8%AF%D8%A7%D8%B1%D8%AF-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D9%81%D8%B1%D9%87%D9%86%DA%AF" title="&#x0633;&#x062E;&#x0646;&#x0627;&#x0646;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x0641;&#x0642;&#x0637;&#x20;&#x0627;&#x0631;&#x0632;&#x0634;&#x20;&#x062A;&#x0628;&#x0644;&#x06CC;&#x063A;&#x0627;&#x062A;&#x06CC;&#x20;&#x0648;&#x20;&#x0627;&#x0647;&#x0645;&#x06CC;&#x062A;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x06CC;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;-&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0645;&#x0646;&#x0635;&#x0648;&#x0631;&#x20;&#x0641;&#x0631;&#x0647;&#x0646;&#x06AF;&#x20;">سخنان حسن روحانی فقط ارزش تبلیغاتی و اهمیت داخلی دارد- گفت‌وگو با منصور فرهنگ </a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="36A8221B-AFB4-42E0-8223-8B53F78B8223">
                    <div class="meta">
                        <time datetime="18-08-06">06/08/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180806-%D8%B3%D9%82%D9%88%D8%B7-%D8%A7%D8%B1%D8%B2%D8%B4-%D9%88%D8%A7%D8%AD%D8%AF-%D9%BE%D9%88%D9%84-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%8C-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%82%D8%A7%D8%B3%D9%85-%D8%B4%D8%B9%D9%84%D9%87-%D8%B3%D8%B9%D8%AF%DB%8C-%D8%AF%D8%B1%D8%AA%D9%87%D8%B1%D8%A7%D9%86" title="&#x0633;&#x0642;&#x0648;&#x0637;&#x20;&#x0627;&#x0631;&#x0632;&#x0634;&#x20;&#x0648;&#x0627;&#x062D;&#x062F;&#x20;&#x067E;&#x0648;&#x0644;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x060C;&#x20;&#x0628;&#x0627;&#x0632;&#x06AF;&#x0634;&#x062A;&#x20;&#x062A;&#x062D;&#x0631;&#x06CC;&#x0645;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0642;&#x0627;&#x0633;&#x0645;&#x20;&#x0634;&#x0639;&#x0644;&#x0647;&#x20;&#x0633;&#x0639;&#x062F;&#x06CC;&#x20;">سقوط ارزش واحد پول ایران، بازگشت تحریم‌های امریکا - گفتگو با قاسم شعله سعدی </a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="FA101DFA-830D-4880-B89D-2FFB60EA93C3">
                    <div class="meta">
                        <time datetime="18-08-05">05/08/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180805-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%A7%D8%A8%D9%88%D8%A7%D9%84%D8%AD%D8%B3%D9%86-%D8%A8%D9%86%DB%8C-%D8%B5%D8%AF%D8%B1" title="&#x0627;&#x0639;&#x062A;&#x0631;&#x0627;&#x0636;&#x0627;&#x062A;&#x06CC;&#x20;&#x06A9;&#x0647;&#x20;&#x0628;&#x0647;&#x20;&#x062C;&#x0646;&#x0628;&#x0634;&#x06CC;&#x20;&#x0647;&#x0645;&#x06AF;&#x0627;&#x0646;&#x06CC;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x0647;&#x062F;&#x0627;&#x0641;&#x06CC;&#x20;&#x0631;&#x0648;&#x0634;&#x0646;&#x20;&#x0645;&#x0628;&#x062F;&#x0644;&#x20;&#x0646;&#x06AF;&#x0631;&#x062F;&#x062F;&#x060C;&#x20;&#x0631;&#x0627;&#x0647;&#x20;&#x0628;&#x0647;&#x20;&#x062C;&#x0627;&#x06CC;&#x06CC;&#x20;&#x0646;&#x062E;&#x0648;&#x0627;&#x0647;&#x062F;&#x20;&#x0628;&#x0631;&#x062F;&#x20;&#x2012;&#x20;&#x06AF;&#x0641;&#x062A;&#x20;&#x0648;&#x20;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x0628;&#x0648;&#x0627;&#x0644;&#x062D;&#x0633;&#x0646;&#x20;&#x0628;&#x0646;&#x06CC;&#x20;&#x0635;&#x062F;&#x0631;">اعتراضاتی که به جنبشی همگانی با اهدافی روشن مبدل نگردد، راه به جایی نخواهد برد ‒ گفت و گو با ابوالحسن بنی صدر</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="93E856BA-2D14-452A-A767-D426DED6E21F">
                    <div class="meta">
                        <time datetime="18-08-04">04/08/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180804-%DA%A9%D8%AF%D8%A7%D9%85-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2%D8%AF%D9%88%D8%B4%D9%86%D8%A8%D9%87-%D8%B4%D8%B4%D9%85-%D8%A7%D9%88%D8%AA-%D8%B9%D9%84%DB%8C%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D8%A7%D8%AC%D8%B1%D8%A7-%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA%D9%87-%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D9%86%D8%AF%D8%9F" title="&#x06A9;&#x062F;&#x0627;&#x0645;&#x20;&#x062A;&#x062D;&#x0631;&#x06CC;&#x0645;&#x20;&#x0647;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x062F;&#x0648;&#x0634;&#x0646;&#x0628;&#x0647;&#x060C;&#x20;&#x0634;&#x0634;&#x0645;&#x20;&#x0627;&#x0648;&#x062A;&#x060C;&#x20;&#x0639;&#x0644;&#x06CC;&#x0647;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x062C;&#x0631;&#x0627;&#x20;&#x06AF;&#x0630;&#x0627;&#x0634;&#x062A;&#x0647;&#x20;&#x0645;&#x06CC;&#x200C;&#x0634;&#x0648;&#x0646;&#x062F;&#x061F;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0645;&#x0646;&#x0635;&#x0648;&#x0631;">کدام تحریم ها از روز دوشنبه، ششم اوت، علیه ایران به اجرا گذاشته می‌شوند؟ - گفتگو با حسن منصور</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/104/0/856/638/130/97/sites/images.rfi.fr/files/aef_image/1146988-usine-auto-renault-en-iran-fabrication-montage-assemblage-de-logan-et-sandero.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/104/0/856/638/130/97/sites/images.rfi.fr/files/aef_image/1146988-usine-auto-renault-en-iran-fabrication-montage-assemblage-de-logan-et-sandero.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-08-09">09/08/2018</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D8%AD%D8%AA%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%DB%8C%D8%B2%DA%86%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C-%D8%AC%D8%B2-%D8%B1%D8%B9%D8%A7%DB%8C%D8%AA-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF-20180809/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">لیبراسیون: حتی روسیه نیز چاره‌ای جز رعایت تحریم‌های...</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/13950330194000607954534.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/13950330194000607954534.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-08-05">05/08/2018</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%AF%D8%B1%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-24-%D9%87%D8%B2%D8%A7%D8%B1-%D8%AF%D8%AE%D8%AA%D8%B1%D8%A7%D9%86-%D9%86%D9%88%D8%AC%D9%88%D8%A7%D9%86-%D8%A8%DB%8C%D9%88%D9%87-%D8%AF%D8%B1%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%D8%A7%D9%85%D8%AF%D8%A7%D8%AF%D9%87%D8%A7%DB%8C-%D9%85%D8%AF%D9%86%DB%8C-20180805/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">در ایران ۲۴ هزار دختر نوجوان بیوه در انتظار امدادهای...</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'فرانسه'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ-قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/fr/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2018 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
</style>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
