<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>ایران: مرگ یکی از فعالان بازداشتی محیط زیست در زندان - ایران - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x3A;&#x20;&#x0645;&#x0631;&#x06AF;&#x20;&#x06CC;&#x06A9;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0641;&#x0639;&#x0627;&#x0644;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x062F;&#x0627;&#x0634;&#x062A;&#x06CC;&#x20;&#x0645;&#x062D;&#x06CC;&#x0637;&#x20;&#x0632;&#x06CC;&#x0633;&#x062A;&#x20;&#x062F;&#x0631;&#x20;&#x0632;&#x0646;&#x062F;&#x0627;&#x0646;&#x20;-&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;-&#x20;RFI" />
    <meta name="description" content="&amp;quot&#x3B;&#x06A9;&#x0627;&#x0648;&#x0648;&#x0633;&#x20;&#x0633;&#x06CC;&#x062F;&#x20;&#x0627;&#x0645;&#x0627;&#x0645;&#x06CC;&amp;quot&#x3B;&#x060C;&#x20;&#x0627;&#x0633;&#x062A;&#x0627;&#x062F;&#x20;&#x062C;&#x0627;&#x0645;&#x0639;&#x0647;&#x20;&#x0634;&#x0646;&#x0627;&#x0633;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062F;&#x0627;&#x0646;&#x0634;&#x06AF;&#x0627;&#x0647;&#x20;&#x0627;&#x0645;&#x0627;&#x0645;&#x20;&#x0635;&#x0627;&#x062F;&#x0642;&#x20;&#x0648;&#x20;&#x0639;&#x0636;&#x0648;&#x20;&#x0647;&#x06CC;&#x0627;&#x062A;&#x20;&#x0645;&#x062F;&#x06CC;&#x0631;&#x0647;&#x20;&#x06CC;&#x20;&#x0627;&#x0646;&#x062C;&#x0645;&#x0646;&#x20;&#x062D;&#x06CC;&#x0627;&#x062A;&#x20;&#x0648;&#x062D;&#x0634;&#x20;&#x0645;&#x06CC;&#x0631;&#x0627;&#x062B;&#x20;&#x067E;&#x0627;&#x0631;&#x0633;&#x06CC;&#x0627;&#x0646;&#x060C;&#x20;&#x06A9;&#x0647;&#x20;&#x0634;&#x0647;&#x0631;&#x0648;&#x0646;&#x062F;&#x20;&#x06A9;&#x0627;&#x0646;&#x0627;&#x062F;&#x0627;&#x20;&#x0646;&#x06CC;&#x0632;&#x20;&#x0628;&#x0648;&#x062F;&#x060C;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x062C;&#x0645;&#x0639;&#x0647;&#x20;&#x0628;&#x06CC;&#x0633;&#x062A;&#x0645;&#x20;&#x0628;&#x0647;&#x0645;&#x0646;&#x20;&#x0645;&#x0627;&#x0647;&#x20;&#x062F;&#x0631;&#x20;&#x0632;&#x0646;&#x062F;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x06AF;&#x0630;&#x0634;&#x062A;.&#x0A;" />
                                <meta name="news_keywords" content="ایران, محیط زیست, حقوق بشر, جامعه, زندان اوین" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20180201121500" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/khwws_syd_mmy.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x3A;&#x20;&#x0645;&#x0631;&#x06AF;&#x20;&#x06CC;&#x06A9;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0641;&#x0639;&#x0627;&#x0644;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x062F;&#x0627;&#x0634;&#x062A;&#x06CC;&#x20;&#x0645;&#x062D;&#x06CC;&#x0637;&#x20;&#x0632;&#x06CC;&#x0633;&#x062A;&#x20;&#x062F;&#x0631;&#x20;&#x0632;&#x0646;&#x062F;&#x0627;&#x0646;" />
    <meta property="og:description" content="&amp;quot&#x3B;&#x06A9;&#x0627;&#x0648;&#x0648;&#x0633;&#x20;&#x0633;&#x06CC;&#x062F;&#x20;&#x0627;&#x0645;&#x0627;&#x0645;&#x06CC;&amp;quot&#x3B;&#x060C;&#x20;&#x0627;&#x0633;&#x062A;&#x0627;&#x062F;&#x20;&#x062C;&#x0627;&#x0645;&#x0639;&#x0647;&#x20;&#x0634;&#x0646;&#x0627;&#x0633;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062F;&#x0627;&#x0646;&#x0634;&#x06AF;&#x0627;&#x0647;&#x20;&#x0627;&#x0645;&#x0627;&#x0645;&#x20;&#x0635;&#x0627;&#x062F;&#x0642;&#x20;&#x0648;&#x20;&#x0639;&#x0636;&#x0648;&#x20;&#x0647;&#x06CC;&#x0627;&#x062A;&#x20;&#x0645;&#x062F;&#x06CC;&#x0631;&#x0647;&#x20;&#x06CC;&#x20;&#x0627;&#x0646;&#x062C;&#x0645;&#x0646;&#x20;&#x062D;&#x06CC;&#x0627;&#x062A;&#x20;&#x0648;&#x062D;&#x0634;&#x20;&#x0645;&#x06CC;&#x0631;&#x0627;&#x062B;&#x20;&#x067E;&#x0627;&#x0631;&#x0633;&#x06CC;&#x0627;&#x0646;&#x060C;&#x20;&#x06A9;&#x0647;&#x20;&#x0634;&#x0647;&#x0631;&#x0648;&#x0646;&#x062F;&#x20;&#x06A9;&#x0627;&#x0646;&#x0627;&#x062F;&#x0627;&#x20;&#x0646;&#x06CC;&#x0632;&#x20;&#x0628;&#x0648;&#x062F;&#x060C;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x062C;&#x0645;&#x0639;&#x0647;&#x20;&#x0628;&#x06CC;&#x0633;&#x062A;&#x0645;&#x20;&#x0628;&#x0647;&#x0645;&#x0646;&#x20;&#x0645;&#x0627;&#x0647;&#x20;&#x062F;&#x0631;&#x20;&#x0632;&#x0646;&#x062F;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x06AF;&#x0630;&#x0634;&#x062A;.&#x0A;" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;" />
                        <meta property="article:published_time" content="2018-02-11T12:57:23+01:00"/>
            <meta property="article:modified_time" content="2018-02-11T13:19:59+01:00"/>

                                                            <meta property="article:tag" content="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;" />
                                    <meta property="article:tag" content="&#x0645;&#x062D;&#x06CC;&#x0637;&#x20;&#x0632;&#x06CC;&#x0633;&#x062A;" />
                                    <meta property="article:tag" content="&#x062D;&#x0642;&#x0648;&#x0642;&#x20;&#x0628;&#x0634;&#x0631;" />
                                    <meta property="article:tag" content="&#x062C;&#x0627;&#x0645;&#x0639;&#x0647;" />
                                    <meta property="article:tag" content="&#x0632;&#x0646;&#x062F;&#x0627;&#x0646;&#x20;&#x0627;&#x0648;&#x06CC;&#x0646;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/khwws_syd_mmy.jpg" />
    <meta name="twitter:title" content="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x3A;&#x20;&#x0645;&#x0631;&#x06AF;&#x20;&#x06CC;&#x06A9;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0641;&#x0639;&#x0627;&#x0644;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x062F;&#x0627;&#x0634;&#x062A;&#x06CC;&#x20;&#x0645;&#x062D;&#x06CC;&#x0637;&#x20;&#x0632;&#x06CC;&#x0633;&#x062A;&#x20;&#x062F;&#x0631;&#x20;&#x0632;&#x0646;&#x062F;&#x0627;&#x0646;" />
    <meta name="twitter:description" content="&amp;quot&#x3B;&#x06A9;&#x0627;&#x0648;&#x0648;&#x0633;&#x20;&#x0633;&#x06CC;&#x062F;&#x20;&#x0627;&#x0645;&#x0627;&#x0645;&#x06CC;&amp;quot&#x3B;&#x060C;&#x20;&#x0627;&#x0633;&#x062A;&#x0627;&#x062F;&#x20;&#x062C;&#x0627;&#x0645;&#x0639;&#x0647;&#x20;&#x0634;&#x0646;&#x0627;&#x0633;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062F;&#x0627;&#x0646;&#x0634;&#x06AF;&#x0627;&#x0647;&#x20;&#x0627;&#x0645;&#x0627;&#x0645;&#x20;&#x0635;&#x0627;&#x062F;&#x0642;&#x20;&#x0648;&#x20;&#x0639;&#x0636;&#x0648;&#x20;&#x0647;&#x06CC;&#x0627;&#x062A;&#x20;&#x0645;&#x062F;&#x06CC;&#x0631;&#x0647;&#x20;&#x06CC;&#x20;&#x0627;&#x0646;&#x062C;&#x0645;&#x0646;&#x20;&#x062D;&#x06CC;&#x0627;&#x062A;&#x20;&#x0648;&#x062D;&#x0634;&#x20;&#x0645;&#x06CC;&#x0631;&#x0627;&#x062B;&#x20;&#x067E;&#x0627;&#x0631;&#x0633;&#x06CC;&#x0627;&#x0646;&#x060C;&#x20;&#x06A9;&#x0647;&#x20;&#x0634;&#x0647;&#x0631;&#x0648;&#x0646;&#x062F;&#x20;&#x06A9;&#x0627;&#x0646;&#x0627;&#x062F;&#x0627;&#x20;&#x0646;&#x06CC;&#x0632;&#x20;&#x0628;&#x0648;&#x062F;&#x060C;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x062C;&#x0645;&#x0639;&#x0647;&#x20;&#x0628;&#x06CC;&#x0633;&#x062A;&#x0645;&#x20;&#x0628;&#x0647;&#x0645;&#x0646;&#x20;&#x0645;&#x0627;&#x0647;&#x20;&#x062F;&#x0631;&#x20;&#x0632;&#x0646;&#x062F;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x06AF;&#x0630;&#x0634;&#x062A;.&#x0A;" />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/771C7EEC-2DA8-4ECA-94EF-9A450DF7B68C" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/771C7EEC-2DA8-4ECA-94EF-9A450DF7B68C" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/مرگ-یکی-از-فعالان-بازداشتی-محیط-زیست-در-زندان-20180211/ایران" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20180201121500">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_libelle_contenu_page"] = "\u0627\u06CC\u0631\u0627\u0646\x3A\x20\u0645\u0631\u06AF\x20\u06CC\u06A9\u06CC\x20\u0627\u0632\x20\u0641\u0639\u0627\u0644\u0627\u0646\x20\u0628\u0627\u0632\u062F\u0627\u0634\u062A\u06CC\x20\u0645\u062D\u06CC\u0637\x20\u0632\u06CC\u0633\u062A\x20\u062F\u0631\x20\u0632\u0646\u062F\u0627\u0646";
tms_vars["aef_id_contenu"] = "771C7EEC\x2D2DA8\x2D4ECA\x2D94EF\x2D9A450DF7B68C";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "\u0627\u06CC\u0631\u0627\u0646";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0627\u06CC\u0631\u0627\u0646";
tms_vars["aef_thema"] = "\u0627\u06CC\u0631\u0627\u0646,\u0645\u062D\u06CC\u0637\x20\u0632\u06CC\u0633\u062A,\u062D\u0642\u0648\u0642\x20\u0628\u0634\u0631,\u062C\u0627\u0645\u0639\u0647,\u0632\u0646\u062F\u0627\u0646\x20\u0627\u0648\u06CC\u0646";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0627\u06CC\u0631\u0627\u0646,\u062C\u0627\u0645\u0639\u0647,\u062F\u0627\u0646\u0634\x20\u0648\x20\u0645\u062D\u06CC\u0637\x20\u0632\u06CC\u0633\u062A";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_dpubli"] = "2018\x2D02\x2D11";
tms_vars["aef_hpubli"] = "13\x3A19";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","thumbnailUrl":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/khwws_syd_mmy.jpg","headline":"\u0627\u06cc\u0631\u0627\u0646: \u0645\u0631\u06af \u06cc\u06a9\u06cc \u0627\u0632 \u0641\u0639\u0627\u0644\u0627\u0646 \u0628\u0627\u0632\u062f\u0627\u0634\u062a\u06cc \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a \u062f\u0631 \u0632\u0646\u062f\u0627\u0646","alternativeHeadline":"\u003Cp dir=\"RTL\"\u003E\u003Cb\u003E&quot;\u06a9\u0627\u0648\u0648\u0633 \u0633\u06cc\u062f \u0627\u0645\u0627\u0645\u06cc&quot;\u060c \u0627\u0633\u062a\u0627\u062f \u062c\u0627\u0645\u0639\u0647 \u0634\u0646\u0627\u0633\u06cc \u062f\u0631 \u062f\u0627\u0646\u0634\u06af\u0627\u0647 \u0627\u0645\u0627\u0645 \u0635\u0627\u062f\u0642 \u0648 \u0639\u0636\u0648 \u0647\u06cc\u0627\u062a \u0645\u062f\u06cc\u0631\u0647 \u06cc \u0627\u0646\u062c\u0645\u0646 \u062d\u06cc\u0627\u062a \u0648\u062d\u0634 \u0645\u06cc\u0631\u0627\u062b \u067e\u0627\u0631\u0633\u06cc\u0627\u0646\u060c \u06a9\u0647 \u0634\u0647\u0631\u0648\u0646\u062f \u06a9\u0627\u0646\u0627\u062f\u0627 \u0646\u06cc\u0632 \u0628\u0648\u062f\u060c \u0631\u0648\u0632 \u062c\u0645\u0639\u0647 \u0628\u06cc\u0633\u062a\u0645 \u0628\u0647\u0645\u0646 \u0645\u0627\u0647 \u062f\u0631 \u0632\u0646\u062f\u0627\u0646 \u062f\u0631\u06af\u0630\u0634\u062a.\u003C\/b\u003E\u003C\/p\u003E\n","description":"\u003Cp dir=\"RTL\"\u003E\u003Cb\u003E&quot;\u06a9\u0627\u0648\u0648\u0633 \u0633\u06cc\u062f \u0627\u0645\u0627\u0645\u06cc&quot;\u060c \u0627\u0633\u062a\u0627\u062f \u062c\u0627\u0645\u0639\u0647 \u0634\u0646\u0627\u0633\u06cc \u062f\u0631 \u062f\u0627\u0646\u0634\u06af\u0627\u0647 \u0627\u0645\u0627\u0645 \u0635\u0627\u062f\u0642 \u0648 \u0639\u0636\u0648 \u0647\u06cc\u0627\u062a \u0645\u062f\u06cc\u0631\u0647 \u06cc \u0627\u0646\u062c\u0645\u0646 \u062d\u06cc\u0627\u062a \u0648\u062d\u0634 \u0645\u06cc\u0631\u0627\u062b \u067e\u0627\u0631\u0633\u06cc\u0627\u0646\u060c \u06a9\u0647 \u0634\u0647\u0631\u0648\u0646\u062f \u06a9\u0627\u0646\u0627\u062f\u0627 \u0646\u06cc\u0632 \u0628\u0648\u062f\u060c \u0631\u0648\u0632 \u062c\u0645\u0639\u0647 \u0628\u06cc\u0633\u062a\u0645 \u0628\u0647\u0645\u0646 \u0645\u0627\u0647 \u062f\u0631 \u0632\u0646\u062f\u0627\u0646 \u062f\u0631\u06af\u0630\u0634\u062a.\u003C\/b\u003E\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/khwws_syd_mmy.jpg","width":"1024","height":"576"},"keywords":["\u0627\u06cc\u0631\u0627\u0646","\u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a","\u062d\u0642\u0648\u0642 \u0628\u0634\u0631","\u062c\u0627\u0645\u0639\u0647","\u0632\u0646\u062f\u0627\u0646 \u0627\u0648\u06cc\u0646"],"datePublished":"2018-02-11T12:57:23Z","dateCreated":"2018-02-11T12:57:23Z","dateModified":"2018-02-11T13:19:59Z","articleSection":"\u0627\u06cc\u0631\u0627\u0646","creator":"","author":[],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/113311789213091930714\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="خبرنامه" id="newsletter" href="https://emailing.rfi.fr/fa/subscribe">خبرنامه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-WB153058-RFI-FA-20180204'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201802\/Les_themes_et_les_temps_04_et_05-02-18.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB153058-RFI-FA-20180204","ns_st_ep":"\u062a\u0631\u0633\u0627\u0646\u062f\u0646 \u0637\u0628\u0642\u0647 \u0645\u062a\u0648\u0633\u0637 \u0628\u0627 \u062a\u0626\u0648\u0631\u06cc \"\u0633\u0648\u0631\u06cc\u0647\u200c\u0627\u06cc \u0634\u062f\u0646 \u0627\u06cc\u0631\u0627\u0646\"","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-04","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"rfi","aef_dpubli":"2018-02-04","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-WB153058-RFI-FA-20180204"
                       data-title="زمینه‌ها و دیدگاه‌ها"
                       href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20180204-%D8%AA%D8%B1%D8%B3%D8%A7%D9%86%D8%AF%D9%86-%D8%B7%D8%A8%D9%82%D9%87-%D9%85%D8%AA%D9%88%D8%B3%D8%B7-%D8%A8%D8%A7-%D8%AA%D8%A6%D9%88%D8%B1%DB%8C-%D8%B3%D9%88%D8%B1%DB%8C%D9%87%E2%80%8C%D8%A7%DB%8C-%D8%B4%D8%AF%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86"
                       title="ترساندن طبقه متوسط با تئوری "سوریه‌ای شدن ایران"">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">زمینه‌ها و دیدگاه‌ها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-WB153058-RFI-FA-20180204"
                           data-title="زمینه‌ها و دیدگاه‌ها"
                           href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20180204-%D8%AA%D8%B1%D8%B3%D8%A7%D9%86%D8%AF%D9%86-%D8%B7%D8%A8%D9%82%D9%87-%D9%85%D8%AA%D9%88%D8%B3%D8%B7-%D8%A8%D8%A7-%D8%AA%D8%A6%D9%88%D8%B1%DB%8C-%D8%B3%D9%88%D8%B1%DB%8C%D9%87%E2%80%8C%D8%A7%DB%8C-%D8%B4%D8%AF%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86"
                           title="ترساندن طبقه متوسط با تئوری "سوریه‌ای شدن ایران"">ترساندن طبقه متوسط با تئوری "سوریه‌ای شدن ایران"
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/fcf1aebb-b1fe-4a94-93a3-cd620b566e45_cx0_cy19_cw0_w1023_r1_s_0.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/fcf1aebb-b1fe-4a94-93a3-cd620b566e45_cx0_cy19_cw0_w1023_r1_s_0.jpg" alt="اعتراضات خیابانی در ایران">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2018-02-11","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-02-11","aef_hpubli":"18:53","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-02-11","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-02-11","aef_hpubli":"18:53","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-02-11","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-02-11","aef_hpubli":"18:53","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB153367-RFI-FA-20180211'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20180211.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB153367-RFI-FA-20180211","ns_st_ep":"GMT 15h00 11\/02 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-11","aef_streamtype_2":"od","aef_rep_global":"20180211-gmt-15h00-1102-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180211-gmt-15h00-1102-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-11","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB153367-RFI-FA-20180211">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 11/02 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;11&#x2F;02&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB153367-RFI-FA-20180211">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20180211.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB153369-RFI-FA-20180211'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20180211.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB153369-RFI-FA-20180211","ns_st_ep":"GMT 15h05 11\/02 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-11","aef_streamtype_2":"od","aef_rep_global":"20180211-gmt-15h05-1102-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180211-gmt-15h05-1102-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-11","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB153369-RFI-FA-20180211">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 11/02 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;11&#x2F;02&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB153369-RFI-FA-20180211">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20180211.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB153371-RFI-FA-20180211'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20180211.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB153371-RFI-FA-20180211","ns_st_ep":"GMT 15h30 11\/02 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-11","aef_streamtype_2":"od","aef_rep_global":"20180211-gmt-15h30-1102-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180211-gmt-15h30-1102-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-11","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB153371-RFI-FA-20180211">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 11/02 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;11&#x2F;02&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB153371-RFI-FA-20180211">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20180211.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB153373-RFI-FA-20180211'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20180211.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB153373-RFI-FA-20180211","ns_st_ep":"GMT 15h44 11\/02 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-11","aef_streamtype_2":"od","aef_rep_global":"20180211-gmt-15h44-1102-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180211-gmt-15h44-1102-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-11","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB153373-RFI-FA-20180211">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 11/02 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;11&#x2F;02&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB153373-RFI-FA-20180211">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20180211.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB153376-RFI-FA-20180211'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h00_-_16h05_tu_20180211.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB153376-RFI-FA-20180211","ns_st_ep":"GMT 16h00 11\/02 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h00 - 16h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-11","aef_streamtype_2":"od","aef_rep_global":"20180211-gmt-16h00-1102-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun160000160500","aef_type_page1":"emission.16h00-16h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180211-gmt-16h00-1102-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h00-16h05-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-11","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h00-16h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB153376-RFI-FA-20180211">
                    <strong>16h00 - 16h05 tu</strong><div class="news-block-title"> GMT 16h00 11/02 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h00&#x20;11&#x2F;02&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB153376-RFI-FA-20180211">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h00_-_16h05_tu_20180211.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h00-16h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB153382-RFI-FA-20180211'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h05_-_16h30_tu_20180211.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB153382-RFI-FA-20180211","ns_st_ep":"GMT 16h05 11\/02 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h05 - 16h30 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-11","aef_streamtype_2":"od","aef_rep_global":"20180211-gmt-16h05-1102-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun160500163000","aef_type_page1":"emission.16h05-16h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180211-gmt-16h05-1102-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h05-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-11","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h05-16h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB153382-RFI-FA-20180211">
                    <strong>16h05 - 16h30 tu</strong><div class="news-block-title"> GMT 16h05 11/02 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h05&#x20;11&#x2F;02&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB153382-RFI-FA-20180211">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h05_-_16h30_tu_20180211.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h05-16h30-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB153384-RFI-FA-20180211'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h30_-_16h44_tu_20180211.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB153384-RFI-FA-20180211","ns_st_ep":"GMT 16h30 11\/02 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h30 - 16h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-11","aef_streamtype_2":"od","aef_rep_global":"20180211-gmt-16h30-1102-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun163000164400","aef_type_page1":"emission.16h30-16h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180211-gmt-16h30-1102-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h30-16h44-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-11","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h30-16h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB153384-RFI-FA-20180211">
                    <strong>16h30 - 16h44 tu</strong><div class="news-block-title"> GMT 16h30 11/02 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h30&#x20;11&#x2F;02&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB153384-RFI-FA-20180211">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h30_-_16h44_tu_20180211.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h30-16h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB153388-RFI-FA-20180211'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h44_-_17h00_tu_20180211.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB153388-RFI-FA-20180211","ns_st_ep":"GMT 16h44 11\/02 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h44 - 17h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-11","aef_streamtype_2":"od","aef_rep_global":"20180211-gmt-16h44-1102-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun164400170000","aef_type_page1":"emission.16h44-17h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180211-gmt-16h44-1102-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h44-17h00-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-11","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h44-17h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB153388-RFI-FA-20180211">
                    <strong>16h44 - 17h00 tu</strong><div class="news-block-title"> GMT 16h44 11/02 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h44&#x20;11&#x2F;02&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB153388-RFI-FA-20180211">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h44_-_17h00_tu_20180211.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h44-17h00-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB153380-RFI-FA-20180211'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201802\/Fait_du_jour_11-02-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB153380-RFI-FA-20180211","ns_st_ep":"\u0628\u0627\u0632\u062f\u0627\u0634\u062a \u0645\u0639\u0627\u0648\u0646 \u0633\u0627\u0632\u0645\u0627\u0646 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a \u0648 \u0634\u0645\u0627\u0631\u06cc \u0627\u0632 \u062f\u06cc\u06af\u0631 \u0641\u0639\u0627\u0644\u0627\u0646 \u0627\u06cc\u0646 \u062d\u0648\u0632\u0647 \u0648 \u0645\u0631\u06af \"\u06a9\u0627\u0648\u0648\u0633 \u0633\u06cc\u062f \u0627\u0645\u0627\u0645\u06cc\" - \u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0635\u0627\u062f\u0642 \u0632\u06cc\u0628\u0627\u06a9\u0644\u0627\u0645","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-11","aef_streamtype_2":"od","aef_rep_global":"\u0627\u06cc\u0631\u0627\u0646","aef_thema":"\u0627\u06cc\u0631\u0627\u0646,\u062f\u0627\u0646\u0634 \u0648 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0627\u06cc\u0631\u0627\u0646,\u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u062c\u0627\u0645\u0639\u0647,\u0632\u0646\u062f\u0627\u0646 \u0627\u0648\u06cc\u0646,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u06cc\u0631\u0627\u0646","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"rfi","aef_dpubli":"2018-02-11","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB153380-RFI-FA-20180211">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="articleWB153380-RFI-FA-20180211" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/IMAGE634798788445301955.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-02-11">۲۰۱۸/۲/۱۱ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180211-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D9%88-%D8%B4%D9%85%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%AF%DB%8C%DA%AF%D8%B1-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A7%DB%8C%D9%86-%D8%AD%D9%88%D8%B2%D9%87-%D9%88-%D9%85%D8%B1%DA%AF-%DA%A9%D8%A7%D9%88%D9%88%D8%B3-%D8%B3%DB%8C%D8%AF-%D8%A7%D9%85%D8%A7%D9%85%DB%8C-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B5%D8%A7%D8%AF%D9%82-%D8%B2%DB%8C%D8%A8%D8%A7%DA%A9%D9%84%D8%A7%D9%85">بازداشت معاون سازمان محیط زیست و شماری از دیگر فعالان این حوزه &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD53415E1-86EC-4F08-BAC9-AEC9704BE8C3'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201802\/Fait_du_jour_10-02-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D53415E1-86EC-4F08-BAC9-AEC9704BE8C3","ns_st_ep":" \u0627\u06cc\u0631\u0627\u0646 \u062f\u0631 \u0645\u0648\u0642\u0639\u06cc\u062a\u06cc \u0646\u06cc\u0633\u062a \u06a9\u0647 \u0628\u062a\u0648\u0627\u0646\u062f \u0628\u0631\u062e\u0648\u0631\u062f \u062c\u062f\u06cc \u0628\u0627 \u0627\u0633\u0631\u0627\u0626\u06cc\u0644 \u062f\u0627\u0634\u062a\u0647 \u0628\u0627\u0634\u062f \u2013 \u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0627\u0645\u06cc\u0631 \u0637\u0627\u0647\u0631\u06cc ","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-10","aef_streamtype_2":"od","aef_rep_global":"\u0627\u06cc\u0631\u0627\u0646","aef_thema":"\u0627\u06cc\u0631\u0627\u0646,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u0627\u0633\u0631\u0627\u0626\u06cc\u0644,\u0633\u0648\u0631\u06cc\u0647,\u0627\u06cc\u0631\u0627\u0646,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u06cc\u0631\u0627\u0646","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"rfi","aef_dpubli":"2018-02-10","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D53415E1-86EC-4F08-BAC9-AEC9704BE8C3">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="articleD53415E1-86EC-4F08-BAC9-AEC9704BE8C3" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/98/971/478/177/87/sites/images.rfi.fr/files/aef_image/myr_thry.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-02-10">۲۰۱۸/۲/۱۰ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180210-%DA%A9%D8%AA%D8%A7%DB%8C%D9%88%D9%86"> ایران در موقعیتی نیست که بتواند برخورد جدی با اسرائیل داشته &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleCA29EF39-EC10-4DEA-99F4-1E14361413C6'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201802\/FDJ_09_02.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"CA29EF39-EC10-4DEA-99F4-1E14361413C6","ns_st_ep":"\u0645\u0646\u0634\u0627\u0621 \u00ab\u0627\u0698\u062f\u0647\u0627\u06cc \u0641\u0633\u0627\u062f\u00bb \u062f\u0631 \u0627\u06cc\u0631\u0627\u0646 \u0628\u06cc\u062a \u0631\u0647\u0628\u0631\u06cc \u0627\u0633\u062a - \u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0645\u062d\u0645\u062f\u0631\u0636\u0627 \u0634\u0627\u0644\u06af\u0648\u0646\u06cc","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-09","aef_streamtype_2":"od","aef_rep_global":"\u0627\u06cc\u0631\u0627\u0646","aef_thema":"\u0633\u06cc\u0627\u0633\u062a,\u0627\u06cc\u0631\u0627\u0646,\u0641\u0633\u0627\u062f,\u0639\u0644\u06cc \u062e\u0627\u0645\u0646\u0647\u200c\u0627\u06cc,\u0627\u06cc\u0631\u0627\u0646,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u06cc\u0631\u0627\u0646","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2018-02-09","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="CA29EF39-EC10-4DEA-99F4-1E14361413C6">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="articleCA29EF39-EC10-4DEA-99F4-1E14361413C6" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/shlgwny.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-02-09">۲۰۱۸/۲/۹ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180209-%D9%85%D9%86%D8%B4%D8%A7%D8%A1-%C2%BB%D8%A7%DA%98%D8%AF%D9%87%D8%A7%DB%8C-%D9%81%D8%B3%D8%A7%D8%AF%C2%AB-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%DB%8C%D8%AA-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A7%D8%B3%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D8%AD%D9%85%D8%AF%D8%B1%D8%B6%D8%A7-%D8%B4%D8%A7%D9%84%DA%AF%D9%88%D9%86%DB%8C">منشاء «اژدهای فساد» در ایران بیت رهبری است - گفتگو با محمدرضا &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB153293-RFI-FA-20180209'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201802\/Route_de_la_soie_09_et_10-02-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB153293-RFI-FA-20180209","ns_st_ep":"\u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0631\u0624\u06cc\u0627 \u0633\u0627\u062f\u0627\u062a\u060c \u0633\u062a\u0627\u0631\u0647 \u0628\u06cc\u0633\u062a \u0648 \u0686\u0647\u0627\u0631\u0645\u06cc\u0646 \u062c\u0634\u0646\u0648\u0627\u0631\u0647 \u0648\u064f\u0632\u0648\u0644","ns_st_pr":"\u0631\u0627\u0647\u0650 \u0627\u0628\u0631\u06cc\u0634\u0645","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-09","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_thema":"\u0641\u0631\u0647\u0646\u06af \u0648 \u0647\u0646\u0631,\u0641\u0631\u0647\u0646\u06af,\u0647\u0646\u0631,\u0633\u06cc\u0646\u0645\u0627,\u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646,\u0641\u0631\u0627\u0646\u0633\u0647,\u0632\u0646\u0627\u0646,magazine,\u0631\u0627\u0647 \u0627\u0628\u0631\u06cc\u0634\u0645","aef_type_page1":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_section2":"\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645","aef_auteur":"rfi","aef_dpubli":"2018-02-09","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB153293-RFI-FA-20180209">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="راهِ ابریشم"
                   data-stream="articleWB153293-RFI-FA-20180209" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/photo_2018-02-08_16-54-14.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-02-10">۲۰۱۸/۲/۱۰ م.</time>
                                        <span>راهِ ابریشم</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1/20180209-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B1%D8%A4%DB%8C%D8%A7-%D8%B3%D8%A7%D8%AF%D8%A7%D8%AA%D8%8C-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87-%D8%A8%DB%8C%D8%B3%D8%AA-%D9%88-%DA%86%D9%87%D8%A7%D8%B1%D9%85%DB%8C%D9%86-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%D9%88%D9%8F%D8%B2%D9%88%D9%84">گفتگو با رؤیا سادات، ستاره بیست و چهارمین جشنواره وُزول</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB153269-RFI-FA-20180208'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201802\/FDJ_08_02_RAHMAT_SITE_OKOKOKOK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB153269-RFI-FA-20180208","ns_st_ep":"\u0633\u062e\u0646\u0627\u0646 \u0631\u0647\u0628\u0631 \u062c\u0645\u0647\u0648\u0631\u06cc \u0627\u0633\u0644\u0627\u0645\u06cc \u0627\u06cc\u0631\u0627\u0646 \u062f\u0631 \u0622\u0633\u062a\u0627\u0646\u0647 \u0633\u06cc \u0648 \u0646\u0647\u0645\u06cc\u0646 \u0633\u0627\u0644\u06af\u0631\u062f \u0627\u0646\u0642\u0644\u0627\u0628 - \u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0627\u0628\u0648\u0627\u0644\u062d\u0633\u0646 \u0628\u0646\u06cc\u200c\u0635\u062f\u0631","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-08","aef_streamtype_2":"od","aef_rep_global":"\u0633\u06cc\u0627\u0633\u062a","aef_thema":"\u0633\u06cc\u0627\u0633\u062a,\u06af\u0641\u062a\u06af\u0648\u0647\u0627,\u0627\u06cc\u0631\u0627\u0646,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u0627\u06cc\u0631\u0627\u0646,\u0627\u0646\u0642\u0644\u0627\u0628,\u0639\u0644\u06cc \u062e\u0627\u0645\u0646\u0647\u200c\u0627\u06cc,\u0631\u062d\u0645\u062a \u0642\u0627\u0633\u0645 \u0628\u06cc\u06af\u0644\u0648,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0633\u06cc\u0627\u0633\u062a","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"\u0631\u062d\u0645\u062a \u0642\u0627\u0633\u0645 \u0628\u06cc\u06af\u0644\u0648","aef_dpubli":"2018-02-08","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_page_provenance":"\/%D9%85%D8%B1%DA%AF-%DB%8C%DA%A9%DB%8C-%D8%A7%D8%B2-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D8%AF%D8%B1-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-20180211\/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB153269-RFI-FA-20180208">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="articleWB153269-RFI-FA-20180208" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/620/304/177/87/sites/images.rfi.fr/files/aef_image/bani-sadr.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-02-09">۲۰۱۸/۲/۹ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/20180208-%D8%B3%D8%AE%D9%86%D8%A7%D9%86-%D8%B1%D9%87%D8%A8%D8%B1-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A2%D8%B3%D8%AA%D8%A7%D9%86%D9%87-%D8%B3%DB%8C-%D9%88-%D9%86%D9%87%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%A7%D8%A8%D9%88%D8%A7%D9%84%D8%AD%D8%B3%D9%86-%D8%A8%D9%86%DB%8C%E2%80%8C%D8%B5%D8%AF%D8%B1">سخنان رهبر جمهوری اسلامی ایران در آستانه سی و نهمین سالگرد انقلاب &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    ایران
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="771C7EEC-2DA8-4ECA-94EF-9A450DF7B68C" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2Grj.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x3A;&#x20;&#x0645;&#x0631;&#x06AF;&#x20;&#x06CC;&#x06A9;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0641;&#x0639;&#x0627;&#x0644;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x062F;&#x0627;&#x0634;&#x062A;&#x06CC;&#x20;&#x0645;&#x062D;&#x06CC;&#x0637;&#x20;&#x0632;&#x06CC;&#x0633;&#x062A;&#x20;&#x062F;&#x0631;&#x20;&#x0632;&#x0646;&#x062F;&#x0627;&#x0646;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/2Grj.T" data-counturl="http://fa.rfi.fr/مرگ-یکی-از-فعالان-بازداشتی-محیط-زیست-در-زندان-20180211/ایران" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2Grj.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2Grj.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/مرگ-یکی-از-فعالان-بازداشتی-محیط-زیست-در-زندان-20180211/ایران&title=&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x3A;&#x20;&#x0645;&#x0631;&#x06AF;&#x20;&#x06CC;&#x06A9;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0641;&#x0639;&#x0627;&#x0644;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x062F;&#x0627;&#x0634;&#x062A;&#x06CC;&#x20;&#x0645;&#x062D;&#x06CC;&#x0637;&#x20;&#x0632;&#x06CC;&#x0633;&#x062A;&#x20;&#x062F;&#x0631;&#x20;&#x0632;&#x0646;&#x062F;&#x0627;&#x0646;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA/">محیط زیست</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1/">حقوق بشر</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/">جامعه</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B2%D9%86%D8%AF%D8%A7%D9%86-%D8%A7%D9%88%DB%8C%D9%86/">زندان اوین</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">ایران: مرگ یکی از فعالان بازداشتی محیط زیست در زندان</h1>

            <div class="article-author">
                                


                <span class="date-publication meta">
                    <time datetime="18-02-11">
                        <meta itemprop="datePublished" content="2018-02-11">
                            منتشر شده در  11-02-2018
                    </time>
                    <time datetime="18-02-11">
                    روزآمد شده در 11-02-2018 ساعت 13:19
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/khwws_syd_mmy.jpg" alt="media" width="620">
                                                                    <small>"کاووس سید امامی"، استاد جامعه شناسی در دانشگاه امام صادق و عضو هیات مدیره ی انجمن حیات وحش میراث پارسیان</small>
                                                    <small>DR</small>
                            </div>
        
       

                    <div class="intro"><p dir="RTL"><b>&quot;کاووس سید امامی&quot;، استاد جامعه شناسی در دانشگاه امام صادق و عضو هیات مدیره ی انجمن حیات وحش میراث پارسیان، که شهروند کانادا نیز بود، روز جمعه بیستم بهمن ماه در زندان درگذشت.</b></p>
</div>
        
        <div itemprop="articleBody"><p>تنها دو هفته پس از بازداشت &quot;کاووس سید امامی&quot;، جامعه شناس و فعال محیط زیست، مسئولان امنیتی زندان اوین به همسر وی خبر دادند که او در زندان خودکشی کرده است. در واکنش به این خبر، انجمن علمی جامعه شناسی در ایران، در بهت و حیرت عمیقی فرو رفته است و خواستار توضیح مسئولان قضایی شده است.</p>
<p>&quot;کاووس سید امامی&quot;، شصت و سه سال داشته و عضو هیات مدیره ی انجمن حیات وحش در ایران بوده که در آنجا به حمایت از گونه های نادر حیوانات که با خطر نابودی مواجه بودند، مبادرت می ورزیده است. وی به همراه هفت نفر دیگر از همکاران فعالش در زمینه محیط زیست، روز ۲۴ ژانویه به دلایلی نامعلوم بازداشت شدند.</p>
<p>فرزندش &quot;رامین سید امامی&quot;، که موزیسین به نامی است، در صفحه ی اینستاگرام خود نوشته است که: خبر مرگ غیر قابل باور است. او اظهار داشته است که نیروهای امنیتی، روز جمعه مادرش را در جریان خبر مرگ او قرار داده اند و گفته اند که او در زندان خودکشی کرده است. او می افزاید که هرگز نمی تواند خبر خودکشی پدرش را باور کند.</p>
<p>انجمن جامعه شناسی ایران نیز که &quot;کاووس سید امامی&quot; یکی از فعالان آن بوده است، امروز یکشنبه یازدهم فوریه برابر با ٢٢ بهمن، در اطلاعیه ای خواستارتوضیح مسئولان درمورد مرگ وی و دلیل خودکشی او شده است و چنین اظهار داشته است که: به شهادت همه ی کسانی که با این بزرگمرد سر و کار داشتند، علاوه بر دانشی عمیق، اخلاقی نیکو و آرامشی مثال زدنی داشت. آنچه درمورد خودکشی وی مطرح شده است، دور از واقعیت است و ما منتظر هستیم که مسئولان پاسخ روشنی درباره مرگ او در اختیار افکار عمومی قرار دهند.</p>
<p>به گفته ی یکی از مسئولان انجمن او، هفت فعال دیگر محیط زیست که بازداشت شده بودند، همچنان در زندان به سر می برند. یکی از آنها &quot;مراد طاهباز&quot; شهروند ایرانی-آمریکایی است که خانواده ی وی پیش از انقلاب اسلامی، مرفه و از سهامداران روزنامه کیهان بودند که هم اکنون این روزنامه تحت نظارت مستقیم رژیم جمهوری اسلامی است.</p>
<p>خبر خودکشی &quot; کاووس سید امامی&quot;، یادآور اخبار خودکشی زندانیان بازداشتی در شورشهای اخیر ایران دراواخر ماه دسامبر و اوایل ژانویه می باشد.</p>
<p>&quot;عباس جعفری دولت آبادی&quot;، دادستان عمومی تهران، روز شنبه اظهار داشته است که شمار زیادی از فعالان محیط زیست به دلیل آنکه مشوک به جاسوسی بودند، بازداشت شده اند.</p>
<p>بنا به گفته ی میزان، خبرگزاری رسمی قوه قضائیه : این فعالان محیط زیست، در پشت فعالیت های به ظاهر علمی خود در مورد محیط زیست، به جمع آوری اطلاعات و جاسوسی برای مکان های استراتژیک خاصی می پرداخته اند.</p>
<p>مشخص نیست که اشارات روز شنبه ی دادستان تهران، به کاووس سید امامی و همکاران بازداشت دیگرش هم مربوط می شود یا نه.</p>
<p>همه ی افرادی که او را از نزدیک می شناخته اند به اتفاق اظهار داشته اند که از این خبربسیار حیرت زده هستند و گفته اند که او یکی از بهترین اساتید دانشگاه و انسانی شریف و با اخلاق بود که به کشورش ایران و محیط زیست بسیار عشق می ورزید.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2Grj.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x3A;&#x20;&#x0645;&#x0631;&#x06AF;&#x20;&#x06CC;&#x06A9;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0641;&#x0639;&#x0627;&#x0644;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x062F;&#x0627;&#x0634;&#x062A;&#x06CC;&#x20;&#x0645;&#x062D;&#x06CC;&#x0637;&#x20;&#x0632;&#x06CC;&#x0633;&#x062A;&#x20;&#x062F;&#x0631;&#x20;&#x0632;&#x0646;&#x062F;&#x0627;&#x0646;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/2Grj.T" data-counturl="http://fa.rfi.fr/مرگ-یکی-از-فعالان-بازداشتی-محیط-زیست-در-زندان-20180211/ایران" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2Grj.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2Grj.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/مرگ-یکی-از-فعالان-بازداشتی-محیط-زیست-در-زندان-20180211/ایران&title=&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x3A;&#x20;&#x0645;&#x0631;&#x06AF;&#x20;&#x06CC;&#x06A9;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0641;&#x0639;&#x0627;&#x0644;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x0632;&#x062F;&#x0627;&#x0634;&#x062A;&#x06CC;&#x20;&#x0645;&#x062D;&#x06CC;&#x0637;&#x20;&#x0632;&#x06CC;&#x0633;&#x062A;&#x20;&#x062F;&#x0631;&#x20;&#x0632;&#x0646;&#x062F;&#x0627;&#x0646;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="شاهرخ مسکوب">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="شاهرخ مسکوب" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="تلگرام">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="تلگرام" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="فیلترشکن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="فیلترشکن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="خبرنامه فارسی">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="خبرنامه فارسی" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB153366-RFI-FA-20180211">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/151834906092568100.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران</span>
                                                <h4 class="title">روحانی خواستار برگزاری همه‌پرسی برای "حفظ نظام" شد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="روحانی خواستار برگزاری همه‌پرسی برای &quot;حفظ نظام&quot; شد" href="http://fa.rfi.fr/%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%87%D9%85%D9%87%E2%80%8C%D9%BE%D8%B1%D8%B3%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AD%D9%84-%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%81-%D8%AC%D9%86%D8%A7%D8%AD%E2%80%8C%D9%87%D8%A7-%D8%B4%D8%AF-20180211/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="48608965-2B27-45AD-B103-FF145E255C5A">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2_asma_jahangir_credit_wolfgang_schmidt.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">پاکستان/ایران</span>
                                                <h4 class="title">عاصمه جهانگیر گزارشگر ویژه حقوق بشر سازمان ملل در امور ایران در سن ۶۶ سالگی درگذشت</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="عاصمه جهانگیر گزارشگر ویژه حقوق بشر سازمان ملل در امور ایران در سن ۶۶ سالگی درگذشت" href="http://fa.rfi.fr/%D8%B9%D8%A7%D8%B5%D9%85%D9%87-%D8%AC%D9%87%D8%A7%D9%86%DA%AF%DB%8C%D8%B1-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4%DA%AF%D8%B1-%D9%88%DB%8C%DA%98%D9%87-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D8%AF%D8%B1-%D8%A7%D9%85%D9%88%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B3%D9%86-%DB%B6%DB%B6-%D8%B3%D8%A7%D9%84%DA%AF%DB%8C-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-20180211/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB153380-RFI-FA-20180211">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/6/362/204/600/338/sites/images.rfi.fr/files/aef_image/IMAGE634798788445301955.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">بازداشت معاون سازمان محیط زیست و شماری از دیگر فعالان این حوزه و مرگ "کاووس سید امامی" - گفتگو با صادق زیباکلام</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="بازداشت معاون سازمان محیط زیست و شماری از دیگر فعالان این حوزه و مرگ &quot;کاووس سید امامی&quot; - گفتگو با صادق زیباکلام" href="http://fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180211-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D9%88-%D8%B4%D9%85%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%AF%DB%8C%DA%AF%D8%B1-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A7%DB%8C%D9%86-%D8%AD%D9%88%D8%B2%D9%87-%D9%88-%D9%85%D8%B1%DA%AF-%DA%A9%D8%A7%D9%88%D9%88%D8%B3-%D8%B3%DB%8C%D8%AF-%D8%A7%D9%85%D8%A7%D9%85%DB%8C-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B5%D8%A7%D8%AF%D9%82-%D8%B2%DB%8C%D8%A8%D8%A7%DA%A9%D9%84%D8%A7%D9%85" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="82EAC611-8DBD-4028-9769-468896CAA9A5">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/1319161_111.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">روسیه/سوریه/اسرائیل</span>
                                                <h4 class="title">روسیه در باره اقداماتی که جان سربازان این کشور در سوریه را در معرض خطر قرار دهد، هشدار داد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="روسیه در باره اقداماتی که جان سربازان این کشور در سوریه را در معرض خطر قرار دهد، هشدار داد" href="http://fa.rfi.fr/%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%D9%82%D8%AF%D8%A7%D9%85%D8%A7%D8%AA%DB%8C-%DA%A9%D9%87-%D8%AC%D8%A7%D9%86-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2%D8%A7%D9%86-%D8%A7%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1-%D8%AF%D8%B1-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%B1%D8%A7-%D8%AF%D8%B1-%D9%85%D8%B9%D8%B1%D8%B6-%D8%AE%D8%B7%D8%B1-%D9%82%D8%B1%D8%A7%D8%B1-%D8%AF%D9%87%D8%AF%D8%8C-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%AF%D8%A7%D8%AF-20180210/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB153356-RFI-FA-20180210">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/istock_000004661519xsmall_1_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">مروری بر روزنامه های پاریس</span>
                                                <h4 class="title">فیگارو: تهدید نیروهای آمریکایی مستقر در خاک سوریه توسط دولت سوریه  </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="فیگارو: تهدید نیروهای آمریکایی مستقر در خاک سوریه توسط دولت سوریه  " href="http://fa.rfi.fr/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%AA%D9%87%D8%AF%DB%8C%D8%AF-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D9%85%D8%B3%D8%AA%D9%82%D8%B1-%D8%AF%D8%B1-%D8%AE%D8%A7%DA%A9-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%AA%D9%88%D8%B3%D8%B7-%D8%AF%D9%88%D9%84%D8%AA-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-20180210/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="E13DBB29-A25A-4427-A47A-CC1450378767">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-02-09t124107z_217962127_devee290z8ijr_rtrmadp_3_olympics-2018-opening.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">کره جنوبی/المپیک/ایران</span>
                                                <h4 class="title">رئیس کمیته برگزار کننده مسابقات المپیک از ورزشکاران ایرانی عذرخواهی کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="رئیس کمیته برگزار کننده مسابقات المپیک از ورزشکاران ایرانی عذرخواهی کرد" href="http://fa.rfi.fr/%D8%B1%D8%A6%DB%8C%D8%B3-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9-%D8%A7%D8%B2-%D9%88%D8%B1%D8%B2%D8%B4%DA%A9%D8%A7%D8%B1%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%B9%D8%B0%D8%B1%D8%AE%D9%88%D8%A7%D9%87%DB%8C-%DA%A9%D8%B1%D8%AF-20180210/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="3227B075-1FA9-43B9-803C-D02AB6C7F27E">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-02-10t095257z_1236839700_rc1eb7041ec0_rtrmadp_3_mideast-crisis-syria-israel_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/اسرائیل/سوریه</span>
                                                <h4 class="title">اسرائیل اماکن و تاسیسات نظامی ایرانی و سوری را در خاک سوریه بمباران کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="اسرائیل اماکن و تاسیسات نظامی ایرانی و سوری را در خاک سوریه بمباران کرد" href="http://fa.rfi.fr/%D8%B1%D9%88%DB%8C%D8%A7%D8%B1%D9%88%DB%8C%DB%8C-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C%E2%80%8C%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84%DB%8C-%D9%88-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1%D8%AE%D8%A7%DA%A9-%D8%B3%D9%88%D8%B1%DB%8C%D9%87%D8%8C-%DB%8C%DA%A9-%D8%AC%D9%86%DA%AF%D9%86%D8%AF%D9%87-%D8%A7%D9%81-%DB%B1%DB%B6-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84%DB%8C-%D8%B3%D9%82%D9%88%D8%B7-%DA%A9%D8%B1%D8%AF-20180210/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="D53415E1-86EC-4F08-BAC9-AEC9704BE8C3">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/myr_thry.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title"> ایران در موقعیتی نیست که بتواند برخورد جدی با اسرائیل داشته باشد – گفتگو با امیر طاهری </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title=" ایران در موقعیتی نیست که بتواند برخورد جدی با اسرائیل داشته باشد – گفتگو با امیر طاهری " href="http://fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180210-%DA%A9%D8%AA%D8%A7%DB%8C%D9%88%D9%86" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB153329-RFI-FA-20180209">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/jalali.png" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/حقوق‌بشر/سازمان ملل</span>
                                                <h4 class="title">کارشناسان سازمان ملل متحد خطاب به مقامات ایران: حکم اعدام احمدرضا جلالی را لغو کنید</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="کارشناسان سازمان ملل متحد خطاب به مقامات ایران: حکم اعدام احمدرضا جلالی را لغو کنید" href="http://fa.rfi.fr/%DA%A9%D8%A7%D8%B1%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%D9%86-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D9%85%D8%AA%D8%AD%D8%AF-%D8%AE%D8%B7%D8%A7%D8%A8-%D8%A8%D9%87-%D9%85%D9%82%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AD%DA%A9%D9%85-%D8%A7%D8%B9%D8%AF%D8%A7%D9%85-%D8%A7%D8%AD%D9%85%D8%AF%D8%B1%D8%B6%D8%A7-%D8%AC%D9%84%D8%A7%D9%84%DB%8C-%D8%B1%D8%A7-%D9%84%D8%BA%D9%88-%DA%A9%D9%86%DB%8C%D8%AF-20180209/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="F235FAA8-3EC2-4C2E-8D57-8D12DDFA5E7B">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">اقتصاد ایران</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%B1%D8%AD%DB%8C%D9%85-%D8%B5%D9%81%D9%88%DB%8C-%D8%A2%D9%85%D8%A7%D8%B1%D9%87%D8%A7%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%DA%A9%D8%B4%D9%88%D8%B1-%D8%BA%DB%8C%D8%B1%D9%88%D8%A7%D9%82%D8%B9%DB%8C-%D8%A7%D8%B3%D8%AA-20180208/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0633;&#x0631;&#x062F;&#x0627;&#x0631;&#x20;&#x0631;&#x062D;&#x06CC;&#x0645;&#x20;&#x0635;&#x0641;&#x0648;&#x06CC;&#x20;&#x3A;&#x20;&#x0622;&#x0645;&#x0627;&#x0631;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x06CC;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x20;&#x063A;&#x06CC;&#x0631;&#x0648;&#x0627;&#x0642;&#x0639;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;&#x20;">سردار رحیم صفوی : آمارهای اقتصادی کشور غیرواقعی است </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="06C0C13F-C429-4D36-B711-D2D85A5ED648">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D9%87%D8%B1%D8%A7%D9%86/">تهران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87/">خانواده</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D9%A4%D9%AB%DB%B5-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D9%86%D9%81%D8%B1-%D8%AF%D8%B1-%D8%A8%D8%A7%D9%81%D8%AA-%D9%87%D8%A7%DB%8C-%D9%81%D8%B1%D8%B3%D9%88%D8%AF%DB%80-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%B3%D8%A7%DA%A9%D9%86-%D9%87%D8%B3%D8%AA%D9%86%D8%AF-20180208/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0664;&#x066B;&#x06F5;&#x20;&#x0645;&#x06CC;&#x0644;&#x06CC;&#x0648;&#x0646;&#x20;&#x0646;&#x0641;&#x0631;&#x20;&#x062F;&#x0631;&#x20;&#x0628;&#x0627;&#x0641;&#x062A;&#x20;&#x0647;&#x0627;&#x06CC;&#x20;&#x0641;&#x0631;&#x0633;&#x0648;&#x062F;&#x06C0;&#x20;&#x0627;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x062A;&#x0647;&#x0631;&#x0627;&#x0646;&#x20;&#x0633;&#x0627;&#x06A9;&#x0646;&#x20;&#x0647;&#x0633;&#x062A;&#x0646;&#x062F;&#x20;">٤٫۵ میلیون نفر در بافت های فرسودۀ استان تهران ساکن هستند </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="BC696E89-F6BD-49D3-841A-EC4C282641AB">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86/">استان تهران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A2%D9%84%D9%88%D8%AF%DA%AF%DB%8C/">آلودگی</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%86%D8%AA%DB%8C%D8%AC%DB%80-%D8%A2%D9%84%D9%88%D8%AF%DA%AF%DB%8C-%D9%87%D9%88%D8%A7-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84-%D8%B4%D8%AF%D9%86%D8%AF-20180205/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0645;&#x062F;&#x0627;&#x0631;&#x0633;&#x20;&#x062A;&#x0647;&#x0631;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0646;&#x062A;&#x06CC;&#x062C;&#x06C0;&#x20;&#x0622;&#x0644;&#x0648;&#x062F;&#x06AF;&#x06CC;&#x20;&#x0647;&#x0648;&#x0627;&#x20;&#x062A;&#x0639;&#x0637;&#x06CC;&#x0644;&#x20;&#x0634;&#x062F;&#x0646;&#x062F;">مدارس تهران در نتیجۀ آلودگی هوا تعطیل شدند</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="edition" data-bo-nid="WB153380-RFI-FA-20180211">
                    <div class="meta">
                        <time datetime="18-02-11">11/02/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA/">محیط زیست</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/">جامعه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B2%D9%86%D8%AF%D8%A7%D9%86-%D8%A7%D9%88%DB%8C%D9%86/">زندان اوین</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180211-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D9%85%D8%B9%D8%A7%D9%88%D9%86-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA-%D9%88-%D8%B4%D9%85%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%AF%DB%8C%DA%AF%D8%B1-%D9%81%D8%B9%D8%A7%D9%84%D8%A7%D9%86-%D8%A7%DB%8C%D9%86-%D8%AD%D9%88%D8%B2%D9%87-%D9%88-%D9%85%D8%B1%DA%AF-%DA%A9%D8%A7%D9%88%D9%88%D8%B3-%D8%B3%DB%8C%D8%AF-%D8%A7%D9%85%D8%A7%D9%85%DB%8C-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B5%D8%A7%D8%AF%D9%82-%D8%B2%DB%8C%D8%A8%D8%A7%DA%A9%D9%84%D8%A7%D9%85" title="&#x0628;&#x0627;&#x0632;&#x062F;&#x0627;&#x0634;&#x062A;&#x20;&#x0645;&#x0639;&#x0627;&#x0648;&#x0646;&#x20;&#x0633;&#x0627;&#x0632;&#x0645;&#x0627;&#x0646;&#x20;&#x0645;&#x062D;&#x06CC;&#x0637;&#x20;&#x0632;&#x06CC;&#x0633;&#x062A;&#x20;&#x0648;&#x20;&#x0634;&#x0645;&#x0627;&#x0631;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x062F;&#x06CC;&#x06AF;&#x0631;&#x20;&#x0641;&#x0639;&#x0627;&#x0644;&#x0627;&#x0646;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x062D;&#x0648;&#x0632;&#x0647;&#x20;&#x0648;&#x20;&#x0645;&#x0631;&#x06AF;&#x20;&quot;&#x06A9;&#x0627;&#x0648;&#x0648;&#x0633;&#x20;&#x0633;&#x06CC;&#x062F;&#x20;&#x0627;&#x0645;&#x0627;&#x0645;&#x06CC;&quot;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0635;&#x0627;&#x062F;&#x0642;&#x20;&#x0632;&#x06CC;&#x0628;&#x0627;&#x06A9;&#x0644;&#x0627;&#x0645;">بازداشت معاون سازمان محیط زیست و شماری از دیگر فعالان این حوزه و مرگ "کاووس سید امامی" - گفتگو با صادق زیباکلام</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="D53415E1-86EC-4F08-BAC9-AEC9704BE8C3">
                    <div class="meta">
                        <time datetime="18-02-10">10/02/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84/">اسرائیل</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%D9%88%D8%B1%DB%8C%D9%87/">سوریه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180210-%DA%A9%D8%AA%D8%A7%DB%8C%D9%88%D9%86" title="&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0648;&#x0642;&#x0639;&#x06CC;&#x062A;&#x06CC;&#x20;&#x0646;&#x06CC;&#x0633;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x0628;&#x062A;&#x0648;&#x0627;&#x0646;&#x062F;&#x20;&#x0628;&#x0631;&#x062E;&#x0648;&#x0631;&#x062F;&#x20;&#x062C;&#x062F;&#x06CC;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x20;&#x062F;&#x0627;&#x0634;&#x062A;&#x0647;&#x20;&#x0628;&#x0627;&#x0634;&#x062F;&#x20;&#x2013;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x0645;&#x06CC;&#x0631;&#x20;&#x0637;&#x0627;&#x0647;&#x0631;&#x06CC;&#x20;"> ایران در موقعیتی نیست که بتواند برخورد جدی با اسرائیل داشته باشد – گفتگو با امیر طاهری </a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="CA29EF39-EC10-4DEA-99F4-1E14361413C6">
                    <div class="meta">
                        <time datetime="18-02-09">09/02/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D8%B3%D8%A7%D8%AF/">فساد</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B9%D9%84%DB%8C-%D8%AE%D8%A7%D9%85%D9%86%D9%87%D8%A7%DB%8C/">علی خامنه‌ای</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20180209-%D9%85%D9%86%D8%B4%D8%A7%D8%A1-%C2%BB%D8%A7%DA%98%D8%AF%D9%87%D8%A7%DB%8C-%D9%81%D8%B3%D8%A7%D8%AF%C2%AB-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%DB%8C%D8%AA-%D8%B1%D9%87%D8%A8%D8%B1%DB%8C-%D8%A7%D8%B3%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D8%AD%D9%85%D8%AF%D8%B1%D8%B6%D8%A7-%D8%B4%D8%A7%D9%84%DA%AF%D9%88%D9%86%DB%8C" title="&#x0645;&#x0646;&#x0634;&#x0627;&#x0621;&#x20;&#x00AB;&#x0627;&#x0698;&#x062F;&#x0647;&#x0627;&#x06CC;&#x20;&#x0641;&#x0633;&#x0627;&#x062F;&#x00BB;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x06CC;&#x062A;&#x20;&#x0631;&#x0647;&#x0628;&#x0631;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0645;&#x062D;&#x0645;&#x062F;&#x0631;&#x0636;&#x0627;&#x20;&#x0634;&#x0627;&#x0644;&#x06AF;&#x0648;&#x0646;&#x06CC;">منشاء «اژدهای فساد» در ایران بیت رهبری است - گفتگو با محمدرضا شالگونی</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB153269-RFI-FA-20180208">
                    <div class="meta">
                        <time datetime="18-02-08">08/02/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8/">انقلاب</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B9%D9%84%DB%8C-%D8%AE%D8%A7%D9%85%D9%86%D9%87%D8%A7%DB%8C/">علی خامنه‌ای</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/20180208-%D8%B3%D8%AE%D9%86%D8%A7%D9%86-%D8%B1%D9%87%D8%A8%D8%B1-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A2%D8%B3%D8%AA%D8%A7%D9%86%D9%87-%D8%B3%DB%8C-%D9%88-%D9%86%D9%87%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%A7%D8%A8%D9%88%D8%A7%D9%84%D8%AD%D8%B3%D9%86-%D8%A8%D9%86%DB%8C%E2%80%8C%D8%B5%D8%AF%D8%B1" title="&#x0633;&#x062E;&#x0646;&#x0627;&#x0646;&#x20;&#x0631;&#x0647;&#x0628;&#x0631;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0627;&#x0633;&#x0644;&#x0627;&#x0645;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0622;&#x0633;&#x062A;&#x0627;&#x0646;&#x0647;&#x20;&#x0633;&#x06CC;&#x20;&#x0648;&#x20;&#x0646;&#x0647;&#x0645;&#x06CC;&#x0646;&#x20;&#x0633;&#x0627;&#x0644;&#x06AF;&#x0631;&#x062F;&#x20;&#x0627;&#x0646;&#x0642;&#x0644;&#x0627;&#x0628;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x0628;&#x0648;&#x0627;&#x0644;&#x062D;&#x0633;&#x0646;&#x20;&#x0628;&#x0646;&#x06CC;&#x200C;&#x0635;&#x062F;&#x0631;">سخنان رهبر جمهوری اسلامی ایران در آستانه سی و نهمین سالگرد انقلاب - گفتگو با ابوالحسن بنی‌صدر</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB153252-RFI-FA-20180207">
                    <div class="meta">
                        <time datetime="18-02-07">07/02/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A2%D9%84%D9%85%D8%A7%D9%86/">آلمان</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D8%B5%D8%AF%D8%B1%D8%A7%D8%B9%D8%B8%D9%85-%D8%A2%D9%84%D9%85%D8%A7%D9%86-%D8%A8%D8%A7-%D8%B3%D9%88%D8%B3%DB%8C%D8%A7%D9%84-%D8%AF%D9%85%D9%88%DA%A9%D8%B1%D8%A7%D8%AA-%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%D8%AF%D9%88%D9%84%D8%AA-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AD%D9%85%DB%8C%D8%AF-%D9%86%D9%88%D8%B0%D8%B1%DB%8C-20180207/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7" title="&#x062A;&#x0648;&#x0627;&#x0641;&#x0642;&#x20;&#x0635;&#x062F;&#x0631;&#x0627;&#x0639;&#x0638;&#x0645;&#x20;&#x0622;&#x0644;&#x0645;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x20;&#x0633;&#x0648;&#x0633;&#x06CC;&#x0627;&#x0644;&#x20;&#x062F;&#x0645;&#x0648;&#x06A9;&#x0631;&#x0627;&#x062A;&#x20;&#x0647;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062A;&#x0634;&#x06A9;&#x06CC;&#x0644;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x20;&#x2013;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062D;&#x0645;&#x06CC;&#x062F;&#x20;&#x0646;&#x0648;&#x0630;&#x0631;&#x06CC;">توافق صدراعظم آلمان با سوسیال دموکرات ها برای تشکیل دولت – گفتگو با حمید نوذری</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/15/244/182/130/97/sites/images.rfi.fr/files/aef_image/foucault5.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/15/244/182/130/97/sites/images.rfi.fr/files/aef_image/foucault5.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-02-11">11/02/2018</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%85%DB%8C%D8%B4%D9%84-%D9%81%D9%88%DA%A9%D9%88-%D9%81%DB%8C%D9%84%D8%B3%D9%88%D9%81%DB%8C-%DA%A9%D9%87-%DA%86%D9%87%D9%84-%D8%B3%D8%A7%D9%84-%D9%85%D8%AA%D9%87%D9%85-%D8%A8%D9%87-%D9%86%D8%AF%DB%8C%D8%AF%D9%86-%D8%A2%D8%B3%DB%8C%D8%A8%E2%80%8C%D9%87%D8%A7-%D9%88-%D8%AE%D8%B7%D8%B1%D8%A7%D8%AA%DB%8C-%D8%A8%D9%88%D8%AF-%DA%A9%D9%87-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C%D8%AA-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%A8%D8%A7-%D8%AE%D9%88%D8%AF-%D8%A8%D9%87-%D9%87%D9%85%D8%B1%D8%A7%D9%87-%D8%AF%D8%A7%D8%B4%D8%AA-20180211/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-0">میشل فوکو: فیلسوفی که متهم به ندیدن آسیب‌ها و...</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/istock_000004661519xsmall_1_0.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/istock_000004661519xsmall_1_0.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-02-10">10/02/2018</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%AA%D9%87%D8%AF%DB%8C%D8%AF-%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D9%85%D8%B3%D8%AA%D9%82%D8%B1-%D8%AF%D8%B1-%D8%AE%D8%A7%DA%A9-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%AA%D9%88%D8%B3%D8%B7-%D8%AF%D9%88%D9%84%D8%AA-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-20180210/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86">فیگارو: تهدید نیروهای آمریکایی مستقر در خاک سوریه...</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'ایران'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ-قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfimusique.com" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/fr/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2018 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
</style>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37b51c3670","applicationID":"50832974","transactionName":"NgYAMEZVXkICBhVZXQ9MIwdAXV9fTCQEVnoEEQ8BR2ZWWCEQD1ReBFk2DVdfVUNZCQBEVxIXKwpSW0M=","queueTime":0,"applicationTime":365,"atts":"GkEDRg5PTUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
