<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>مسابقات جام جهانی اسکی آلپاین در سوئیس آغاز شد  - اروپا - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0645;&#x0633;&#x0627;&#x0628;&#x0642;&#x0627;&#x062A;&#x20;&#x062C;&#x0627;&#x0645;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0627;&#x0633;&#x06A9;&#x06CC;&#x20;&#x0622;&#x0644;&#x067E;&#x0627;&#x06CC;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0633;&#x0648;&#x0626;&#x06CC;&#x0633;&#x20;&#x0622;&#x063A;&#x0627;&#x0632;&#x20;&#x0634;&#x062F;&#x20;&#x20;-&#x20;&#x0627;&#x0631;&#x0648;&#x067E;&#x0627;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0645;&#x0633;&#x0627;&#x0628;&#x0642;&#x0627;&#x062A;&#x20;&amp;quot&#x3B;&#x062C;&#x0627;&#x0645;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0627;&#x0633;&#x06A9;&#x06CC;&#x20;&#x0622;&#x0644;&#x067E;&#x0627;&#x06CC;&#x0646;&amp;quot&#x3B;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x06CC;&#x0633;&#x062A;&#x20;&#x0627;&#x0633;&#x06A9;&#x06CC;&#x20;&amp;quot&#x3B;&#x0633;&#x0646;&#x20;&#x0645;&#x0648;&#x0631;&#x06CC;&#x062A;&#x0633;&amp;quot&#x3B;&#x20;&#x062F;&#x0631;&#x20;&#x0633;&#x0648;&#x0626;&#x06CC;&#x0633;&#x20;&#x0622;&#x063A;&#x0627;&#x0632;&#x20;&#x0628;&#x0647;&#x20;&#x06A9;&#x0627;&#x0631;&#x20;&#x06A9;&#x0631;&#x062F;.&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0645;&#x0633;&#x0627;&#x0628;&#x0642;&#x0627;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x0627;&#x0632;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x062F;&#x0648;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;&#x06F6;&#x20;&#x0641;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0634;&#x0631;&#x0648;&#x0639;&#x20;&#x0634;&#x062F;&#x0647;&#x060C;&#x20;&#x062A;&#x0627;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0661;&#x0669;&#x20;&#x0641;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x062E;&#x0648;&#x0627;&#x0647;&#x062F;&#x20;&#x062F;&#x0627;&#x0634;&#x062A;.&#x0A;" />
                                <meta name="news_keywords" content="اروپا, ورزش, سوئیس" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20170112131927" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170112131927" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170112131927" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170112131927" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170112131927" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170112131927" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170112131927" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170112131927" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170112131927" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170112131927" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170112131927" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170112131927" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170112131927" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170112131927" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170112131927" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170112131927" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170112131927" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170112131927" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170112131927">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170112131927">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207/%D9%88%D8%B1%D8%B2%D8%B4" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2017-02-06t100337z_1682679160_lr1ed260rxq0v_rtrmadp_3_alpine-world.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0645;&#x0633;&#x0627;&#x0628;&#x0642;&#x0627;&#x062A;&#x20;&#x062C;&#x0627;&#x0645;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0627;&#x0633;&#x06A9;&#x06CC;&#x20;&#x0622;&#x0644;&#x067E;&#x0627;&#x06CC;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0633;&#x0648;&#x0626;&#x06CC;&#x0633;&#x20;&#x0622;&#x063A;&#x0627;&#x0632;&#x20;&#x0634;&#x062F;&#x20;" />
    <meta property="og:description" content="&#x0645;&#x0633;&#x0627;&#x0628;&#x0642;&#x0627;&#x062A;&#x20;&amp;quot&#x3B;&#x062C;&#x0627;&#x0645;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0627;&#x0633;&#x06A9;&#x06CC;&#x20;&#x0622;&#x0644;&#x067E;&#x0627;&#x06CC;&#x0646;&amp;quot&#x3B;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x06CC;&#x0633;&#x062A;&#x20;&#x0627;&#x0633;&#x06A9;&#x06CC;&#x20;&amp;quot&#x3B;&#x0633;&#x0646;&#x20;&#x0645;&#x0648;&#x0631;&#x06CC;&#x062A;&#x0633;&amp;quot&#x3B;&#x20;&#x062F;&#x0631;&#x20;&#x0633;&#x0648;&#x0626;&#x06CC;&#x0633;&#x20;&#x0622;&#x063A;&#x0627;&#x0632;&#x20;&#x0628;&#x0647;&#x20;&#x06A9;&#x0627;&#x0631;&#x20;&#x06A9;&#x0631;&#x062F;.&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0645;&#x0633;&#x0627;&#x0628;&#x0642;&#x0627;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x0627;&#x0632;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x062F;&#x0648;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;&#x06F6;&#x20;&#x0641;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0634;&#x0631;&#x0648;&#x0639;&#x20;&#x0634;&#x062F;&#x0647;&#x060C;&#x20;&#x062A;&#x0627;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0661;&#x0669;&#x20;&#x0641;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x062E;&#x0648;&#x0627;&#x0647;&#x062F;&#x20;&#x062F;&#x0627;&#x0634;&#x062A;.&#x0A;" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0627;&#x0631;&#x0648;&#x067E;&#x0627;" />
                        <meta property="article:published_time" content="2017-02-07T19:41:05+01:00"/>
            <meta property="article:modified_time" content="2017-02-07T19:41:05+01:00"/>

                                                            <meta property="article:tag" content="&#x0627;&#x0631;&#x0648;&#x067E;&#x0627;" />
                                    <meta property="article:tag" content="&#x0648;&#x0631;&#x0632;&#x0634;" />
                                    <meta property="article:tag" content="&#x0633;&#x0648;&#x0626;&#x06CC;&#x0633;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207/%D9%88%D8%B1%D8%B2%D8%B4" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2017-02-06t100337z_1682679160_lr1ed260rxq0v_rtrmadp_3_alpine-world.jpg" />
    <meta name="twitter:title" content="&#x0645;&#x0633;&#x0627;&#x0628;&#x0642;&#x0627;&#x062A;&#x20;&#x062C;&#x0627;&#x0645;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0627;&#x0633;&#x06A9;&#x06CC;&#x20;&#x0622;&#x0644;&#x067E;&#x0627;&#x06CC;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0633;&#x0648;&#x0626;&#x06CC;&#x0633;&#x20;&#x0622;&#x063A;&#x0627;&#x0632;&#x20;&#x0634;&#x062F;&#x20;" />
    <meta name="twitter:description" content="&#x0645;&#x0633;&#x0627;&#x0628;&#x0642;&#x0627;&#x062A;&#x20;&amp;quot&#x3B;&#x062C;&#x0627;&#x0645;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0627;&#x0633;&#x06A9;&#x06CC;&#x20;&#x0622;&#x0644;&#x067E;&#x0627;&#x06CC;&#x0646;&amp;quot&#x3B;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x06CC;&#x0633;&#x062A;&#x20;&#x0627;&#x0633;&#x06A9;&#x06CC;&#x20;&amp;quot&#x3B;&#x0633;&#x0646;&#x20;&#x0645;&#x0648;&#x0631;&#x06CC;&#x062A;&#x0633;&amp;quot&#x3B;&#x20;&#x062F;&#x0631;&#x20;&#x0633;&#x0648;&#x0626;&#x06CC;&#x0633;&#x20;&#x0622;&#x063A;&#x0627;&#x0632;&#x20;&#x0628;&#x0647;&#x20;&#x06A9;&#x0627;&#x0631;&#x20;&#x06A9;&#x0631;&#x062F;.&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0645;&#x0633;&#x0627;&#x0628;&#x0642;&#x0627;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x0627;&#x0632;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x062F;&#x0648;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;&#x06F6;&#x20;&#x0641;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0634;&#x0631;&#x0648;&#x0639;&#x20;&#x0634;&#x062F;&#x0647;&#x060C;&#x20;&#x062A;&#x0627;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0661;&#x0669;&#x20;&#x0641;&#x0648;&#x0631;&#x06CC;&#x0647;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x062E;&#x0648;&#x0627;&#x0647;&#x062F;&#x20;&#x062F;&#x0627;&#x0634;&#x062A;.&#x0A;" />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/5B50FD65-45BD-4F68-8AFA-8DDF69CD018D" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/5B50FD65-45BD-4F68-8AFA-8DDF69CD018D" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207/%D9%88%D8%B1%D8%B2%D8%B4"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/مسابقات-جام-جهانی-اسکی-آلپاین-در-سوئیس-آغاز-شد-گزارش-تصویری-20170207/ورزش" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207/%D9%88%D8%B1%D8%B2%D8%B4" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20170112131927">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170112131927" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170112131927"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170112131927"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20170112131927" src="/js/require.js?version=20170112131927" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["aef_auteur"] = "";
tms_vars["aef_dpubli"] = "2017\x2D02\x2D07";
tms_vars["aef_hpubli"] = "19\x3A41";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["repertoire"] = "\u0627\u0631\u0648\u067E\u0627";
tms_vars["nom-page"] = "\u0645\u0633\u0627\u0628\u0642\u0627\u062A\x2D\u062C\u0627\u0645\x2D\u062C\u0647\u0627\u0646\u06CC\x2D\u0627\u0633\u06A9\u06CC\x2D\u0622\u0644\u067E\u0627\u06CC\u0646\x2D\u062F\u0631\x2D\u0633\u0648\u0626\u06CC\u0633\x2D\u0622\u063A\u0627\u0632\x2D\u0634\u062F\x2D\u06AF\u0632\u0627\u0631\u0634\x2D\u062A\u0635\u0648\u06CC\u0631\u06CC\x2D20170207\x2F\u0648\u0631\u0632\u0634";
tms_vars["aef_libelle_contenu_page"] = "\u0645\u0633\u0627\u0628\u0642\u0627\u062A\x20\u062C\u0627\u0645\x20\u062C\u0647\u0627\u0646\u06CC\x20\u0627\u0633\u06A9\u06CC\x20\u0622\u0644\u067E\u0627\u06CC\u0646\x20\u062F\u0631\x20\u0633\u0648\u0626\u06CC\u0633\x20\u0622\u063A\u0627\u0632\x20\u0634\u062F\x20";
tms_vars["aef_id_contenu"] = "5B50FD65\x2D45BD\x2D4F68\x2D8AFA\x2D8DDF69CD018D";
tms_vars["aef_rep1"] = "\u0627\u0631\u0648\u067E\u0627";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0627\u0631\u0648\u067E\u0627";
tms_vars["aef_thema"] = "\u0627\u0631\u0648\u067E\u0627,\u0648\u0631\u0632\u0634,\u0633\u0648\u0626\u06CC\u0633";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0627\u0631\u0648\u067E\u0627,\u0648\u0631\u0632\u0634";
tms_vars["aef_langue"] = "persan";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v2.39.22';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","thumbnailUrl":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/dynimagecache\/0\/0\/3500\/1977\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2017-02-06t100337z_1682679160_lr1ed260rxq0v_rtrmadp_3_alpine-world.jpg","headline":"\u0645\u0633\u0627\u0628\u0642\u0627\u062a \u062c\u0627\u0645 \u062c\u0647\u0627\u0646\u06cc \u0627\u0633\u06a9\u06cc \u0622\u0644\u067e\u0627\u06cc\u0646 \u062f\u0631 \u0633\u0648\u0626\u06cc\u0633 \u0622\u063a\u0627\u0632 \u0634\u062f ","alternativeHeadline":"\u003Cp\u003E\u0645\u0633\u0627\u0628\u0642\u0627\u062a &quot;\u062c\u0627\u0645 \u062c\u0647\u0627\u0646\u06cc \u0627\u0633\u06a9\u06cc \u0622\u0644\u067e\u0627\u06cc\u0646&quot; \u062f\u0631 \u067e\u06cc\u0633\u062a \u0627\u0633\u06a9\u06cc &quot;\u0633\u0646 \u0645\u0648\u0631\u06cc\u062a\u0633&quot; \u062f\u0631 \u0633\u0648\u0626\u06cc\u0633 \u0622\u063a\u0627\u0632 \u0628\u0647 \u06a9\u0627\u0631 \u06a9\u0631\u062f. \u0627\u06cc\u0646 \u0645\u0633\u0627\u0628\u0642\u0627\u062a \u06a9\u0647 \u0627\u0632 \u0631\u0648\u0632 \u062f\u0648\u0634\u0646\u0628\u0647 \u06f6 \u0641\u0648\u0631\u06cc\u0647 \u0634\u0631\u0648\u0639 \u0634\u062f\u0647\u060c \u062a\u0627 \u0631\u0648\u0632 \u0661\u0669 \u0641\u0648\u0631\u06cc\u0647 \u0627\u062f\u0627\u0645\u0647 \u062e\u0648\u0627\u0647\u062f \u062f\u0627\u0634\u062a.\u003C\/p\u003E\n","description":"\u003Cp\u003E\u0645\u0633\u0627\u0628\u0642\u0627\u062a &quot;\u062c\u0627\u0645 \u062c\u0647\u0627\u0646\u06cc \u0627\u0633\u06a9\u06cc \u0622\u0644\u067e\u0627\u06cc\u0646&quot; \u062f\u0631 \u067e\u06cc\u0633\u062a \u0627\u0633\u06a9\u06cc &quot;\u0633\u0646 \u0645\u0648\u0631\u06cc\u062a\u0633&quot; \u062f\u0631 \u0633\u0648\u0626\u06cc\u0633 \u0622\u063a\u0627\u0632 \u0628\u0647 \u06a9\u0627\u0631 \u06a9\u0631\u062f. \u0627\u06cc\u0646 \u0645\u0633\u0627\u0628\u0642\u0627\u062a \u06a9\u0647 \u0627\u0632 \u0631\u0648\u0632 \u062f\u0648\u0634\u0646\u0628\u0647 \u06f6 \u0641\u0648\u0631\u06cc\u0647 \u0634\u0631\u0648\u0639 \u0634\u062f\u0647\u060c \u062a\u0627 \u0631\u0648\u0632 \u0661\u0669 \u0641\u0648\u0631\u06cc\u0647 \u0627\u062f\u0627\u0645\u0647 \u062e\u0648\u0627\u0647\u062f \u062f\u0627\u0634\u062a.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/dynimagecache\/0\/0\/3500\/1977\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2017-02-06t100337z_1682679160_lr1ed260rxq0v_rtrmadp_3_alpine-world.jpg","width":"1024","height":"576"},"keywords":["\u0627\u0631\u0648\u067e\u0627","\u0648\u0631\u0632\u0634","\u0633\u0648\u0626\u06cc\u0633"],"datePublished":"2017-02-07T19:41:05Z","dateCreated":"2017-02-07T19:41:05Z","dateModified":"2017-02-07T19:41:05Z","articleSection":"\u0627\u0631\u0648\u067e\u0627","creator":"","author":[],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/113311789213091930714\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="modeless" title="خبرنامه" id="newsletter" data-translate="S'inscrire à la newsletter" href="/خبرنامه"></a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170112131927" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-6A4F0497-B04A-4E38-B6D2-6759A01F0E64'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201702\/Les_themes_et_les_temps_05-02-17.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"6A4F0497-B04A-4E38-B6D2-6759A01F0E64","ns_st_ep":"\u062f\u0648\u0646\u0627\u0644\u062f \u062a\u0631\u0627\u0645\u067e \u0628\u0627 \u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646 \u0686\u0647 \u062e\u0648\u0627\u0647\u062f \u06a9\u0631\u062f\u061f","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-05","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646,\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627,\u0633\u06cc\u0627\u0633\u062a,\u062f\u0648\u0646\u0627\u0644\u062f \u062a\u0631\u0627\u0645\u067e,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"rfi","aef_dpubli":"2017-02-05","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-6A4F0497-B04A-4E38-B6D2-6759A01F0E64"
                       data-title="زمینه‌ها و دیدگاه‌ها"
                       href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170205-%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%D8%A7-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%DA%86%D9%87-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%DA%A9%D8%B1%D8%AF-%D8%9F"
                       title="دونالد ترامپ با افغانستان چه خواهد کرد؟">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">زمینه‌ها و دیدگاه‌ها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-6A4F0497-B04A-4E38-B6D2-6759A01F0E64"
                           data-title="زمینه‌ها و دیدگاه‌ها"
                           href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170205-%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%D8%A7-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%DA%86%D9%87-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%DA%A9%D8%B1%D8%AF-%D8%9F"
                           title="دونالد ترامپ با افغانستان چه خواهد کرد؟">دونالد ترامپ با افغانستان چه خواهد کرد؟
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/1/60/757/418/187/103/sites/images.rfi.fr/files/aef_image/147881070199572042.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/1/60/757/418/187/103/sites/images.rfi.fr/files/aef_image/147881070199572042.jpg" alt="">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2017-02-07","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-02-07","aef_hpubli":"23:24","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-02-07","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-02-07","aef_hpubli":"23:24","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-02-07","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-02-07","aef_hpubli":"23:24","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139868-RFI-FA-20170207'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20170207.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139868-RFI-FA-20170207","ns_st_ep":"GMT 15h00 07\/02 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-07","aef_streamtype_2":"od","aef_rep_global":"20170207-gmt-15h00-0702-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170207-gmt-15h00-0702-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-02-07","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139868-RFI-FA-20170207">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 07/02 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;07&#x2F;02&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB139868-RFI-FA-20170207">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20170207.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139871-RFI-FA-20170207'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20170207.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139871-RFI-FA-20170207","ns_st_ep":"GMT 15h05 07\/02 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-07","aef_streamtype_2":"od","aef_rep_global":"20170207-gmt-15h05-0702-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170207-gmt-15h05-0702-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-02-07","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139871-RFI-FA-20170207">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 07/02 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;07&#x2F;02&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB139871-RFI-FA-20170207">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20170207.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139873-RFI-FA-20170207'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20170207.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139873-RFI-FA-20170207","ns_st_ep":"GMT 15h30 07\/02 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-07","aef_streamtype_2":"od","aef_rep_global":"20170207-gmt-15h30-0702-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170207-gmt-15h30-0702-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-02-07","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139873-RFI-FA-20170207">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 07/02 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;07&#x2F;02&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB139873-RFI-FA-20170207">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20170207.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139875-RFI-FA-20170207'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20170207.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139875-RFI-FA-20170207","ns_st_ep":"GMT 15h44 07\/02 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-07","aef_streamtype_2":"od","aef_rep_global":"20170207-gmt-15h44-0702-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170207-gmt-15h44-0702-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-02-07","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139875-RFI-FA-20170207">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 07/02 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;07&#x2F;02&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB139875-RFI-FA-20170207">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20170207.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139877-RFI-FA-20170207'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h00_-_16h05_tu_20170207.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139877-RFI-FA-20170207","ns_st_ep":"GMT 16h00 07\/02 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h00 - 16h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-07","aef_streamtype_2":"od","aef_rep_global":"20170207-gmt-16h00-0702-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun160000160500","aef_type_page1":"emission.16h00-16h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170207-gmt-16h00-0702-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h00-16h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-02-07","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h00-16h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139877-RFI-FA-20170207">
                    <strong>16h00 - 16h05 tu</strong><div class="news-block-title"> GMT 16h00 07/02 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h00&#x20;07&#x2F;02&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB139877-RFI-FA-20170207">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h00_-_16h05_tu_20170207.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h00-16h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139879-RFI-FA-20170207'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h05_-_16h30_tu_20170207.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139879-RFI-FA-20170207","ns_st_ep":"GMT 16h05 07\/02 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h05 - 16h30 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-07","aef_streamtype_2":"od","aef_rep_global":"20170207-gmt-16h05-0702-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun160500163000","aef_type_page1":"emission.16h05-16h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170207-gmt-16h05-0702-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h05-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-02-07","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h05-16h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139879-RFI-FA-20170207">
                    <strong>16h05 - 16h30 tu</strong><div class="news-block-title"> GMT 16h05 07/02 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h05&#x20;07&#x2F;02&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB139879-RFI-FA-20170207">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h05_-_16h30_tu_20170207.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h05-16h30-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139882-RFI-FA-20170207'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h30_-_16h44_tu_20170207.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139882-RFI-FA-20170207","ns_st_ep":"GMT 16h30 07\/02 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h30 - 16h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-07","aef_streamtype_2":"od","aef_rep_global":"20170207-gmt-16h30-0702-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun163000164400","aef_type_page1":"emission.16h30-16h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170207-gmt-16h30-0702-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h30-16h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-02-07","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h30-16h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139882-RFI-FA-20170207">
                    <strong>16h30 - 16h44 tu</strong><div class="news-block-title"> GMT 16h30 07/02 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h30&#x20;07&#x2F;02&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB139882-RFI-FA-20170207">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h30_-_16h44_tu_20170207.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h30-16h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139886-RFI-FA-20170207'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h44_-_17h00_tu_20170207.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139886-RFI-FA-20170207","ns_st_ep":"GMT 16h44 07\/02 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h44 - 17h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-07","aef_streamtype_2":"od","aef_rep_global":"20170207-gmt-16h44-0702-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun164400170000","aef_type_page1":"emission.16h44-17h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170207-gmt-16h44-0702-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h44-17h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-02-07","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h44-17h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139886-RFI-FA-20170207">
                    <strong>16h44 - 17h00 tu</strong><div class="news-block-title"> GMT 16h44 07/02 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h44&#x20;07&#x2F;02&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB139886-RFI-FA-20170207">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h44_-_17h00_tu_20170207.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h44-17h00-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleE64D382E-6AB7-4580-A629-B1A026679AEB'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201702\/Sciences_76_2017_02_07_Rafinerie_Abadan.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170112131927","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"E64D382E-6AB7-4580-A629-B1A026679AEB","ns_st_ep":" \u0628\u062d\u0631\u0627\u0646 \u062f\u0631 \u067e\u0627\u0644\u0627\u06cc\u0634\u06af\u0627\u0647 \u0622\u0628\u0627\u062f\u0627\u0646: \u062a\u06a9\u0646\u0648\u0644\u0648\u0698\u06cc \u0641\u0631\u0633\u0648\u062f\u0647 \u0648 \u0622\u0644\u0627\u06cc\u0646\u062f\u06af\u06cc \u0645\u062d\u06cc\u0637\u200c\u0632\u06cc\u0633\u062a","ns_st_pr":"\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-07","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0646\u0641\u062a,\u062f\u0627\u0646\u0634 \u0648 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0639\u0644\u0645 \u0648 \u062f\u0627\u0646\u0634,\u062f\u0627\u0646\u0634,\u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0639\u0644\u0645\u06cc,magazine,\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","aef_type_page1":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0639\u0644\u0645-\u0648-\u062a\u06a9\u0646\u0648-\u0644\u0648\u0698\u06cc","aef_auteur":"rfi","aef_dpubli":"2017-02-07","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="E64D382E-6AB7-4580-A629-B1A026679AEB">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دانش و فنآوری"
                   data-stream="articleE64D382E-6AB7-4580-A629-B1A026679AEB" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/43/700/344/177/87/sites/images.rfi.fr/files/aef_image/abadan_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-02-06">۲۰۱۷/۲/۶ م.</time>
                                        <span>دانش و فنآوری</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170207-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%BE%D8%A7%D9%84%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%A2%D8%A8%D8%A7%D8%AF%D8%A7%D9%86-%D8%AA%DA%A9%D9%86%D9%88%D9%84%D9%88%DA%98%DB%8C-%D9%81%D8%B1%D8%B3%D9%88%D8%AF%D9%87-%D9%88-%D8%A2%D9%84%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%DB%8C-%D9%85%D8%AD%DB%8C%D8%B7%E2%80%8C%D8%B2%DB%8C%D8%B3%D8%AA"> بحران در پالایشگاه آبادان: تکنولوژی فرسوده و آلایندگی محیط‌زیست</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleF56111F6-839D-4304-BC64-F3CA40A69035'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201702\/SOCIAL_06_2.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170112131927","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"F56111F6-839D-4304-BC64-F3CA40A69035","ns_st_ep":"\u0661\u0664\u0660 \u0645\u06cc\u0644\u06cc\u0648\u0646 \u0632\u0646 \u062f\u0631 \u062c\u0647\u0627\u0646 \u0642\u0631\u0628\u0627\u0646\u06cc \u0639\u0645\u0644\u06cc\u0627\u062a \u0645\u062b\u0644\u0647 \u062c\u0646\u0633\u06cc \u0634\u062f\u0647\u200c\u0627\u0646\u062f","ns_st_pr":"\u067e\u0698\u0648\u0627\u06a9 \u062c\u0627\u0645\u0639\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-06","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0632\u0646\u0627\u0646,\u062c\u0647\u0627\u0646,\u0628\u06cc\u0646 \u0627\u0644\u0645\u0644\u0644\u06cc,\u0622\u0641\u0631\u06cc\u0642\u0627,\u062d\u0642\u0648\u0642 \u0628\u0634\u0631,\u0628\u06cc\u0698\u0646 \u0628\u0631\u0647\u0645\u0646\u062f\u06cc,magazine,\u067e\u0698\u0648\u0627\u06a9 \u062c\u0627\u0645\u0639\u0647","aef_type_page1":"emission.\u067e\u0698\u0648\u0627\u06a9-\u062c\u0627\u0645\u0639\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u067e\u0698\u0648\u0627\u06a9-\u062c\u0627\u0645\u0639\u0647","aef_auteur":"\u0628\u06cc\u0698\u0646 \u0628\u0631\u0647\u0645\u0646\u062f\u06cc","aef_dpubli":"2017-02-06","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u067e\u0698\u0648\u0627\u06a9-\u062c\u0627\u0645\u0639\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="F56111F6-839D-4304-BC64-F3CA40A69035">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="پژواک جامعه"
                   data-stream="articleF56111F6-839D-4304-BC64-F3CA40A69035" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/292/0/610/300/177/87/sites/images.rfi.fr/files/aef_image/featured-image-index.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-02-06">۲۰۱۷/۲/۶ م.</time>
                                        <span>پژواک جامعه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170206-%D8%B5%D8%AF-%D9%88-%DA%86%D9%87%D9%84-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%B2%D9%86-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C-%D9%85%D8%AB%D9%84%D9%87-%D8%AC%D9%86%D8%B3%DB%8C-%D8%B4%D8%AF%D9%87-%D8%A7%D9%86%D8%AF">١٤٠ میلیون زن در جهان قربانی عملیات مثله جنسی شده‌اند</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article6A4F0497-B04A-4E38-B6D2-6759A01F0E64'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201702\/Les_themes_et_les_temps_05-02-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170112131927","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"6A4F0497-B04A-4E38-B6D2-6759A01F0E64","ns_st_ep":"\u062f\u0648\u0646\u0627\u0644\u062f \u062a\u0631\u0627\u0645\u067e \u0628\u0627 \u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646 \u0686\u0647 \u062e\u0648\u0627\u0647\u062f \u06a9\u0631\u062f\u061f","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-05","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646,\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627,\u0633\u06cc\u0627\u0633\u062a,\u062f\u0648\u0646\u0627\u0644\u062f \u062a\u0631\u0627\u0645\u067e,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"rfi","aef_dpubli":"2017-02-05","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="6A4F0497-B04A-4E38-B6D2-6759A01F0E64">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="زمینه‌ها و دیدگاه‌ها"
                   data-stream="article6A4F0497-B04A-4E38-B6D2-6759A01F0E64" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/103/758/373/177/87/sites/images.rfi.fr/files/aef_image/147881070199572042.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-02-05">۲۰۱۷/۲/۵ م.</time>
                                        <span>زمینه‌ها و دیدگاه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170205-%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%D8%A7-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%DA%86%D9%87-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%DA%A9%D8%B1%D8%AF-%D8%9F">دونالد ترامپ با افغانستان چه خواهد کرد؟</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article26795C90-AAFF-4628-9272-5BC30893609C'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201702\/ROUTE_DE_LA_SOIE_03-02-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170112131927","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"26795C90-AAFF-4628-9272-5BC30893609C","ns_st_ep":"\"\u0627\u0698\u062f\u0647\u0627 \u0648\u0627\u0631\u062f \u0645\u06cc\u0634\u0648\u062f\" \u0648 \u06cc\u0627 \"\u062f\u0631\u0647 \u0633\u062a\u0627\u0631\u06af\u0627\u0646\" \u062f\u0631 \u0633\u06cc\u0646\u0645\u0627\u0647\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_pr":"\u0631\u0627\u0647\u0650 \u0627\u0628\u0631\u06cc\u0634\u0645","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-03","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0647\u0646\u0631,\u0633\u06cc\u0646\u0645\u0627,\u0641\u0633\u062a\u06cc\u0648\u0627\u0644,\u0634\u0647\u0644\u0627 \u0631\u0633\u062a\u0645\u06cc,magazine,\u0631\u0627\u0647 \u0627\u0628\u0631\u06cc\u0634\u0645","aef_type_page1":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645","aef_auteur":"\u0634\u0647\u0644\u0627 \u0631\u0633\u062a\u0645\u06cc","aef_dpubli":"2017-02-03","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="26795C90-AAFF-4628-9272-5BC30893609C">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="راهِ ابریشم"
                   data-stream="article26795C90-AAFF-4628-9272-5BC30893609C" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/34/792/389/177/87/sites/images.rfi.fr/files/aef_image/valley_of_stars.jpeg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-02-04">۲۰۱۷/۲/۴ م.</time>
                                        <span>راهِ ابریشم</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170203-%D8%A7%DA%98%D8%AF%D9%87%D8%A7-%D9%88%D8%A7%D8%B1%D8%AF-%D9%85%DB%8C%D8%B4%D9%88%D8%AF-%D9%88-%DB%8C%D8%A7-%D8%AF%D8%B1%D9%87-%D8%B3%D8%AA%D8%A7%D8%B1%DA%AF%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B3%DB%8C%D9%86%D9%85%D8%A7-%D9%87%D8%A7%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">"اژدها وارد میشود" و یا "دره ستارگان" در سینماهای فرانسه</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article4BBE3D97-F1D6-48DA-A7ED-1225E64204E2'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201702\/vivre_en_france.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170112131927","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"4BBE3D97-F1D6-48DA-A7ED-1225E64204E2","ns_st_ep":"\u062f\u0648 \u0686\u0627\u0644\u0634 \u062d\u0632\u0628 \u0633\u0648\u0633\u06cc\u0627\u0644\u06cc\u0633\u062a \u0641\u0631\u0627\u0646\u0633\u0647 \u0628\u0631\u0627\u06cc \u067e\u06cc\u0631\u0648\u0632\u06cc \u062f\u0631 \u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a \u0631\u06cc\u0627\u0633\u062a \u062c\u0645\u0647\u0648\u0631\u06cc","ns_st_pr":"\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-02","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0627\u0646\u0633\u0647","aef_thema":"\u0641\u0631\u0627\u0646\u0633\u0647,\u0641\u0631\u0627\u0646\u0633\u0647,\u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a \u0631\u06cc\u0627\u0633\u062a \u062c\u0645\u0647\u0648\u0631\u06cc \u0641\u0631\u0627\u0646\u0633\u0647 -\u0662\u0660\u0661\u0667,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","aef_type_page1":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0627\u0646\u0633\u0647","aef_section2":"\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2017-02-02","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_page_provenance":"\/%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%DA%A9%DB%8C-%D8%A2%D9%84%D9%BE%D8%A7%DB%8C%D9%86-%D8%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B4%D8%AF-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%DB%8C-20170207\/%D9%88%D8%B1%D8%B2%D8%B4","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="4BBE3D97-F1D6-48DA-A7ED-1225E64204E2">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="سیمای فرانسه"
                   data-stream="article4BBE3D97-F1D6-48DA-A7ED-1225E64204E2" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/2742/1348/177/87/sites/images.rfi.fr/files/aef_image/2017-01-29t201858z_912215516_lr1ed1t1kf8df_rtrmadp_3_france-election-socialists-primary_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-02-02">۲۰۱۷/۲/۲ م.</time>
                                        <span>سیمای فرانسه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/20170202-%D8%AF%D9%88-%DA%86%D8%A7%D9%84%D8%B4-%D8%AD%D8%B2%D8%A8-%D8%B3%D9%88%D8%B3%DB%8C%D8%A7%D9%84%DB%8C%D8%B3%D8%AA-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C">دو چالش حزب سوسیالیست فرانسه برای پیروزی در انتخابات ریاست جمهوری</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    اروپا
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="5B50FD65-45BD-4F68-8AFA-8DDF69CD018D" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2kJTq31" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0645;&#x0633;&#x0627;&#x0628;&#x0642;&#x0627;&#x062A;&#x20;&#x062C;&#x0627;&#x0645;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0627;&#x0633;&#x06A9;&#x06CC;&#x20;&#x0622;&#x0644;&#x067E;&#x0627;&#x06CC;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0633;&#x0648;&#x0626;&#x06CC;&#x0633;&#x20;&#x0622;&#x063A;&#x0627;&#x0632;&#x20;&#x0634;&#x062F;&#x20;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/2kiLdzz" data-counturl="http://fa.rfi.fr/مسابقات-جام-جهانی-اسکی-آلپاین-در-سوئیس-آغاز-شد-گزارش-تصویری-20170207/ورزش" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2kPsUor" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2lmDNfw" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/مسابقات-جام-جهانی-اسکی-آلپاین-در-سوئیس-آغاز-شد-گزارش-تصویری-20170207/ورزش&title=&#x0645;&#x0633;&#x0627;&#x0628;&#x0642;&#x0627;&#x062A;&#x20;&#x062C;&#x0627;&#x0645;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0627;&#x0633;&#x06A9;&#x06CC;&#x20;&#x0622;&#x0644;&#x067E;&#x0627;&#x06CC;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0633;&#x0648;&#x0626;&#x06CC;&#x0633;&#x20;&#x0622;&#x063A;&#x0627;&#x0632;&#x20;&#x0634;&#x062F;&#x20;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/">اروپا</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%D9%88%D8%B1%D8%B2%D8%B4/">ورزش</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%D8%B3%D9%88%D8%A6%DB%8C%D8%B3/">سوئیس</a>
                            </span>
                        

            </div>

            <h1 itemprop="name">مسابقات جام جهانی اسکی آلپاین در سوئیس آغاز شد </h1>

            <div class="article-author">
                                


                <span class="date-publication meta">
                    <time datetime="17-02-07">
                        <meta itemprop="datePublished" content="2017-02-07">
                            منتشر شده در  07-02-2017
                    </time>
                    <time datetime="17-02-07">
                    روزآمد شده در 07-02-2017 ساعت 19:41
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2017-02-06t100337z_1682679160_lr1ed260rxq0v_rtrmadp_3_alpine-world.jpg" alt="media" width="620">
                                                                                    <small>REUTERS/Denis Balibouse</small>
                            </div>
        
       

                    <div class="intro"><p>مسابقات &quot;جام جهانی اسکی آلپاین&quot; در پیست اسکی &quot;سن موریتس&quot; در سوئیس آغاز به کار کرد. این مسابقات که از روز دوشنبه ۶ فوریه شروع شده، تا روز ١٩ فوریه ادامه خواهد داشت.</p>
</div>
        
        <div itemprop="articleBody"><p class="rteright">فرانسه با ٢٢ ورزشکار از جمله ۸ اسکی&zwnj;باز زن در این رقابت&zwnj;ها حضور دارد. این کشور در جام جهانی سال ٢٠۱۵ در آمریکا به ٣ مدال دست یافت.</p>
<p class="rteright">پیست اسکی &quot;سن موریتس&quot; پس از سال&zwnj;های 1934، 1948، 1974 و 2003، امسال برای پنجمین بار میزبان جام جهانی اسکی آلپاین است.</p>
<p class="rteright">
<div class="em-image orientation-center">
                        <div class="media">
                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2017-02-06t105110z_468409338_lr1ed260u4z2m_rtrmadp_3_alpine-world.jpg" />
                                                                            <small>REUTERS/Dominic Ebenbichler</small>
                                    </div>
    </div>
</p>
<p class="rteright">&quot;مارسل هیرشر&quot; اسکی باز اتریشی، &quot;آلکسیس پنتوروی&quot; فرانسوی، &quot;هنریک کریستوفرسن&quot; اسکی باز نروژی و &quot;کیتل یانسرود&quot; دیگر ستاره نروژی دنیای اسکی، از مدعیان این مسابقات هستند.</p>
<p class="rteright">در اسکی &quot;آلپاین&quot;، بر خلاف اسکی شمالی، پاشنه پای اسکی&zwnj;باز روی اسکی ثابت است.</p>
<p class="rteright">
<div class="em-image orientation-center">
                        <div class="media">
                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2017-02-07t120719z_1203789229_lr1ed270xnvm2_rtrmadp_3_alpineskiing-world-women.jpg" />
                                                            <small>Viktoria Rebensburg از آلمان</small>
                                                    <small>REUTERS/Stefano Rellandini</small>
                                    </div>
    </div>
</p>
<p class="rteright">&nbsp;</p>
<p class="rteright">&nbsp;</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2kJTq31" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0645;&#x0633;&#x0627;&#x0628;&#x0642;&#x0627;&#x062A;&#x20;&#x062C;&#x0627;&#x0645;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0627;&#x0633;&#x06A9;&#x06CC;&#x20;&#x0622;&#x0644;&#x067E;&#x0627;&#x06CC;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0633;&#x0648;&#x0626;&#x06CC;&#x0633;&#x20;&#x0622;&#x063A;&#x0627;&#x0632;&#x20;&#x0634;&#x062F;&#x20;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/2kiLdzz" data-counturl="http://fa.rfi.fr/مسابقات-جام-جهانی-اسکی-آلپاین-در-سوئیس-آغاز-شد-گزارش-تصویری-20170207/ورزش" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2kPsUor" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2lmDNfw" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/مسابقات-جام-جهانی-اسکی-آلپاین-در-سوئیس-آغاز-شد-گزارش-تصویری-20170207/ورزش&title=&#x0645;&#x0633;&#x0627;&#x0628;&#x0642;&#x0627;&#x062A;&#x20;&#x062C;&#x0627;&#x0645;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0627;&#x0633;&#x06A9;&#x06CC;&#x20;&#x0622;&#x0644;&#x067E;&#x0627;&#x06CC;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0633;&#x0648;&#x0626;&#x06CC;&#x0633;&#x20;&#x0622;&#x063A;&#x0627;&#x0632;&#x20;&#x0634;&#x062F;&#x20;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/NEWZ330_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B1%D8%A7%D9%87%D9%86%D9%85%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B2-%D8%AE%D8%A7%D9%86%D9%87-%D9%86%D9%88%DB%8C%D8%B3%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D9%88-%D9%87%D9%86%D8%B1%D9%85%D9%86%D8%AF%D8%A7%D9%86-%D9%85%D8%B4%D9%87%D9%88%D8%B1-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20161107/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/mwzh300.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="8FD11891-17DE-41BC-B0DA-7FF95D6A6209">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/3132/1764/600/338/sites/images.rfi.fr/files/aef_image/2017-02-07t082915z_1477173462_lr1ed270nkfhh_rtrmadp_3_russia-afghanistan.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">روسیه/ افغانستان</span>
                                                <h4 class="title">روسیه نشست صلح افغانستان را بدون حضور کشورهای غربی برگزار می‌کند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="روسیه نشست صلح افغانستان را بدون حضور کشورهای غربی برگزار می‌کند" href="http://fa.rfi.fr/%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%86%D8%B4%D8%B3%D8%AA-%D8%B5%D9%84%D8%AD-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%B1%D8%A7-%D8%A8%D8%AF%D9%88%D9%86-%D8%AD%D8%B6%D9%88%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C-%D8%BA%D8%B1%D8%A8%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF-20170207/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C3986B5B-AF7C-41CF-9C6D-D793634CB409">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/world01pix.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">ترامپ خواستار همکاری پوتین علیه داعش شد </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="ترامپ خواستار همکاری پوتین علیه داعش شد " href="http://fa.rfi.fr/%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%D8%A7%D8%B1-%D8%AF%DB%8C%DA%AF%D8%B1-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%D8%A7%D8%B1-%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%A7-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%B4%D8%AF-20170206/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="33C5B61D-34CB-4C3E-BA96-E812B5A9BCF6">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/325/533/2805/1579/600/338/sites/images.rfi.fr/files/aef_image/2017-02-06t122112z_1311397968_rc1d32a8f700_rtrmadp_3_britain-israel.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">اسرائیل در پی تشکیل جبهه ای واحد علیه دولت ایران است</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="اسرائیل در پی تشکیل جبهه ای واحد علیه دولت ایران است" href="http://fa.rfi.fr/%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D8%AF%D8%B1-%D9%BE%DB%8C-%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%D8%AC%D8%A8%D9%87%D9%87-%D8%A7%DB%8C-%D9%88%D8%A7%D8%AD%D8%AF-%D8%B9%D9%84%DB%8C%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20170206/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="525BF976-BC91-4013-BF13-5B39EB163E7B">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/252/5220/2940/600/338/sites/images.rfi.fr/files/aef_image/2017-02-04t145649z_936874222_lr1ed2415id9g_rtrmadp_3_romania-corruption-protests_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">رومانی/ جامعه</span>
                                                <h4 class="title">رومانی: خشم مردم و لغو قانون مورد اعتراض</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="رومانی: خشم مردم و لغو قانون مورد اعتراض" href="http://fa.rfi.fr/%D8%B1%D9%88%D9%85%D8%A7%D9%86%DB%8C-%D8%AE%D8%B4%D9%85-%D9%85%D8%B1%D8%AF%D9%85-%D9%88-%D9%84%D8%BA%D9%88-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D9%85%D9%88%D8%B1%D8%AF-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-20170205/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="56806FCB-A396-46CD-9F8C-C0A6B939AA52">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/18/450/254/600/338/sites/images.rfi.fr/files/aef_image/82416752-71385634.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/ سوریه/ روسیه</span>
                                                <h4 class="title">ایران متعهد به پیگیری راه حل سیاسی برای پایان دادن به بحران سوریه شد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="ایران متعهد به پیگیری راه حل سیاسی برای پایان دادن به بحران سوریه شد" href="http://fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D8%AA%D8%B9%D9%87%D8%AF-%D8%A8%D9%87-%D9%BE%DB%8C%DA%AF%DB%8C%D8%B1%DB%8C-%D8%B1%D8%A7%D9%87-%D8%AD%D9%84-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%AF%D8%A7%D8%AF%D9%86-%D8%A8%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%B4%D8%AF-20170205/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="94F70DD4-EC37-4519-9EA9-BB1346AD5F32">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/45/795/447/600/338/sites/images.rfi.fr/files/aef_image/7786536156_sipa-ap21994594-000001.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ترکیه/ تروریسم/ امنیتی </span>
                                                <h4 class="title">در تور امنیتی ترکیه، صدها نفر مظنون به ارتباط با داعش دستگیر شدند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="در تور امنیتی ترکیه، صدها نفر مظنون به ارتباط با داعش دستگیر شدند" href="http://fa.rfi.fr/%D8%AF%D8%B1%D8%AA%D9%88%D8%B1-%D8%A7%D9%85%D9%86%DB%8C%D8%AA%DB%8C-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%B5%D8%AF%D9%87%D8%A7-%D9%86%D9%81%D8%B1%D9%85%D8%B8%D9%86%D9%88%D9%86-%D8%A8%D9%87-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7-%D8%A8%D8%A7-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%AF%D8%B3%D8%AA%DA%AF%D8%B1%D8%B4%D8%AF%D9%86%D8%AF-20170205/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="96108A1D-8530-444A-906D-2133E818D189">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-02-03t132501z_2002786999_lr1ed23119d3n_rtrmadp_3_europe-migrants_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">اروپا</span>
                                                <h4 class="title">مهاجرت و موضع‌گیری‌های ترامپ در محور نشست سران اروپایی در مالت</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="مهاجرت و موضع‌گیری‌های ترامپ در محور نشست سران اروپایی در مالت" href="http://fa.rfi.fr/%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D8%AA-%D9%88-%D9%85%D9%88%D8%B6%D8%B9-%DA%AF%DB%8C%D8%B1%DB%8C-%D9%87%D8%A7%DB%8C-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%B1-%D8%A7%D8%AC%D9%84%D8%A7%D8%B3-%D8%B3%D8%B1%D8%A7%D9%86-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D9%85%D8%A7%D9%84%D8%AA-20170203/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C8E8B5A0-BDA9-4EDA-A6A4-533CD1A8B36D">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/10/93/655/369/600/338/sites/images.rfi.fr/files/aef_image/ofac.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block"> آمریکا/ روسیه/ ایران</span>
                                                <h4 class="title">آمریکا برخی تحریم‌ها علیه روسیه را کاهش داد و صادرات تجهیزات پزشکی به ایران را محدود کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="آمریکا برخی تحریم‌ها علیه روسیه را کاهش داد و صادرات تجهیزات پزشکی به ایران را محدود کرد" href="http://fa.rfi.fr/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%B1%D8%AE%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85%E2%80%8C%D9%87%D8%A7-%D8%B9%D9%84%DB%8C%D9%87-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%B1%D8%A7-%DA%A9%D8%A7%D9%87%D8%B4-%D9%88-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D8%AA%D8%AC%D9%87%DB%8C%D8%B2%D8%A7%D8%AA-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B1%D8%A7-%D9%85%D8%AD%D8%AF%D9%88%D8%AF-%DA%A9%D8%B1%D8%AF-20170203/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="8123C570-3A53-4AA8-882C-E9C9886AFC75">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/70/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-02-02t000447z_1331510579_rc195ff0fae0_rtrmadp_3_romania-corruption_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">اروپا/ رومانی</span>
                                                <h4 class="title">وزیر بازرگانی رومانی در اعتراض به اصلاحات در قانون ضد فساد کناره گیری کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="وزیر بازرگانی رومانی در اعتراض به اصلاحات در قانون ضد فساد کناره گیری کرد" href="http://fa.rfi.fr/%D9%88%D8%B2%DB%8C%D8%B1-%D8%A8%D8%A7%D8%B2%D8%B1%DA%AF%D8%A7%D9%86%DB%8C-%D8%B1%D9%88%D9%85%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%A8%D9%87-%D8%A7%D8%B5%D9%84%D8%A7%D8%AD%D8%A7%D8%AA-%D8%AF%D8%B1-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%B6%D8%AF-%D9%81%D8%B3%D8%A7%D8%AF-%DA%A9%D9%86%D8%A7%D8%B1%D9%87-%DA%AF%DB%8C%D8%B1%DB%8C-%DA%A9%D8%B1%D8%AF-20170202/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB139783-RFI-FA-20170204">
                    <div class="meta">
                                                        <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                            </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AD%DA%A9%D9%85-%D9%82%D8%A7%D8%B6%DB%8C-%D8%B3%DB%8C%D8%A7%D8%AA%D9%84-%D8%B1%D8%A7-%D9%85%D8%B6%D8%AD%DA%A9-%D8%AE%D9%88%D8%A7%D9%86%D8%AF-%D9%88-%D8%AA%D8%A3%DA%A9%DB%8C%D8%AF-%DA%A9%D8%B1%D8%AF-%D8%A7%DB%8C%D9%86-%D8%AD%DA%A9%D9%85-%D8%BA%DB%8C%D8%B1%D9%82%D8%A7%D8%A8%D9%84-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%A8%D9%88%D8%AF-20170204/%D8%B9%D9%85%D9%88%D9%85" title="&#x062F;&#x0648;&#x0646;&#x0627;&#x0644;&#x062F;&#x20;&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x062D;&#x06A9;&#x0645;&#x20;&#x0642;&#x0627;&#x0636;&#x06CC;&#x20;&#x0633;&#x06CC;&#x0627;&#x062A;&#x0644;&#x20;&#x0631;&#x0627;&#x20;&#x0645;&#x0636;&#x062D;&#x06A9;&#x20;&#x062E;&#x0648;&#x0627;&#x0646;&#x062F;&#x20;&#x0648;&#x20;&#x062A;&#x0623;&#x06A9;&#x06CC;&#x062F;&#x20;&#x06A9;&#x0631;&#x062F;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x062D;&#x06A9;&#x0645;&#x20;&#x063A;&#x06CC;&#x0631;&#x0642;&#x0627;&#x0628;&#x0644;&#x20;&#x0627;&#x0639;&#x062A;&#x0628;&#x0627;&#x0631;&#x20;&#x062E;&#x0648;&#x0627;&#x0647;&#x062F;&#x20;&#x0628;&#x0648;&#x062F;">دونالد ترامپ حکم قاضی سیاتل را مضحک خواند و تأکید کرد این حکم غیرقابل اعتبار خواهد بود</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB139756-RFI-FA-20170204">
                    <div class="meta">
                                                        <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7/">بریتانیا</a>
                            </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7-%D8%AA%D8%AC%D9%85%D8%B9-%D9%85%D8%B9%D8%AA%D8%B1%D8%B6%D8%A7%D9%86-%D8%A8%D9%87-%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%B1-%D9%84%D9%86%D8%AF%D9%86-20170204/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0628;&#x0631;&#x06CC;&#x062A;&#x0627;&#x0646;&#x06CC;&#x0627;&#x3A;&#x20;&#x062A;&#x062C;&#x0645;&#x0639;&#x20;&#x0645;&#x0639;&#x062A;&#x0631;&#x0636;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x062A;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x062F;&#x0631;&#x20;&#x0644;&#x0646;&#x062F;&#x0646;&#x20;">بریتانیا: تجمع معترضان به سیاست‌های ترامپ در لندن </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB139752-RFI-FA-20170204">
                    <div class="meta">
                                                        <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/">سیاست</a>
                            </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D9%86%D8%B4%D8%B3%D8%AA-%D9%85%D8%AC%D9%85%D8%B9-%D8%AA%D8%B4%D8%AE%DB%8C%D8%B5-%D9%85%D8%B5%D9%84%D8%AD%D8%AA-%D9%86%D8%B8%D8%A7%D9%85-%D8%A8%D9%87-%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA-%D9%85%D9%88%D8%AD%D8%AF%DB%8C-%DA%A9%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D8%B4%D8%AF-20170204/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0646;&#x0634;&#x0633;&#x062A;&#x20;&#x0645;&#x062C;&#x0645;&#x0639;&#x20;&#x062A;&#x0634;&#x062E;&#x06CC;&#x0635;&#x20;&#x0645;&#x0635;&#x0644;&#x062D;&#x062A;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x20;&#x0628;&#x0647;&#x20;&#x0631;&#x06CC;&#x0627;&#x0633;&#x062A;&#x20;&#x0645;&#x0648;&#x062D;&#x062F;&#x06CC;&#x20;&#x06A9;&#x0631;&#x0645;&#x0627;&#x0646;&#x06CC;&#x20;&#x0628;&#x0631;&#x06AF;&#x0632;&#x0627;&#x0631;&#x20;&#x0634;&#x062F;">نشست مجمع تشخیص مصلحت نظام به ریاست موحدی کرمانی برگزار شد</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="CFAAB685-4574-4B46-90B9-A1C2452637B0">
                    <div class="meta">
                        <time datetime="17-02-07">07/02/2017</time>
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%D8%B9%D9%84%DB%8C-%D8%AE%D8%A7%D9%85%D9%86%D9%87%D8%A7%DB%8C/">علی خامنه‌ای</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE/">دونالد ترامپ</a>
                            </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%B9%D9%84%DB%8C-%D8%AE%D8%A7%D9%85%D9%86%D9%87%E2%80%8C%D8%A7%DB%8C-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%B1%D8%A7-%D8%AC%D8%AF%DB%8C-%DA%AF%D8%B1%D9%81%D8%AA%D9%87-%D8%A7%D8%B3%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D8%AD%D9%85%D8%AF-%D9%86%D9%88%D8%B1%DB%8C%E2%80%8C%D8%B2%D8%A7%D8%AF-20170207/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" title="&#x062E;&#x0627;&#x0645;&#x0646;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x0631;&#x0627;&#x20;&#x062C;&#x062F;&#x06CC;&#x20;&#x06AF;&#x0631;&#x0641;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0645;&#x062D;&#x0645;&#x062F;&#x20;&#x0646;&#x0648;&#x0631;&#x06CC;&#x200C;&#x0632;&#x0627;&#x062F;">خامنه‌ای ترامپ را جدی گرفته است - گفتگو با محمد نوری‌زاد</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="69A200B1-CA9C-4D88-B69A-8A25C34A6C4A">
                    <div class="meta">
                        <time datetime="17-02-06">06/02/2017</time>
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                            </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%85%D9%84%D8%A7%D9%82%D8%A7%D8%AA-%D9%86%D8%A7%D8%AA%D8%A7%D9%86%DB%8C%D8%A7%D9%87%D9%88-%D8%A8%D8%A7-%D8%AA%D8%B1%D8%B2%D8%A7-%D9%85%DB%8C-%D9%88-%D8%AA%D8%B4%DA%A9%DB%8C%D9%84-%D8%AC%D8%A8%D9%87%D9%87-%D8%B9%D9%84%DB%8C%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%86%D9%88%D8%B1%DB%8C%D8%B2%D8%A7%D8%AF%D9%87-20170206/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" title="&#x0645;&#x0644;&#x0627;&#x0642;&#x0627;&#x062A;&#x20;&#x0646;&#x062A;&#x0627;&#x0646;&#x06CC;&#x0627;&#x0647;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062A;&#x0631;&#x0632;&#x0627;&#x20;&#x0645;&#x06CC;&#x20;&#x0648;&#x20;&#x062A;&#x0634;&#x06A9;&#x06CC;&#x0644;&#x20;&#x062C;&#x0628;&#x0647;&#x0647;&#x20;&#x0639;&#x0644;&#x06CC;&#x0647;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0639;&#x0644;&#x06CC;&#x0631;&#x0636;&#x0627;&#x20;&#x0646;&#x0648;&#x0631;&#x06CC;&#x200C;&#x0632;&#x0627;&#x062F;&#x0647;">ملاقات نتانیاهو با ترزا می و تشکیل جبهه علیه ایران - گفتگو با علیرضا نوری‌زاده</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="80D05049-3BF2-4B91-815A-11E778867EAB">
                    <div class="meta">
                        <time datetime="17-02-05">05/02/2017</time>
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                            </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1%D8%B9%D8%B6%D9%88-%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D9%85%D9%84%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-36-%D9%BE%D8%A7%DB%8C%DA%AF%D8%A7%D9%87-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D8%B1%D8%AA%DB%8C%D8%B1%D8%B1%D8%B3-%D9%85%D9%88%D8%B4%DA%A9-%D9%87%D8%A7%DB%8C-%D9%85%D8%A7%D8%B3%D8%AA-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%A2%D9%85%DB%8C%D8%B1%D8%B7%D8%A7%D9%87%D8%B1%DB%8C-%D8%B1/" title="&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x0639;&#x0636;&#x0648;&#x20;&#x06A9;&#x0645;&#x06CC;&#x0633;&#x06CC;&#x0648;&#x0646;&#x20;&#x0627;&#x0645;&#x0646;&#x06CC;&#x062A;&#x20;&#x0645;&#x0644;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x3A;&#x20;&#x0663;&#x06F6;&#x20;&#x067E;&#x0627;&#x06CC;&#x06AF;&#x0627;&#x0647;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x06CC;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x06CC;&#x0631;&#x0631;&#x0633;&#x20;&#x0645;&#x0648;&#x0634;&#x06A9;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x0627;&#x0633;&#x062A;&#x20;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x062D;&#x0633;&#x0646;&#x20;&#x0647;&#x0627;&#x0634;&#x0645;&#x06CC;&#x0627;&#x0646;">هشدار عضو کمیسیون امنیت ملی ایران: ٣۶ پایگاه نظامی آمریکا در تیررس موشک‌های ماست  - گفت‌وگو باحسن هاشمیان</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="BD58D191-8940-438D-BDEC-48ED22CEF4FF">
                    <div class="meta">
                        <time datetime="17-02-04">04/02/2017</time>
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                            </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%85%D8%A7%D9%86%D9%88%D8%B1%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%DB%8C%D8%A7-%D8%A8%D8%A7%D8%B2%DB%8C-%DA%A9%D8%B1%D8%AF%D9%86-%D8%A8%D8%A7-%D8%A2%D8%AA%D8%B4-%D8%A7%D8%B3%D8%AA-%D8%9F-20170204/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" title="&#x0645;&#x0627;&#x0646;&#x0648;&#x0631;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0622;&#x06CC;&#x0627;&#x20;&#x0628;&#x0627;&#x0632;&#x06CC;&#x20;&#x06A9;&#x0631;&#x062F;&#x0646;&#x20;&#x0628;&#x0627;&#x20;&#x0622;&#x062A;&#x0634;&#x20;&#x0627;&#x0633;&#x062A;&#x061F;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x20;&#x062D;&#x0633;&#x06CC;&#x0646;&#x06CC;&#x200C;&#x0641;&#x0631;&#x062F;&#x20;">مانور نظامی ایران آیا بازی کردن با آتش است؟ گفتگو با حبیب حسینی‌فرد </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="BF275CEF-2405-4B5D-89BE-537B4952AA34">
                    <div class="meta">
                        <time datetime="17-02-03">03/02/2017</time>
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                            </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%DB%80-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%84%D9%88%D9%81-%D9%86%D9%85%DB%8C%E2%80%8C%D8%B2%D9%86%D8%AF-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%87%D9%88%D8%B4%D9%86%DA%AF-%D8%A7%D9%85%DB%8C%D8%B1%D8%A7%D8%AD%D9%85%D8%AF%DB%8C-20170203/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x062F;&#x0631;&#x0628;&#x0627;&#x0631;&#x06C0;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0644;&#x0648;&#x0641;&#x20;&#x0646;&#x0645;&#x06CC;&#x200C;&#x0632;&#x0646;&#x062F;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0647;&#x0648;&#x0634;&#x0646;&#x06AF;&#x20;&#x0627;&#x0645;&#x06CC;&#x0631;&#x0627;&#x062D;&#x0645;&#x062F;&#x06CC;">ترامپ دربارۀ ایران بلوف نمی‌زند-گفتگو با هوشنگ امیراحمدی</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/161/746/557/130/97/sites/images.rfi.fr/files/aef_image/catalog-cover-large.png_153.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/161/746/557/130/97/sites/images.rfi.fr/files/aef_image/catalog-cover-large.png_153.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-02-06">06/02/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%85%D8%A8%D8%A7%D8%B1%D8%B1%D8%A7%D8%AA-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%88%D8%A7%D8%B1%D8%AF-%D9%85%D8%B1%D8%AD%D9%84%D9%87-%DB%8C-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%A2%D9%86-%D8%B4%D8%AF-20170206/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">مبارزات انتخاباتی فرانسه برای ریاست جمهوری وارد...</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/113/0/483/360/130/97/sites/images.rfi.fr/files/aef_image/3421-irak-mossoul-est-apres-daesh_5784223.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/113/0/483/360/130/97/sites/images.rfi.fr/files/aef_image/3421-irak-mossoul-est-apres-daesh_5784223.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-01-29">29/01/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%87%D8%B1%D8%AC-%D9%88-%D9%85%D8%B1%D8%AC-%D9%88-%D9%88%D8%AD%D8%B4%D8%AA%D8%8C-%D8%A8%D8%AE%D8%B4-%D8%A2%D8%B2%D8%A7%D8%AF-%D8%B4%D8%AF%D9%87-%D9%85%D9%88%D8%B5%D9%84-%D8%B1%D8%A7-%D9%81%D8%B1%D8%A7%DA%AF%D8%B1%D9%81%D8%AA%D9%87-%D8%A7%D8%B3%D8%AA-20170129/%D8%B9%D9%85%D9%88%D9%85%DB%8C">هرج و مرج و وحشت، بخش آزاد شده موصل را فراگرفته...</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'اروپا'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170112131927" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ-قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfimusique.com" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/fr/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170112131927" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170112131927" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170112131927" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170112131927" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2017 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
</style>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
