<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>نخست وزیر عراق در پاریس و ادامه بحران استقلال طلبان در اقلیم کردستان - عمومی - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0646;&#x062E;&#x0633;&#x062A;&#x20;&#x0648;&#x0632;&#x06CC;&#x0631;&#x20;&#x0639;&#x0631;&#x0627;&#x0642;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x20;&#x0648;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0644;&#x0627;&#x0644;&#x20;&#x0637;&#x0644;&#x0628;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0642;&#x0644;&#x06CC;&#x0645;&#x20;&#x06A9;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;-&#x20;&#x0639;&#x0645;&#x0648;&#x0645;&#x06CC;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0627;&#x0633;&#x067E;&#x0627;&#x0646;&#x06CC;&#x0627;&#x20;&#x0628;&#x0631;&#x20;&#x0633;&#x0631;&#x20;&#x062F;&#x0648;&#x0631;&#x0627;&#x0647;&#x06CC;&#x0650;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0645;&#x0642;&#x0627;&#x0628;&#x0644;&#x0647;&#x20;&#x06CC;&#x0627;&#x20;&#x0622;&#x063A;&#x0627;&#x0632;&#x20;&#x0645;&#x0630;&#x0627;&#x06A9;&#x0631;&#x0647;&#x20;&#x0628;&#x0627;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0644;&#x0627;&#x0644;&amp;zwnj&#x3B;&#x062E;&#x0648;&#x0627;&#x0647;&#x20;&#x06A9;&#x0627;&#x062A;&#x0627;&#x0644;&#x0648;&#x0646;&#x06CC;&#x0627;&#x060C;&#x20;&#x0631;&#x0648;&#x0632;&#x0647;&#x0627;&#x06CC;&#x20;&#x062F;&#x0634;&#x0648;&#x0627;&#x0631;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x062F;&#x0631;&#x067E;&#x06CC;&#x0634;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;.&#x20;&#x0648;&#x20;&#x062F;&#x0631;&#x20;&#x06A9;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0639;&#x0631;&#x0627;&#x0642;&#x060C;&#x20;&#x0627;&#x0642;&#x062F;&#x0627;&#x0645;&#x0627;&#x062A;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x20;&#x0645;&#x062D;&#x0644;&#x06CC;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0642;&#x0628;&#x0648;&#x0644;&#x0627;&#x0646;&#x062F;&#x0646;&#x20;&#x0646;&#x062A;&#x0627;&#x06CC;&#x062C;&#x20;&#x0647;&#x0645;&#x0647;&amp;zwnj&#x3B;&#x067E;&#x0631;&#x0633;&#x06CC;&#x0650;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0644;&#x0627;&#x0644;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;.&#x0A;" />
                                <meta name="news_keywords" content="آرشیو روزنامه‌ها" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20170831144357" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170831144357" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170831144357" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170831144357" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170831144357" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170831144357" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170831144357" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170831144357" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170831144357" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170831144357" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170831144357" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170831144357" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170831144357" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170831144357" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170831144357" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170831144357" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170831144357" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170831144357" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170831144357">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170831144357">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/661_afp-news_f65_863_b4b9970587802794d0ea2748f6_kurdistan-l-irak-ne-veut-pas-la-confrontation-armee_000_t44t1-highdef.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0646;&#x062E;&#x0633;&#x062A;&#x20;&#x0648;&#x0632;&#x06CC;&#x0631;&#x20;&#x0639;&#x0631;&#x0627;&#x0642;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x20;&#x0648;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0644;&#x0627;&#x0644;&#x20;&#x0637;&#x0644;&#x0628;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0642;&#x0644;&#x06CC;&#x0645;&#x20;&#x06A9;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;" />
    <meta property="og:description" content="&#x0627;&#x0633;&#x067E;&#x0627;&#x0646;&#x06CC;&#x0627;&#x20;&#x0628;&#x0631;&#x20;&#x0633;&#x0631;&#x20;&#x062F;&#x0648;&#x0631;&#x0627;&#x0647;&#x06CC;&#x0650;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0645;&#x0642;&#x0627;&#x0628;&#x0644;&#x0647;&#x20;&#x06CC;&#x0627;&#x20;&#x0622;&#x063A;&#x0627;&#x0632;&#x20;&#x0645;&#x0630;&#x0627;&#x06A9;&#x0631;&#x0647;&#x20;&#x0628;&#x0627;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0644;&#x0627;&#x0644;&amp;zwnj&#x3B;&#x062E;&#x0648;&#x0627;&#x0647;&#x20;&#x06A9;&#x0627;&#x062A;&#x0627;&#x0644;&#x0648;&#x0646;&#x06CC;&#x0627;&#x060C;&#x20;&#x0631;&#x0648;&#x0632;&#x0647;&#x0627;&#x06CC;&#x20;&#x062F;&#x0634;&#x0648;&#x0627;&#x0631;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x062F;&#x0631;&#x067E;&#x06CC;&#x0634;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;.&#x20;&#x0648;&#x20;&#x062F;&#x0631;&#x20;&#x06A9;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0639;&#x0631;&#x0627;&#x0642;&#x060C;&#x20;&#x0627;&#x0642;&#x062F;&#x0627;&#x0645;&#x0627;&#x062A;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x20;&#x0645;&#x062D;&#x0644;&#x06CC;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0642;&#x0628;&#x0648;&#x0644;&#x0627;&#x0646;&#x062F;&#x0646;&#x20;&#x0646;&#x062A;&#x0627;&#x06CC;&#x062C;&#x20;&#x0647;&#x0645;&#x0647;&amp;zwnj&#x3B;&#x067E;&#x0631;&#x0633;&#x06CC;&#x0650;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0644;&#x0627;&#x0644;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;.&#x0A;" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0639;&#x0645;&#x0648;&#x0645;&#x06CC;" />
                        <meta property="article:published_time" content="2017-10-05T20:12:39+02:00"/>
            <meta property="article:modified_time" content="2017-10-06T18:22:57+02:00"/>

                                                            <meta property="article:tag" content="&#x0622;&#x0631;&#x0634;&#x06CC;&#x0648;&#x20;&#x0631;&#x0648;&#x0632;&#x0646;&#x0627;&#x0645;&#x0647;&#x200C;&#x0647;&#x0627;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/661_afp-news_f65_863_b4b9970587802794d0ea2748f6_kurdistan-l-irak-ne-veut-pas-la-confrontation-armee_000_t44t1-highdef.jpg" />
    <meta name="twitter:title" content="&#x0646;&#x062E;&#x0633;&#x062A;&#x20;&#x0648;&#x0632;&#x06CC;&#x0631;&#x20;&#x0639;&#x0631;&#x0627;&#x0642;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x20;&#x0648;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0644;&#x0627;&#x0644;&#x20;&#x0637;&#x0644;&#x0628;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0642;&#x0644;&#x06CC;&#x0645;&#x20;&#x06A9;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;" />
    <meta name="twitter:description" content="&#x0627;&#x0633;&#x067E;&#x0627;&#x0646;&#x06CC;&#x0627;&#x20;&#x0628;&#x0631;&#x20;&#x0633;&#x0631;&#x20;&#x062F;&#x0648;&#x0631;&#x0627;&#x0647;&#x06CC;&#x0650;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0645;&#x0642;&#x0627;&#x0628;&#x0644;&#x0647;&#x20;&#x06CC;&#x0627;&#x20;&#x0622;&#x063A;&#x0627;&#x0632;&#x20;&#x0645;&#x0630;&#x0627;&#x06A9;&#x0631;&#x0647;&#x20;&#x0628;&#x0627;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0644;&#x0627;&#x0644;&amp;zwnj&#x3B;&#x062E;&#x0648;&#x0627;&#x0647;&#x20;&#x06A9;&#x0627;&#x062A;&#x0627;&#x0644;&#x0648;&#x0646;&#x06CC;&#x0627;&#x060C;&#x20;&#x0631;&#x0648;&#x0632;&#x0647;&#x0627;&#x06CC;&#x20;&#x062F;&#x0634;&#x0648;&#x0627;&#x0631;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x062F;&#x0631;&#x067E;&#x06CC;&#x0634;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;.&#x20;&#x0648;&#x20;&#x062F;&#x0631;&#x20;&#x06A9;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0639;&#x0631;&#x0627;&#x0642;&#x060C;&#x20;&#x0627;&#x0642;&#x062F;&#x0627;&#x0645;&#x0627;&#x062A;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x20;&#x0645;&#x062D;&#x0644;&#x06CC;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0642;&#x0628;&#x0648;&#x0644;&#x0627;&#x0646;&#x062F;&#x0646;&#x20;&#x0646;&#x062A;&#x0627;&#x06CC;&#x062C;&#x20;&#x0647;&#x0645;&#x0647;&amp;zwnj&#x3B;&#x067E;&#x0631;&#x0633;&#x06CC;&#x0650;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0644;&#x0627;&#x0644;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;.&#x0A;" />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/35BFC229-AF60-4E41-B421-950B9690F9A1" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/35BFC229-AF60-4E41-B421-950B9690F9A1" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/نخست-وزیرعراق-درپاریس-و-ادامه-بحران-استقلال-طلبان-اقلیم-کردستان-20171005/فرانسه" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20170831144357">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170831144357" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170831144357"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170831144357"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20170831144357" src="/js/require.js?version=20170831144357" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_libelle_contenu_page"] = "\u0646\u062E\u0633\u062A\x20\u0648\u0632\u06CC\u0631\x20\u0639\u0631\u0627\u0642\x20\u062F\u0631\x20\u067E\u0627\u0631\u06CC\u0633\x20\u0648\x20\u0627\u062F\u0627\u0645\u0647\x20\u0628\u062D\u0631\u0627\u0646\x20\u0627\u0633\u062A\u0642\u0644\u0627\u0644\x20\u0637\u0644\u0628\u0627\u0646\x20\u062F\u0631\x20\u0627\u0642\u0644\u06CC\u0645\x20\u06A9\u0631\u062F\u0633\u062A\u0627\u0646";
tms_vars["aef_id_contenu"] = "35BFC229\x2DAF60\x2D4E41\x2DB421\x2D950B9690F9A1";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "\u0639\u0645\u0648\u0645\u06CC";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0639\u0645\u0648\u0645\u06CC";
tms_vars["aef_thema"] = "\u0622\u0631\u0634\u06CC\u0648\x20\u0631\u0648\u0632\u0646\u0627\u0645\u0647\u200C\u0647\u0627";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0639\u0645\u0648\u0645\u06CC";
tms_vars["aef_auteur"] = "\u0631\u062D\u0645\u062A\x20\u0642\u0627\u0633\u0645\x20\u0628\u06CC\u06AF\u0644\u0648";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_dpubli"] = "2017\x2D10\x2D06";
tms_vars["aef_hpubli"] = "18\x3A22";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v2.45.3';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","thumbnailUrl":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/661_afp-news_f65_863_b4b9970587802794d0ea2748f6_kurdistan-l-irak-ne-veut-pas-la-confrontation-armee_000_t44t1-highdef.jpg","headline":"\u0646\u062e\u0633\u062a \u0648\u0632\u06cc\u0631 \u0639\u0631\u0627\u0642 \u062f\u0631 \u067e\u0627\u0631\u06cc\u0633 \u0648 \u0627\u062f\u0627\u0645\u0647 \u0628\u062d\u0631\u0627\u0646 \u0627\u0633\u062a\u0642\u0644\u0627\u0644 \u0637\u0644\u0628\u0627\u0646 \u062f\u0631 \u0627\u0642\u0644\u06cc\u0645 \u06a9\u0631\u062f\u0633\u062a\u0627\u0646","alternativeHeadline":"\u003Cp\u003E\u0627\u0633\u067e\u0627\u0646\u06cc\u0627 \u0628\u0631 \u0633\u0631 \u062f\u0648\u0631\u0627\u0647\u06cc\u0650 \u0627\u062f\u0627\u0645\u0647 \u0645\u0642\u0627\u0628\u0644\u0647 \u06cc\u0627 \u0622\u063a\u0627\u0632 \u0645\u0630\u0627\u06a9\u0631\u0647 \u0628\u0627 \u062f\u0648\u0644\u062a \u0627\u0633\u062a\u0642\u0644\u0627\u0644&zwnj;\u062e\u0648\u0627\u0647 \u06a9\u0627\u062a\u0627\u0644\u0648\u0646\u06cc\u0627\u060c \u0631\u0648\u0632\u0647\u0627\u06cc \u062f\u0634\u0648\u0627\u0631\u06cc \u0631\u0627 \u062f\u0631\u067e\u06cc\u0634 \u062f\u0627\u0631\u062f. \u0648 \u062f\u0631 \u06a9\u0631\u062f\u0633\u062a\u0627\u0646 \u0639\u0631\u0627\u0642\u060c \u0627\u0642\u062f\u0627\u0645\u0627\u062a \u062f\u0648\u0644\u062a \u0645\u062d\u0644\u06cc \u0628\u0631\u0627\u06cc \u0642\u0628\u0648\u0644\u0627\u0646\u062f\u0646 \u0646\u062a\u0627\u06cc\u062c \u0647\u0645\u0647&zwnj;\u067e\u0631\u0633\u06cc\u0650 \u0627\u0633\u062a\u0642\u0644\u0627\u0644 \u0627\u062f\u0627\u0645\u0647 \u062f\u0627\u0631\u062f.\u003C\/p\u003E\n","description":"\u003Cp\u003E\u0627\u0633\u067e\u0627\u0646\u06cc\u0627 \u0628\u0631 \u0633\u0631 \u062f\u0648\u0631\u0627\u0647\u06cc\u0650 \u0627\u062f\u0627\u0645\u0647 \u0645\u0642\u0627\u0628\u0644\u0647 \u06cc\u0627 \u0622\u063a\u0627\u0632 \u0645\u0630\u0627\u06a9\u0631\u0647 \u0628\u0627 \u062f\u0648\u0644\u062a \u0627\u0633\u062a\u0642\u0644\u0627\u0644&zwnj;\u062e\u0648\u0627\u0647 \u06a9\u0627\u062a\u0627\u0644\u0648\u0646\u06cc\u0627\u060c \u0631\u0648\u0632\u0647\u0627\u06cc \u062f\u0634\u0648\u0627\u0631\u06cc \u0631\u0627 \u062f\u0631\u067e\u06cc\u0634 \u062f\u0627\u0631\u062f. \u0648 \u062f\u0631 \u06a9\u0631\u062f\u0633\u062a\u0627\u0646 \u0639\u0631\u0627\u0642\u060c \u0627\u0642\u062f\u0627\u0645\u0627\u062a \u062f\u0648\u0644\u062a \u0645\u062d\u0644\u06cc \u0628\u0631\u0627\u06cc \u0642\u0628\u0648\u0644\u0627\u0646\u062f\u0646 \u0646\u062a\u0627\u06cc\u062c \u0647\u0645\u0647&zwnj;\u067e\u0631\u0633\u06cc\u0650 \u0627\u0633\u062a\u0642\u0644\u0627\u0644 \u0627\u062f\u0627\u0645\u0647 \u062f\u0627\u0631\u062f.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/661_afp-news_f65_863_b4b9970587802794d0ea2748f6_kurdistan-l-irak-ne-veut-pas-la-confrontation-armee_000_t44t1-highdef.jpg","width":"1024","height":"576"},"keywords":["\u0622\u0631\u0634\u06cc\u0648 \u0631\u0648\u0632\u0646\u0627\u0645\u0647\u200c\u0647\u0627"],"datePublished":"2017-10-05T20:12:39Z","dateCreated":"2017-10-05T20:12:39Z","dateModified":"2017-10-06T18:22:57Z","articleSection":"\u0639\u0645\u0648\u0645\u06cc","creator":"\u0631\u062d\u0645\u062a \u0642\u0627\u0633\u0645 \u0628\u06cc\u06af\u0644\u0648","author":[{"@type":"Person","name":"\u0631\u062d\u0645\u062a \u0642\u0627\u0633\u0645 \u0628\u06cc\u06af\u0644\u0648","url":"http:\/\/fa.rfi.fr\/auteur\/%D8%B1%D8%AD%D9%85%D8%AA-%D9%82%D8%A7%D8%B3%D9%85-%D8%A8%DB%8C%DA%AF%D9%84%D9%88\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/113311789213091930714\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="modeless" title="خبرنامه" id="newsletter" data-translate="S'inscrire à la newsletter" href="/خبرنامه"></a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170831144357" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-A674F85A-D7F2-44F4-BEC6-24179AED5DF8'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201709\/Themes_et_Opinions_01_1017_-_Retour_de_Marx.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"A674F85A-D7F2-44F4-BEC6-24179AED5DF8","ns_st_ep":"\u0641\u06cc\u0644\u0645 \u06a9\u0627\u0631\u0644 \u0645\u0627\u0631\u06a9\u0633 \u062c\u0648\u0627\u0646: \u0646\u0634\u0627\u0646\u0647\u200c\u0627\u06cc \u0627\u0632 \u0633\u0631 \u0628\u0631\u0622\u0648\u0631\u062f\u0646 \u062f\u0648\u0628\u0627\u0631\u06c0 \u0645\u0627\u0631\u06a9\u0633\u06cc\u0633\u0645\u061f","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-10-01","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0633\u06cc\u0627\u0633\u062a,\u0641\u0644\u0633\u0641\u0647,\u062c\u0627\u0645\u0639\u0647,\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc","aef_dpubli":"2017-10-01","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-A674F85A-D7F2-44F4-BEC6-24179AED5DF8"
                       data-title="زمینه‌ها و دیدگاه‌ها"
                       href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20171001-%D9%81%DB%8C%D9%84%D9%85-%DA%A9%D8%A7%D8%B1%D9%84-%D9%85%D8%A7%D8%B1%DA%A9%D8%B3-%D8%AC%D9%88%D8%A7%D9%86-%D9%86%D8%B4%D8%A7%D9%86%D9%87%E2%80%8C%D8%A7%DB%8C-%D8%A7%D8%B2-%D8%B3%D8%B1-%D8%A8%D8%B1%D8%A2%D9%88%D8%B1%D8%AF%D9%86-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%DB%80-%D9%85%D8%A7%D8%B1%DA%A9%D8%B3%DB%8C%D8%B3%D9%85%D8%9F"
                       title="فیلم کارل مارکس جوان: نشانه‌ای از سر برآوردن دوبارۀ مارکسیسم؟">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">زمینه‌ها و دیدگاه‌ها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-A674F85A-D7F2-44F4-BEC6-24179AED5DF8"
                           data-title="زمینه‌ها و دیدگاه‌ها"
                           href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20171001-%D9%81%DB%8C%D9%84%D9%85-%DA%A9%D8%A7%D8%B1%D9%84-%D9%85%D8%A7%D8%B1%DA%A9%D8%B3-%D8%AC%D9%88%D8%A7%D9%86-%D9%86%D8%B4%D8%A7%D9%86%D9%87%E2%80%8C%D8%A7%DB%8C-%D8%A7%D8%B2-%D8%B3%D8%B1-%D8%A8%D8%B1%D8%A2%D9%88%D8%B1%D8%AF%D9%86-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%DB%80-%D9%85%D8%A7%D8%B1%DA%A9%D8%B3%DB%8C%D8%B3%D9%85%D8%9F"
                           title="فیلم کارل مارکس جوان: نشانه‌ای از سر برآوردن دوبارۀ مارکسیسم؟">فیلم کارل مارکس جوان: نشانه‌ای از سر برآوردن دوبارۀ مارکسیسم؟
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/1024/563/187/103/sites/images.rfi.fr/files/aef_image/affiche_karl_marx_ok_tlcm_0.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/1024/563/187/103/sites/images.rfi.fr/files/aef_image/affiche_karl_marx_ok_tlcm_0.jpg" alt="پوستر فیلم کارل مارکس جوان، ساخته رائول پِک">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2017-10-06","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-10-06","aef_hpubli":"20:43","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-10-06","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-10-06","aef_hpubli":"20:43","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-10-06","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-10-06","aef_hpubli":"20:43","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB148991-RFI-FA-20171006'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20171006.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB148991-RFI-FA-20171006","ns_st_ep":"GMT 15h00 06\/10 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-10-06","aef_streamtype_2":"od","aef_rep_global":"20171006-gmt-15h00-0610-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20171006-gmt-15h00-0610-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-10-06","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB148991-RFI-FA-20171006">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 06/10 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;06&#x2F;10&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB148991-RFI-FA-20171006">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20171006.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB148996-RFI-FA-20171006'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20171006.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB148996-RFI-FA-20171006","ns_st_ep":"GMT 15h05 06\/10 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-10-06","aef_streamtype_2":"od","aef_rep_global":"20171006-gmt-15h05-0610-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20171006-gmt-15h05-0610-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-10-06","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB148996-RFI-FA-20171006">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 06/10 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;06&#x2F;10&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB148996-RFI-FA-20171006">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20171006.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB148998-RFI-FA-20171006'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20171006.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB148998-RFI-FA-20171006","ns_st_ep":"GMT 15h30 06\/10 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-10-06","aef_streamtype_2":"od","aef_rep_global":"20171006-gmt-15h30-0610-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20171006-gmt-15h30-0610-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-10-06","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB148998-RFI-FA-20171006">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 06/10 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;06&#x2F;10&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB148998-RFI-FA-20171006">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20171006.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB149000-RFI-FA-20171006'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20171006.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB149000-RFI-FA-20171006","ns_st_ep":"GMT 15h44 06\/10 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-10-06","aef_streamtype_2":"od","aef_rep_global":"20171006-gmt-15h44-0610-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20171006-gmt-15h44-0610-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-10-06","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB149000-RFI-FA-20171006">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 06/10 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;06&#x2F;10&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB149000-RFI-FA-20171006">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20171006.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB149002-RFI-FA-20171006'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h00_-_16h05_tu_20171006.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB149002-RFI-FA-20171006","ns_st_ep":"GMT 16h00 06\/10 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h00 - 16h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-10-06","aef_streamtype_2":"od","aef_rep_global":"20171006-gmt-16h00-0610-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun160000160500","aef_type_page1":"emission.16h00-16h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20171006-gmt-16h00-0610-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h00-16h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-10-06","aef_hpubli":"18:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h00-16h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB149002-RFI-FA-20171006">
                    <strong>16h00 - 16h05 tu</strong><div class="news-block-title"> GMT 16h00 06/10 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h00&#x20;06&#x2F;10&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB149002-RFI-FA-20171006">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h00_-_16h05_tu_20171006.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h00-16h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB149007-RFI-FA-20171006'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h05_-_16h30_tu_20171006.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB149007-RFI-FA-20171006","ns_st_ep":"GMT 16h05 06\/10 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h05 - 16h30 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-10-06","aef_streamtype_2":"od","aef_rep_global":"20171006-gmt-16h05-0610-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun160500163000","aef_type_page1":"emission.16h05-16h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20171006-gmt-16h05-0610-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h05-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-10-06","aef_hpubli":"18:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h05-16h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB149007-RFI-FA-20171006">
                    <strong>16h05 - 16h30 tu</strong><div class="news-block-title"> GMT 16h05 06/10 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h05&#x20;06&#x2F;10&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB149007-RFI-FA-20171006">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h05_-_16h30_tu_20171006.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h05-16h30-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB149009-RFI-FA-20171006'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h30_-_16h44_tu_20171006.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB149009-RFI-FA-20171006","ns_st_ep":"GMT 16h30 06\/10 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h30 - 16h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-10-06","aef_streamtype_2":"od","aef_rep_global":"20171006-gmt-16h30-0610-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun163000164400","aef_type_page1":"emission.16h30-16h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20171006-gmt-16h30-0610-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h30-16h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-10-06","aef_hpubli":"18:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h30-16h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB149009-RFI-FA-20171006">
                    <strong>16h30 - 16h44 tu</strong><div class="news-block-title"> GMT 16h30 06/10 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h30&#x20;06&#x2F;10&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB149009-RFI-FA-20171006">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h30_-_16h44_tu_20171006.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h30-16h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB149012-RFI-FA-20171006'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h44_-_17h00_tu_20171006.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB149012-RFI-FA-20171006","ns_st_ep":"GMT 16h44 06\/10 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h44 - 17h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-10-06","aef_streamtype_2":"od","aef_rep_global":"20171006-gmt-16h44-0610-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun164400170000","aef_type_page1":"emission.16h44-17h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20171006-gmt-16h44-0610-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h44-17h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-10-06","aef_hpubli":"18:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h44-17h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB149012-RFI-FA-20171006">
                    <strong>16h44 - 17h00 tu</strong><div class="news-block-title"> GMT 16h44 06/10 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h44&#x20;06&#x2F;10&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB149012-RFI-FA-20171006">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h44_-_17h00_tu_20171006.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h44-17h00-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD91077D3-0A43-4CA0-8907-1216D6009F9A'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201710\/VIVRE_EN_FRANCE_05_10.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D91077D3-0A43-4CA0-8907-1216D6009F9A","ns_st_ep":"\u0645\u0628\u0627\u0631\u0632\u0647 \u0628\u0627 \u062a\u0631\u0648\u0631\u06cc\u0633\u0645 \u0648 \u0646\u06af\u0631\u0627\u0646\u06cc \u0627\u0632 \u062a\u0647\u062f\u06cc\u062f \u0622\u0632\u0627\u062f\u06cc\u200c\u0647\u0627\u06cc \u0627\u0633\u0627\u0633\u06cc \u062f\u0631 \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_pr":"\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-10-05","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0627\u0646\u0633\u0647","aef_thema":"\u0641\u0631\u0627\u0646\u0633\u0647,\u0641\u0631\u0627\u0646\u0633\u0647,\u062a\u0631\u0648\u0631\u06cc\u0633\u0645,\u0622\u0632\u0627\u062f\u06cc,\u0627\u0645\u0646\u06cc\u062a\u06cc,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","aef_type_page1":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0627\u0646\u0633\u0647","aef_section2":"\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2017-10-05","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D91077D3-0A43-4CA0-8907-1216D6009F9A">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="سیمای فرانسه"
                   data-stream="articleD91077D3-0A43-4CA0-8907-1216D6009F9A" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/48d971d4c5d85791ab3b2cd8037ff076809a0419.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-10-05">۲۰۱۷/۱۰/۵ م.</time>
                                        <span>سیمای فرانسه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/20171005-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D9%87-%D8%A8%D8%A7-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85-%D9%88-%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%A7%D8%B2-%D8%AA%D9%87%D8%AF%DB%8C%D8%AF-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%B3%D8%A7%D8%B3%DB%8C-%D8%AF%D8%B1-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">مبارزه با تروریسم و نگرانی از تهدید آزادی‌های اساسی در فرانسه</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB148900-RFI-FA-20171004'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201710\/RFI_KAZEM_SHAHRYARI_04_10_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB148900-RFI-FA-20171004","ns_st_ep":"\u0628\u0627\u0632 \u06cc\u06a9 \u0634\u0628 \u0622\u0631\u0627\u0645\u061b \u0627\u0646\u062a\u0634\u0627\u0631 \u0634\u0639\u0631\u0647\u0627\u06cc \u062a\u0627\u0632\u0647 \u06a9\u0627\u0638\u0645 \u0634\u0647\u0631\u06cc\u0627\u0631\u06cc \u0628\u0647 \u0632\u0628\u0627\u0646 \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_pr":"\u06a9\u062a\u0627\u0628\u200c\u0647\u0627 \u0648 \u0627\u0646\u062f\u06cc\u0634\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-10-04","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u06a9\u062a\u0627\u0628,\u0634\u0639\u0631,\u0627\u062f\u0628\u06cc\u0627\u062a,\u0627\u06cc\u0631\u0627\u0646,\u0641\u0631\u0627\u0646\u0633\u0647,magazine,\u0645\u0639\u0631\u0641\u06cc \u06a9\u062a\u0627\u0628","aef_type_page1":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0645\u0639\u0631\u0641\u06cc-\u06a9\u062a\u0627\u0628","aef_auteur":"rfi","aef_dpubli":"2017-10-04","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB148900-RFI-FA-20171004">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="کتاب‌ها و اندیشه‌ها"
                   data-stream="articleWB148900-RFI-FA-20171004" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/270/1500/737/177/87/sites/images.rfi.fr/files/aef_image/_n_2.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-10-04">۲۰۱۷/۱۰/۴ م.</time>
                                        <span>کتاب‌ها و اندیشه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20171004-%D8%A8%D8%A7%D8%B2-%DB%8C%DA%A9-%D8%B4%D8%A8-%D8%A2%D8%B1%D8%A7%D9%85%D8%9B-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D8%B4%D8%B9%D8%B1%D9%87%D8%A7%DB%8C-%D8%AA%D8%A7%D8%B2%D9%87-%DA%A9%D8%A7%D8%B8%D9%85-%D8%B4%D9%87%D8%B1%DB%8C%D8%A7%D8%B1%DB%8C-%D8%A8%D9%87-%D8%B2%D8%A8%D8%A7%D9%86-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">باز یک شب آرام؛ انتشار شعرهای تازه کاظم شهریاری به زبان فرانسه</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleE944EA88-EF9B-4192-ACD3-9C3ADA2A6549'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201710\/LE_PASSE_DU_PRESENT_04_et_05-10-17_78.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"E944EA88-EF9B-4192-ACD3-9C3ADA2A6549","ns_st_ep":"\u0645\u0641\u0647\u0648\u0645 \u00ab\u062d\u0642 \u0645\u0644\u0644 \u062f\u0631 \u062a\u0639\u06cc\u06cc\u0646 \u0633\u0631\u0646\u0648\u0634\u062a \u062e\u0648\u06cc\u0634\u00bb \u0648 \u062a\u0627\u0631\u06cc\u062e\u0686\u06c0 \u0622\u0646","ns_st_pr":"\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-10-04","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647,magazine,\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_auteur":"\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647","aef_dpubli":"2017-10-04","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="E944EA88-EF9B-4192-ACD3-9C3ADA2A6549">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="تاریخ تازه‌ها"
                   data-stream="articleE944EA88-EF9B-4192-ACD3-9C3ADA2A6549" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/27/500/246/177/87/sites/images.rfi.fr/files/aef_image/onu-drapeaux.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-10-04">۲۰۱۷/۱۰/۴ م.</time>
                                        <span>تاریخ تازه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20171004-%D9%85%D9%81%D9%87%D9%88%D9%85-%C2%AB%D8%AD%D9%82-%D9%85%D9%84%D9%84-%D8%AF%D8%B1-%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%D8%B3%D8%B1%D9%86%D9%88%D8%B4%D8%AA-%D8%AE%D9%88%DB%8C%D8%B4%C2%BB-%D9%88-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DA%86%DB%80-%D8%A2%D9%86">مفهوم «حق ملل در تعیین سرنوشت خویش» و تاریخچۀ آن</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB148794-RFI-FA-20171003'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201710\/Sciences_102_Syndrome_des_jambes_sans_repos_2017_10_03.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB148794-RFI-FA-20171003","ns_st_ep":"\u0628\u0631\u0627\u06cc \u062f\u0631\u0645\u0627\u0646 \"\u0633\u0646\u062f\u0631\u0648\u0645 \u067e\u0627\u06cc \u0628\u06cc\u0642\u0631\u0627\u0631\" \u0686\u0647 \u0628\u0627\u06cc\u062f \u06a9\u0631\u062f","ns_st_pr":"\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-10-03","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u062f\u0627\u0646\u0634 \u0648 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0639\u0644\u0645 \u0648 \u062f\u0627\u0646\u0634,\u062f\u0627\u0646\u0634,\u067e\u0632\u0634\u06a9\u06cc,\u0628\u0647\u062f\u0627\u0634\u062a,magazine,\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","aef_type_page1":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0639\u0644\u0645-\u0648-\u062a\u06a9\u0646\u0648-\u0644\u0648\u0698\u06cc","aef_auteur":"rfi","aef_dpubli":"2017-10-03","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB148794-RFI-FA-20171003">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دانش و فنآوری"
                   data-stream="articleWB148794-RFI-FA-20171003" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/704x454.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-10-01">۲۰۱۷/۱۰/۱ م.</time>
                                        <span>دانش و فنآوری</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20171003-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B1%D9%85%D8%A7%D9%86-%D8%B3%D9%86%D8%AF%D8%B1%D9%88%D9%85-%D9%BE%D8%A7%DB%8C-%D8%A8%DB%8C%D9%82%D8%B1%D8%A7%D8%B1-%DA%86%D9%87-%D8%A8%D8%A7%DB%8C%D8%AF-%DA%A9%D8%B1%D8%AF">برای درمان "سندروم پای بیقرار" چه باید کرد</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleE680A987-1823-4786-A395-1F43CD3D76A6'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201710\/Economie_du_monde_03_et_04-10-17.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"E680A987-1823-4786-A395-1F43CD3D76A6","ns_st_ep":"\u067e\u06cc\u0648\u0646\u06af\u200c\u06cc\u0627\u0646\u06af \u0686\u06af\u0648\u0646\u0647 \u062a\u062d\u0631\u06cc\u0645\u200c\u0647\u0627\u06cc \u0622\u0645\u0631\u06cc\u06a9\u0627 \u0648 \u0634\u0648\u0631\u0627\u06cc\u200c\u0627\u0645\u0646\u06cc\u062a \u0631\u0627 \u062f\u0648\u0631 \u0645\u06cc\u200c\u0632\u0646\u062f\u061f \u0646\u06af\u0627\u0647\u06cc \u0628\u0647 \u0627\u0642\u062a\u0635\u0627\u062f \u06a9\u0631\u0647 \u0634\u0645\u0627\u0644\u06cc","ns_st_pr":"\u062f\u0646\u06cc\u0627\u06cc \u0627\u0642\u062a\u0635\u0627\u062f\u060c \u0627\u0642\u062a\u0635\u0627\u062f \u062f\u0646\u06cc\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-10-03","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u0642\u062a\u0635\u0627\u062f,\u06a9\u0631\u0647 \u0634\u0645\u0627\u0644\u06cc,\u0634\u0627\u0647\u0631\u062e \u0628\u0647\u0632\u0627\u062f\u06cc,magazine,\u062f\u0646\u06cc\u0627\u06cc \u0627\u0642\u062a\u0635\u0627\u062f\u060c \u0627\u0642\u062a\u0635\u0627\u062f \u062f\u0646\u06cc\u0627","aef_type_page1":"emission.\u062f\u0646\u06cc\u0627\u06cc-\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u0642\u062a\u0635\u0627\u062f-\u062f\u0646\u06cc\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u06cc\u0631\u0627\u0646","aef_auteur":"\u0634\u0627\u0647\u0631\u062e \u0628\u0647\u0632\u0627\u062f\u06cc","aef_dpubli":"2017-10-03","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0646\u06cc\u0627\u06cc-\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u0642\u062a\u0635\u0627\u062f-\u062f\u0646\u06cc\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="E680A987-1823-4786-A395-1F43CD3D76A6">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دنیای اقتصاد، اقتصاد دنیا"
                   data-stream="articleE680A987-1823-4786-A395-1F43CD3D76A6" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/000_rx47a.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-10-03">۲۰۱۷/۱۰/۳ م.</time>
                                        <span>دنیای اقتصاد، اقتصاد دنیا</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20171003-%D9%BE%DB%8C%D9%88%D9%86%DA%AF%E2%80%8C%DB%8C%D8%A7%D9%86%DA%AF-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C%E2%80%8C%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%B1%D8%A7-%D8%AF%D9%88%D8%B1-%D9%85%DB%8C%E2%80%8C%D8%B2%D9%86%D8%AF%D8%9F-%D9%86%DA%AF%D8%A7%D9%87%DB%8C-%D8%A8%D9%87-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%DA%A9%D8%B1%D9%87-%D8%B4%D9%85%D8%A7%D9%84%DB%8C">پیونگ‌یانگ چگونه تحریم‌های آمریکا و شورای‌امنیت را دور می‌زند؟ &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                <div class="block-breaking"><div class="breaking-header">خبر فوری</div><div class="breaking-title"><a href="http://fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%A2%D9%85%D8%A7%D8%AF%DA%AF%DB%8C-%D8%AE%D9%88%D8%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%85%D9%88%D8%B4%DA%A9%DB%8C%E2%80%8C%D8%A7%D8%B4-%D8%AE%D8%A8%D8%B1-%D8%AF%D8%A7%D8%AF" class="modeless">ایران از آمادگی خود برای مذاکره درباره برنامه موشکی‌اش خبر داد </a></div><p class="breaking-body"><p>خبرگزاری رویترز به نقل از منابع ایرانی و غربی نوشت که جمهوری اسلامی ایران آماده مذاکره درباره برنامه موشکی خود است. یک مقام آگاه ایرانی به این خبرگزاری گفت: "ایران در حاشیه برگزاری مجمع عمومی سازمان ملل متحد به قدرت‌های بزرگ جهانی گفت که آماده است برای رفع نگرانی ها درباره برنامه موشکی خود با آنان گفتگو کند."</p></p></div>

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    عمومی
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="35BFC229-AF60-4E41-B421-950B9690F9A1" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1lOC.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0646;&#x062E;&#x0633;&#x062A;&#x20;&#x0648;&#x0632;&#x06CC;&#x0631;&#x20;&#x0639;&#x0631;&#x0627;&#x0642;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x20;&#x0648;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0644;&#x0627;&#x0644;&#x20;&#x0637;&#x0644;&#x0628;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0642;&#x0644;&#x06CC;&#x0645;&#x20;&#x06A9;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/1lOC.T" data-counturl="http://fa.rfi.fr/نخست-وزیرعراق-درپاریس-و-ادامه-بحران-استقلال-طلبان-اقلیم-کردستان-20171005/فرانسه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1lOC.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1lOC.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/نخست-وزیرعراق-درپاریس-و-ادامه-بحران-استقلال-طلبان-اقلیم-کردستان-20171005/فرانسه&title=&#x0646;&#x062E;&#x0633;&#x062A;&#x20;&#x0648;&#x0632;&#x06CC;&#x0631;&#x20;&#x0639;&#x0631;&#x0627;&#x0642;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x20;&#x0648;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0644;&#x0627;&#x0644;&#x20;&#x0637;&#x0644;&#x0628;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0642;&#x0644;&#x06CC;&#x0645;&#x20;&#x06A9;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A2%D8%B1%D8%B4%DB%8C%D9%88-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87%D9%87%D8%A7/">آرشیو روزنامه‌ها</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">نخست وزیر عراق در پاریس و ادامه بحران استقلال طلبان در اقلیم کردستان</h1>

            <div class="article-author">
                                        بقلم                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/%D8%B1%D8%AD%D9%85%D8%AA-%D9%82%D8%A7%D8%B3%D9%85-%D8%A8%DB%8C%DA%AF%D9%84%D9%88/">رحمت قاسم بیگلو</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-10-05">
                        <meta itemprop="datePublished" content="2017-10-05">
                            منتشر شده در  05-10-2017
                    </time>
                    <time datetime="17-10-06">
                    روزآمد شده در 06-10-2017 ساعت 18:22
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    
                    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article-35BFC229-AF60-4E41-B421-950B9690F9A1'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201710\/RP_05_10_RAHMAT_OKOKOKOKOKOKOK.mp3"}]},"title":"RP 05 10 RAHMAT OKOKOKOKOKOKOK","is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u06a9\u0646\u0648\u0646\u06cc"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2017-10-06","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-10-06","aef_hpubli":"20:43","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_page_provenance":"\/%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%B9%D8%B1%D8%A7%D9%82-%D8%AF%D8%B1%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D9%88-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A7%D9%82%D9%84%DB%8C%D9%85-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-20171005\/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                    <div class="play"
                        data-title="RP 05 10 RAHMAT OKOKOKOKOKOKOK"
                        data-stream="article-35BFC229-AF60-4E41-B421-950B9690F9A1">
                        <img itemprop="image" class="play" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/661_afp-news_f65_863_b4b9970587802794d0ea2748f6_kurdistan-l-irak-ne-veut-pas-la-confrontation-armee_000_t44t1-highdef.jpg" alt="media" width="620" />
                        <span class="play-icon icon-large bottom-right">&nbsp;</span>
                    </div>
                                                                    <small>دیدار امانوئل ماکرون، رئیس جمهوری فرانسه با حیدر العبادی، نخست وزیر عراق در کاخ الیزه در پاریس. ۱٣ مهر / ۵ اکتبر ٢٠۱٧</small>
                                                    <small>©ludovic MARIN, AFP</small>
                            </div>
        
       

                    <div class="intro"><p>اسپانیا بر سر دوراهیِ ادامه مقابله یا آغاز مذاکره با دولت استقلال&zwnj;خواه کاتالونیا، روزهای دشواری را درپیش دارد. و در کردستان عراق، اقدامات دولت محلی برای قبولاندن نتایج همه&zwnj;پرسیِ استقلال ادامه دارد.</p>
</div>
        
        <div itemprop="articleBody"><p class="rteright">حیدر العبادی، نخست وزیر عراق در جریان یک سفر دیپلماتیک به اروپا، وارد پاریس شد. <strong>هومنیته</strong>، ارگان هواداران حزب کمونیست فرانسه می&zwnj;نویسد: نخست وزیر عراق امروز (پنجشنبه ۵ اکتبر)، در رأس هیأتی از مقامات عراقی وارد پایتخت فرانسه شد و با رئیس جمهوری و دیگر مقامات دولتی این کشور دیدار و گفت&zwnj;وگو کرد.<br />
به نوشته این روزنامه، بدیهی است که دولت عراق به دنبال بدست آوردن امکانات بین&zwnj;المللی برای بازسازی کشور است؛ بازسازی که به صدها میلیارد دلار سرمایه&zwnj;گذاری نیاز دارد.</p>
<p class="rteright">در مقر ریاست جمهوری فرانسه گفته می شود که عراق درحال گذراندن حساس&zwnj;ترین بخش عملیات نظامی برای پاک&zwnj;سازی کشوراست و بدیهی است که بعد از پایان یافتن این عملیات، کار بازسازی و توسعه آغاز خواهد شد. به گفته منابع نزدیک به کاخ الیزه، برنامه&zwnj;های وسیع توسعه و بازسازی عراق درپیش است؛ لذا سفر نخست&zwnj;وزیرعراق در این موقعیت، از اهمیت برخوردار است.</p>
<p class="rteright">به نوشته هومنیته، نیروهای فرانسه در ائتلاف ضد داعش در عراق شرکت داشتند و در دوران جنگ علیه داعش، فرانسه ییش از 64 میلیون یورو کمک بلاعوض در اختیار مسئولین مناطق آزادشده قرار داده و اکنون نیز برای اعطای یک وام 430 میلیون یورویی برای بازسازی کشور، تعهد پذیرفته است.</p>
<p class="rteright"><strong>لیبراسیون</strong> نیز در گزارشی پیرامون تحولات عراق و سفر نخست وزیر این کشور به فرانسه، با اشاره یه انجام همه&zwnj;پرسی در اقلیم کردستان، به تاریخچۀ مبارزات کردهای منطقه برای تأسیس یک کشور مستقل می&zwnj;پردازد و می&zwnj;نویسد: بنظر میرسد نقشه جغرافیای خاورمیانه در حال دگرگون شدن است.</p>
<p class="rteright">لیبراسیون می&zwnj;نویسد: احساسات ملی کردها، در سال 1830 میلادی یک بار توسط خلفای امپراتوری عثمانی سرکوب شد و این وضعیت تا جنگ اول جهانی ادامه یافت تا این که در پایان جنگ، &quot;وود روویلسون&quot; رئیس جمهوری وقت آمریکا، باردیگر با تأکید بر حق ملت&zwnj;ها در تعیین سرنوشت خود، کردها را به یادِ داشتن کشوری مستقل انداخت؛ از همین رو در &quot;پیمان ورسای&quot; در سال 1920میلادی، میان متفقین پیروز جنگ، بندهای ویژه&zwnj;ای برای استقلال گنجانده شد.</p>
<p class="rteright">به نوشته لیبراسیون، &quot;پیمان ورسای&quot; که هرگز امضا نشده بود، در سال 1923 میلادی در شهر &quot;لوزان&quot; سوئیس مورد بازنگری قرار گرفت که در آن، دیگر سخنی از کردستان مستقل نرفته است.<br />
این روزنامه می&zwnj;نویسد، اکنون این پرسش مطرح است که آیا ما بعد از شکست بهار عربی، شاهد بهار دیگری تحت عنوان بهار کردی خواهیم بود؟ به این ترتیب چه آینده&zwnj;ای برای آینده این جنبش می&zwnj;شود تصور کرد؟</p>
<p class="rteright">موضوع بغرنج همه&zwnj;پرسی &quot;کاتالونیا&quot; نیز امروز از تیترهای اساسی روزنامه&zwnj;های فرانسه بشمار می&zwnj;رود؛ جنبش استقلال&zwnj;طلبانه در &quot;کاتالونیا&quot; اسپانیا که درصورت پیروزی، بی&zwnj;تردید به اسپانیا محدود نخواهد ماند و در اروپا برای برخی دیگر از مناطق سرمشق قرار خواهد گرفت.</p>
<p class="rteright"><strong>فیگارو</strong> می نویسد: علی رغم مخالفت&zwnj;های گسترده داخلی و بین&zwnj;المللی، رهبران جنبش استقلال&zwnj;طلبی در کاتالونیا، راه خود را به سوی جدایی از سرزمین مادری ادامه می&zwnj;دهند.<br />
فیگارو ادامه می&zwnj;دهد: رئیس دولت محلی کاتالونیا ساعتی پس از پخش پیام تلویزیونی پادشاه اسپانیا، همچنان بر خواست استقلال تأکید کرد.<br />
این روزنامه می نویسد: احتمال دارد روز دوشنبه&nbsp;١٠اکتبر، دولت بارسلون جدایی کاتالونیا از اسپانیا را رسماً اعلام نماید.</p>
<p class="rteright">فیگارو می&zwnj;نویسد: درست ٢٤ ساعت پس از پیام مهم پادشاه اسپانیا خطاب به مردم کاتالونیا، رئیس دولت محلی در یک پیام تلویزیونی شبیه به خطابه پادشاه، سخنان شاه اسپانیا را فاجعه&zwnj;بار توصیف کرد و گفت پادشاه، نه خواستِ مردم کاتالونیا را درنظر گرفته است و نه حتی کمترین اشاره&zwnj;ای به خشونت&zwnj;های اعمال شده از سوی نیروهای انتظامی دولت مرکزی علیه مردم استقلال&zwnj;طلب، کرده است.</p>
<p class="rteright"><strong>لیبراسیون</strong> به مناسبت رویداهای کاتالونیا، شماره امروز خود را &laquo;مروری بر تاریخ&raquo; نام نهاده است. نویسندگان و تحلیگران این روزنامه به بررسی وضعیت جهان از دیدگاه تاریخی پرداخته&zwnj;اند.<br />
این روزنامه در یکی از این مقالات می&zwnj;نویسد: رویدادهای کاتالونیا، ما را وادار می&zwnj;کند که تفکر سنتی خود پیرامون &quot;ملت&quot; و &quot;ظهورملت&quot;ها را مورد بازنگری قرار دهیم.</p>
<p class="rteright">لیبراسیون در بخش دیگری از مقاله خود می&zwnj;نویسد: در بحران جداسازی کاتالونیا، آیا باید تنها به نگرانی از احتمالِ فروپاشی داخلی جغرافیای کشور اسپانیا بسنده کرد و یا باید بیشتر از آن نگران بود که ممکن است ناسیونالیسم کاتالونیا به دیگر مناطق در اروپا مانند &quot;باسک&quot; در مرزهای فرانسه-اسپانیا، &quot;اسکاتلند&quot; در بریتانیا و یا &quot;باواریا&quot; در آلمان سرایت نماید؟</p>
<p class="rteright"><strong>لوموند</strong>، روزنامه عصر فرانسه، در گزارشی به سفر اردوغان به ایران و توافق&zwnj;های تهران و آنکارا برای به انزوا کشاندن دولت خودمختار کردستان عراق اشاره کرده است.<br />
در بخشی از این گزارش، در حاشیه شرح مذاکرات دو طرف، لوموند می نویسد: آشکار است که ایران اعتماد چندانی به قول و قرارهای اردوغان ندارد و باور ندارد که رئیس جمهوری ترکیه واقعاً بخواهد رو در روی متحد سنتی خود مسعود بارزانی قرار گیرد. البته ایران می&zwnj;تواند بدون نیازِ به ترکیه، ازپسِ دولت بارزانی برآید که در اینصورت، ایران باید به طور کامل و همه&zwnj;جانبه مرزهای خود را با کردستان عراق مسدود نماید که در وحله اول، &quot;دود&quot; آن به چشم خودِ کردهای ایران خواهد رفت؛ زیرا این کردهای ایران هستند که در منطقه&zwnj;ای فقیر و بدون داشتن صنایع تولیدی، در جوار مرزهای کردستان عراق زندگی می&zwnj;کنند؛ کردهای این منطقه به شدت به کسب و کار خرده&zwnj;فروشی در دو سوی مرز دو کشور وابسته هستند و هزاران کرد ایرانی از طریق خرید و فروش کالا در دو سویِ مرز ایران وعراق زندگی می&zwnj;گذرانند.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1lOC.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0646;&#x062E;&#x0633;&#x062A;&#x20;&#x0648;&#x0632;&#x06CC;&#x0631;&#x20;&#x0639;&#x0631;&#x0627;&#x0642;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x20;&#x0648;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0644;&#x0627;&#x0644;&#x20;&#x0637;&#x0644;&#x0628;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0642;&#x0644;&#x06CC;&#x0645;&#x20;&#x06A9;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/1lOC.T" data-counturl="http://fa.rfi.fr/نخست-وزیرعراق-درپاریس-و-ادامه-بحران-استقلال-طلبان-اقلیم-کردستان-20171005/فرانسه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1lOC.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1lOC.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/نخست-وزیرعراق-درپاریس-و-ادامه-بحران-استقلال-طلبان-اقلیم-کردستان-20171005/فرانسه&title=&#x0646;&#x062E;&#x0633;&#x062A;&#x20;&#x0648;&#x0632;&#x06CC;&#x0631;&#x20;&#x0639;&#x0631;&#x0627;&#x0642;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x20;&#x0648;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0644;&#x0627;&#x0644;&#x20;&#x0637;&#x0644;&#x0628;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0642;&#x0644;&#x06CC;&#x0645;&#x20;&#x06A9;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="شاهرخ مسکوب">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="شاهرخ مسکوب" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="تلگرام">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="تلگرام" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="فیلترشکن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="فیلترشکن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="خبرنامه فارسی">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="خبرنامه فارسی" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB149006-RFI-FA-20171006">
                                        <p class="media"><img src="" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">بررسی روزنامه‌های فرانسه</span>
                                                <h4 class="title">از دگردیسی داعش در عراق تا هشدار نسبت به بازگرداندن پناهجویان افغان</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="از دگردیسی داعش در عراق تا هشدار نسبت به بازگرداندن پناهجویان افغان" href="http://fa.rfi.fr/%D8%A7%D8%B2-%D8%AF%DA%AF%D8%B1%D8%AF%DB%8C%D8%B3%DB%8C-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%AF%D8%B1-%D8%B9%D8%B1%D8%A7%D9%82-%D8%AA%D8%A7-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B1%D8%AF%D8%A7%D9%86%D8%AF%D9%86-%D9%BE%D9%86%D8%A7%D9%87%D8%AC%D9%88%DB%8C%D8%A7%D9%86-%D8%A7%D9%81%D8%BA%D8%A7%D9%86-20171006/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="907A5745-2AF2-407B-B41C-6AC719D5F6DC">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/24/500/282/600/338/sites/images.rfi.fr/files/aef_image/p-6-hasanyari1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">چشم‌انداز روز - فرانسه/ عراق</span>
                                                <h4 class="title"> میانجیگری پاریس، برای خروج از بن‌بست استقلال کردستان عراق اهمیت بسیاری دارد - گفت‌وگو با هوشنگ حسن‌یاری </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title=" میانجیگری پاریس، برای خروج از بن‌بست استقلال کردستان عراق اهمیت بسیاری دارد - گفت‌وگو با هوشنگ حسن‌یاری " href="http://fa.rfi.fr/%D9%85%DB%8C%D8%A7%D9%86%D8%AC%DB%8C%DA%AF%D8%B1%DB%8C-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D8%AF%D8%B1-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A7%D8%B2-%D8%A8%D9%86%E2%80%8C%D8%A8%D8%B3%D8%AA-%D9%87%D9%85%D9%87%E2%80%8C%D9%BE%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%B9%D8%B1%D8%A7%D9%82-%D8%A7%D9%87%D9%85%DB%8C%D8%AA-%D8%A8%D8%B3%DB%8C%D8%A7%D8%B1%DB%8C-%D8%AF%D8%A7%D8%B1%D8%AF-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%87%D9%88%D8%B4%D9%86%DA%AF-%D8%AD%D8%B3%D9%86-%DB%8C%D8%A7%D8%B1%DB%8C-20171005/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB148974-RFI-FA-20171005">
                                        <p class="media"><img src="" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">پاکستان / تروریسم</span>
                                                <h4 class="title">پاکستان: حمله انتحاری به معبد صوفیان ده‌ها کشته و زخمی برجای گذارد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="پاکستان: حمله انتحاری به معبد صوفیان ده‌ها کشته و زخمی برجای گذارد" href="http://fa.rfi.fr/%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86-%D8%AD%D9%85%D9%84%D9%87-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%DB%8C-%D8%A8%D9%87-%D9%85%D8%B9%D8%A8%D8%AF-%D8%B5%D9%88%D9%81%DB%8C%D8%A7%D9%86-%D8%AF%D9%87%E2%80%8C%D9%87%D8%A7-%DA%A9%D8%B4%D8%AA%D9%87-%D9%88-%D8%B2%D8%AE%D9%85%DB%8C-%D8%A8%D8%B1%D8%AC%D8%A7%DB%8C-%DA%AF%D8%B0%D8%A7%D8%B1%D8%AF-20171005/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="049705DB-ED97-4323-880E-6767683F9525">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/23/0/1235/695/600/338/sites/images.rfi.fr/files/aef_image/maxresdefault_23_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">بررسی روزنامه‌های امروز فرانسه</span>
                                                <h4 class="title">لیبراسیون: فیلم تهران تابو و نگاه به مشکلات و معضلات جامعه  ایران </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="لیبراسیون: فیلم تهران تابو و نگاه به مشکلات و معضلات جامعه  ایران " href="http://fa.rfi.fr/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%81%DB%8C%D9%84%D9%85-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%AA%D8%A7%D8%A8%D9%88-%D9%88-%D9%86%DA%AF%D8%A7%D9%87-%D8%A8%D9%87-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D9%88-%D9%85%D8%B9%D8%B6%D9%84%D8%A7%D8%AA-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-20171004/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="8F2DFF0C-CDE0-4F05-A7B0-BE531061AFF6">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/360/203/600/338/sites/images.rfi.fr/files/aef_image/024.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">چشم‌انداز روز - ایران/ ترکیه  </span>
                                                <h4 class="title">هدف‌های مشترک ایران و ترکیه در خاومیانه در کانون مذاکرات اردوغان در تهران - گفت‌وگو با تورج اتابکی</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="هدف‌های مشترک ایران و ترکیه در خاومیانه در کانون مذاکرات اردوغان در تهران - گفت‌وگو با تورج اتابکی" href="http://fa.rfi.fr/%D9%87%D8%AF%D9%81-%D9%87%D8%A7%DB%8C-%D9%85%D8%B4%D8%AA%D8%B1%DA%A9-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%AF%D8%B1%D8%AE%D8%A7%D9%88%D9%85%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1%DA%A9%D8%A7%D9%86%D9%88%D9%86-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%AF%D8%B1%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%DA%AF%D9%81%D8%AA-%D9%88-%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AA%D9%88%D8%B1%D8%AC-%D8%A7%D8%AA%D8%A7%D8%A8%DA%A9%DB%8C-20171004/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="6366A69F-33EE-4233-A66B-1F8433703E74">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-10-04t100444z_1610995810_rc148568a040_rtrmadp_3_nobel-prize-chemistry.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">جایزۀ نوبل شیمی به سه پژوهشگر سوئیسی، بریتانیایی و آمریکایی تعلق گرفت</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="جایزۀ نوبل شیمی به سه پژوهشگر سوئیسی، بریتانیایی و آمریکایی تعلق گرفت" href="http://fa.rfi.fr/%D8%AC%D8%A7%DB%8C%D8%B2%DB%80-%D9%86%D9%88%D8%A8%D9%84-%D8%B4%DB%8C%D9%85%DB%8C-%D8%A8%D9%87-%D8%B3%D9%87-%D9%BE%DA%98%D9%88%D8%B4%D9%87%DA%AF%D8%B1-%D8%B3%D9%88%D8%A6%DB%8C%D8%B3%DB%8C%D8%8C-%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7%DB%8C%DB%8C-%D9%88-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%AA%D8%B9%D9%84%D9%82-%DA%AF%D8%B1%D9%81%D8%AA-20171004/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB148905-RFI-FA-20171004">
                                        <p class="media"><img src="" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">در کرج یک سرباز وظیفه فرمانده‌اش را به قتل رساند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="در کرج یک سرباز وظیفه فرمانده‌اش را به قتل رساند" href="http://fa.rfi.fr/%D8%AF%D8%B1-%DA%A9%D8%B1%D8%AC-%DB%8C%DA%A9-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%88%D8%B8%DB%8C%D9%81%D9%87-%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87%E2%80%8C%D8%A7%D8%B4-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%82%D8%AA%D9%84-%D8%B1%D8%B3%D8%A7%D9%86%D8%AF-20171004/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="86D5EFDB-EF0A-4611-B4C3-1A807BDF1DAF">
                                        <p class="media"><img src="" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">یک عضو تیم مذاکرات اتمی ایران به پنج سال زندان محکوم شد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="یک عضو تیم مذاکرات اتمی ایران به پنج سال زندان محکوم شد" href="http://fa.rfi.fr/%DB%8C%DA%A9-%D8%B9%D8%B6%D9%88-%D8%AA%DB%8C%D9%85-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D8%A7%D8%AA%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D9%BE%D9%86%D8%AC-%D8%B3%D8%A7%D9%84-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-%D9%85%D8%AD%DA%A9%D9%88%D9%85-%D8%B4%D8%AF-20171004/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB148900-RFI-FA-20171004">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/227/1500/845/600/338/sites/images.rfi.fr/files/aef_image/_n_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">باز یک شب آرام؛ انتشار شعرهای تازه کاظم شهریاری به زبان فرانسه</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="باز یک شب آرام؛ انتشار شعرهای تازه کاظم شهریاری به زبان فرانسه" href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20171004-%D8%A8%D8%A7%D8%B2-%DB%8C%DA%A9-%D8%B4%D8%A8-%D8%A2%D8%B1%D8%A7%D9%85%D8%9B-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D8%B4%D8%B9%D8%B1%D9%87%D8%A7%DB%8C-%D8%AA%D8%A7%D8%B2%D9%87-%DA%A9%D8%A7%D8%B8%D9%85-%D8%B4%D9%87%D8%B1%DB%8C%D8%A7%D8%B1%DB%8C-%D8%A8%D9%87-%D8%B2%D8%A8%D8%A7%D9%86-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB148974-RFI-FA-20171005">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86/">پاکستان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85/">تروریسم</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86-%D8%AD%D9%85%D9%84%D9%87-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%DB%8C-%D8%A8%D9%87-%D9%85%D8%B9%D8%A8%D8%AF-%D8%B5%D9%88%D9%81%DB%8C%D8%A7%D9%86-%D8%AF%D9%87%E2%80%8C%D9%87%D8%A7-%DA%A9%D8%B4%D8%AA%D9%87-%D9%88-%D8%B2%D8%AE%D9%85%DB%8C-%D8%A8%D8%B1%D8%AC%D8%A7%DB%8C-%DA%AF%D8%B0%D8%A7%D8%B1%D8%AF-20171005/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x067E;&#x0627;&#x06A9;&#x0633;&#x062A;&#x0627;&#x0646;&#x3A;&#x20;&#x062D;&#x0645;&#x0644;&#x0647;&#x20;&#x0627;&#x0646;&#x062A;&#x062D;&#x0627;&#x0631;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x0639;&#x0628;&#x062F;&#x20;&#x0635;&#x0648;&#x0641;&#x06CC;&#x0627;&#x0646;&#x20;&#x062F;&#x0647;&#x200C;&#x0647;&#x0627;&#x20;&#x06A9;&#x0634;&#x062A;&#x0647;&#x20;&#x0648;&#x20;&#x0632;&#x062E;&#x0645;&#x06CC;&#x20;&#x0628;&#x0631;&#x062C;&#x0627;&#x06CC;&#x20;&#x06AF;&#x0630;&#x0627;&#x0631;&#x062F;">پاکستان: حمله انتحاری به معبد صوفیان ده‌ها کشته و زخمی برجای گذارد</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB148905-RFI-FA-20171004">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B1%D8%AA%D8%B4/">ارتش</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%AF%D8%B1-%DA%A9%D8%B1%D8%AC-%DB%8C%DA%A9-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%88%D8%B8%DB%8C%D9%81%D9%87-%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87%E2%80%8C%D8%A7%D8%B4-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%82%D8%AA%D9%84-%D8%B1%D8%B3%D8%A7%D9%86%D8%AF-20171004/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x062F;&#x0631;&#x20;&#x06A9;&#x0631;&#x062C;&#x20;&#x06CC;&#x06A9;&#x20;&#x0633;&#x0631;&#x0628;&#x0627;&#x0632;&#x20;&#x0648;&#x0638;&#x06CC;&#x0641;&#x0647;&#x20;&#x0641;&#x0631;&#x0645;&#x0627;&#x0646;&#x062F;&#x0647;&#x200C;&#x0627;&#x0634;&#x20;&#x0631;&#x0627;&#x20;&#x0628;&#x0647;&#x20;&#x0642;&#x062A;&#x0644;&#x20;&#x0631;&#x0633;&#x0627;&#x0646;&#x062F;">در کرج یک سرباز وظیفه فرمانده‌اش را به قتل رساند</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="86D5EFDB-EF0A-4611-B4C3-1A807BDF1DAF">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AC%D8%A7%D8%B3%D9%88%D8%B3%DB%8C/">جاسوسی</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%AA%D9%85%DB%8C/">اتمی</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%DB%8C%DA%A9-%D8%B9%D8%B6%D9%88-%D8%AA%DB%8C%D9%85-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D8%A7%D8%AA%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D9%BE%D9%86%D8%AC-%D8%B3%D8%A7%D9%84-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-%D9%85%D8%AD%DA%A9%D9%88%D9%85-%D8%B4%D8%AF-20171004/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x06CC;&#x06A9;&#x20;&#x0639;&#x0636;&#x0648;&#x20;&#x062A;&#x06CC;&#x0645;&#x20;&#x0645;&#x0630;&#x0627;&#x06A9;&#x0631;&#x0627;&#x062A;&#x20;&#x0627;&#x062A;&#x0645;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x067E;&#x0646;&#x062C;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0632;&#x0646;&#x062F;&#x0627;&#x0646;&#x20;&#x0645;&#x062D;&#x06A9;&#x0648;&#x0645;&#x20;&#x0634;&#x062F;">یک عضو تیم مذاکرات اتمی ایران به پنج سال زندان محکوم شد</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="9C0BA4C6-23A1-4535-81B4-0FC19974F416">
                    <div class="meta">
                        <time datetime="17-10-06">06/10/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%B3%D9%81%D8%B1%D9%BE%D8%A7%D8%AF%D8%B4%D8%A7%D9%87-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%A8%D9%87-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%88-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D8%AA%D9%81%D8%A7%D9%87%D9%85-%D9%86%D8%A7%D9%85%D9%87-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%AA%D8%B3%D9%84%D8%AD%DB%8C%D8%A7%D8%AA%DB%8C-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%A7%D9%85%DB%8C%D8%B1%D8%B7%D8%A7%D9%87%D8%B1%DB%8C-20171006/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" title="&#x0633;&#x0641;&#x0631;&#x067E;&#x0627;&#x062F;&#x0634;&#x0627;&#x0647;&#x20;&#x0639;&#x0631;&#x0628;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0648;&#x20;&#x0627;&#x0648;&#x0644;&#x06CC;&#x0646;&#x20;&#x062A;&#x0641;&#x0627;&#x0647;&#x0645;&#x20;&#x0646;&#x0627;&#x0645;&#x0647;&#x20;&#x062E;&#x0631;&#x06CC;&#x062F;&#x20;&#x062A;&#x0633;&#x0644;&#x062D;&#x06CC;&#x0627;&#x062A;&#x06CC;&#x20;&#x3A;&#x20;&#x06AF;&#x0641;&#x062A;&#x20;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x0645;&#x06CC;&#x0631;&#x0637;&#x0627;&#x0647;&#x0631;&#x06CC;">سفرپادشاه عربستان به روسیه و اولین تفاهم نامه خرید تسلحیاتی : گفت وگو با امیرطاهری</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="907A5745-2AF2-407B-B41C-6AC719D5F6DC">
                    <div class="meta">
                        <time datetime="17-10-05">05/10/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%85%DB%8C%D8%A7%D9%86%D8%AC%DB%8C%DA%AF%D8%B1%DB%8C-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D8%AF%D8%B1-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A7%D8%B2-%D8%A8%D9%86%E2%80%8C%D8%A8%D8%B3%D8%AA-%D9%87%D9%85%D9%87%E2%80%8C%D9%BE%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%B9%D8%B1%D8%A7%D9%82-%D8%A7%D9%87%D9%85%DB%8C%D8%AA-%D8%A8%D8%B3%DB%8C%D8%A7%D8%B1%DB%8C-%D8%AF%D8%A7%D8%B1%D8%AF-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%87%D9%88%D8%B4%D9%86%DA%AF-%D8%AD%D8%B3%D9%86-%DB%8C%D8%A7%D8%B1%DB%8C-20171005/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x062C;&#x06CC;&#x06AF;&#x0631;&#x06CC;&#x20;&#x067E;&#x0627;&#x0631;&#x06CC;&#x0633;&#x060C;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x062E;&#x0631;&#x0648;&#x062C;&#x20;&#x0627;&#x0632;&#x20;&#x0628;&#x0646;&#x200C;&#x0628;&#x0633;&#x062A;&#x20;&#x0627;&#x0633;&#x062A;&#x0642;&#x0644;&#x0627;&#x0644;&#x20;&#x06A9;&#x0631;&#x062F;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0639;&#x0631;&#x0627;&#x0642;&#x20;&#x0627;&#x0647;&#x0645;&#x06CC;&#x062A;&#x20;&#x0628;&#x0633;&#x06CC;&#x0627;&#x0631;&#x06CC;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0647;&#x0648;&#x0634;&#x0646;&#x06AF;&#x20;&#x062D;&#x0633;&#x0646;&#x200C;&#x06CC;&#x0627;&#x0631;&#x06CC;&#x20;"> میانجیگری پاریس، برای خروج از بن‌بست استقلال کردستان عراق اهمیت بسیاری دارد - گفت‌وگو با هوشنگ حسن‌یاری </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="8F2DFF0C-CDE0-4F05-A7B0-BE531061AFF6">
                    <div class="meta">
                        <time datetime="17-10-04">04/10/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%87%D8%AF%D9%81-%D9%87%D8%A7%DB%8C-%D9%85%D8%B4%D8%AA%D8%B1%DA%A9-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%AF%D8%B1%D8%AE%D8%A7%D9%88%D9%85%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1%DA%A9%D8%A7%D9%86%D9%88%D9%86-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%AF%D8%B1%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%DA%AF%D9%81%D8%AA-%D9%88-%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AA%D9%88%D8%B1%D8%AC-%D8%A7%D8%AA%D8%A7%D8%A8%DA%A9%DB%8C-20171004/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" title="&#x0647;&#x062F;&#x0641;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x0634;&#x062A;&#x0631;&#x06A9;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0648;&#x20;&#x062A;&#x0631;&#x06A9;&#x06CC;&#x0647;&#x20;&#x062F;&#x0631;&#x20;&#x062E;&#x0627;&#x0648;&#x0645;&#x06CC;&#x0627;&#x0646;&#x0647;&#x20;&#x062F;&#x0631;&#x20;&#x06A9;&#x0627;&#x0646;&#x0648;&#x0646;&#x20;&#x0645;&#x0630;&#x0627;&#x06A9;&#x0631;&#x0627;&#x062A;&#x20;&#x0627;&#x0631;&#x062F;&#x0648;&#x063A;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x0647;&#x0631;&#x0627;&#x0646;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062A;&#x0648;&#x0631;&#x062C;&#x20;&#x0627;&#x062A;&#x0627;&#x0628;&#x06A9;&#x06CC;">هدف‌های مشترک ایران و ترکیه در خاومیانه در کانون مذاکرات اردوغان در تهران - گفت‌وگو با تورج اتابکی</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="AB9074BE-57C8-4290-8838-D4911778BABB">
                    <div class="meta">
                        <time datetime="17-10-03">03/10/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AD%D9%85%D8%A7%D8%B3/">حماس</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%BA%D8%B2%D9%87/">غزه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86/">فلسطین</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A2%D8%B4%D8%AA%DB%8C-%D8%AD%D9%85%D8%A7%D8%B3-%D8%A8%D8%A7-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B9%D8%A8%D8%A7%D8%B3-%D9%88-%D8%AF%D9%88%D8%B1%D9%86%D9%85%D8%A7%DB%8C-%D8%B5%D9%84%D8%AD-%D8%A8%D8%A7-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D9%86%D9%88%D8%B1%DB%8C%E2%80%8C%D8%B2%D8%A7%D8%AF%D9%87-20171003/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" title="&#x0622;&#x0634;&#x062A;&#x06CC;&#x20;&#x062D;&#x0645;&#x0627;&#x0633;&#x20;&#x0628;&#x0627;&#x20;&#x0645;&#x062D;&#x0645;&#x0648;&#x062F;&#x20;&#x0639;&#x0628;&#x0627;&#x0633;&#x20;&#x0648;&#x20;&#x062F;&#x0648;&#x0631;&#x0646;&#x0645;&#x0627;&#x06CC;&#x20;&#x0635;&#x0644;&#x062D;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0639;&#x0644;&#x06CC;&#x0631;&#x0636;&#x0627;&#x20;&#x0646;&#x0648;&#x0631;&#x06CC;&#x200C;&#x0632;&#x0627;&#x062F;&#x0647;">آشتی حماس با محمود عباس و دورنمای صلح با اسرائیل-گفتگو با علیرضا نوری‌زاده</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="EE87A895-4A64-45BA-B879-8CDAB04F7115">
                    <div class="meta">
                        <time datetime="17-10-02">02/10/2017</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/">اروپا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B3%D9%BE%D8%A7%D9%86%DB%8C%D8%A7/">اسپانیا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%B1%D9%81%D8%B1%D8%A7%D9%86%D8%AF%D9%85-%DA%A9%D8%A7%D8%AA%D8%A7%D9%84%D9%88%D9%86%DB%8C%D8%A7-%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%A7%D8%B3%D9%BE%D8%A7%D9%86%DB%8C%D8%A7-%D8%B1%D8%A7-%D8%AF%D8%B4%D9%88%D8%A7%D8%B1-%DA%A9%D8%B1%D8%AF%D9%87-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%A8%D8%A7%D8%B1%D8%A8%D8%A7%D8%B1%D8%A7-%D9%84%D9%88%D8%A7%DB%8C%D9%87-20171002/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7" title="&#x20;&#x0631;&#x0641;&#x0631;&#x0627;&#x0646;&#x062F;&#x0645;&#x20;&#x06A9;&#x0627;&#x062A;&#x0627;&#x0644;&#x0648;&#x0646;&#x06CC;&#x0627;&#x20;&#x067E;&#x06CC;&#x0634;&#x20;&#x0628;&#x06CC;&#x0646;&#x06CC;&#x20;&#x0648;&#x0636;&#x0639;&#x06CC;&#x062A;&#x20;&#x062F;&#x0631;&#x20;&#x20;&#x0627;&#x0633;&#x067E;&#x0627;&#x0646;&#x06CC;&#x0627;&#x20;&#x0631;&#x0627;&#x20;&#x062F;&#x0634;&#x0648;&#x0627;&#x0631;&#x20;&#x06A9;&#x0631;&#x062F;&#x0647;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0628;&#x0627;&#x0631;&#x0628;&#x0627;&#x0631;&#x0627;&#x20;&#x0644;&#x0648;&#x0627;&#x06CC;&#x0647;"> رفراندم کاتالونیا پیش بینی وضعیت در  اسپانیا را دشوار کرده- گفتگو با باربارا لوایه</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                                    <div class="meta">
                                <time datetime="17-10-06">06/10/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%A7%D8%B2-%D8%AF%DA%AF%D8%B1%D8%AF%DB%8C%D8%B3%DB%8C-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%AF%D8%B1-%D8%B9%D8%B1%D8%A7%D9%82-%D8%AA%D8%A7-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B1%D8%AF%D8%A7%D9%86%D8%AF%D9%86-%D9%BE%D9%86%D8%A7%D9%87%D8%AC%D9%88%DB%8C%D8%A7%D9%86-%D8%A7%D9%81%D8%BA%D8%A7%D9%86-20171006/%D8%B9%D9%85%D9%88%D9%85%DB%8C">از دگردیسی داعش در عراق تا هشدار نسبت به بازگرداندن...</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/l-iran-une-civilisation-de-2-500-ans-dans-le-nouveau-numero-de-geo-histoire.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/l-iran-une-civilisation-de-2-500-ans-dans-le-nouveau-numero-de-geo-histoire.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-10-02">02/10/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%B4%D9%85%D8%A7%D8%B1%D9%87-%D9%88%DB%8C%DA%98%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1%D9%85%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%DB%8C-%DA%98%D8%A6%D9%88%D9%87%DB%8C%D8%B3%D8%AA%D9%88%D8%A7%D8%B1-%DA%86%D8%A7%D9%BE-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20171001/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">شماره ویژه ایران در ماهنامه  "ژئو هیستوار" چاپ...</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'عمومی'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170831144357" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ-قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfimusique.com" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/fr/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170831144357" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170831144357" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170831144357" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170831144357" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2017 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
</style>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
