<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>هشدار صندوق بین المللی پول نسبت به عواقب جنگ تجاری میان آمریکا و چین - آسیا و اقیانوسیه - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x0635;&#x0646;&#x062F;&#x0648;&#x0642;&#x20;&#x0628;&#x06CC;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x06CC;&#x20;&#x067E;&#x0648;&#x0644;&#x20;&#x0646;&#x0633;&#x0628;&#x062A;&#x20;&#x0628;&#x0647;&#x20;&#x0639;&#x0648;&#x0627;&#x0642;&#x0628;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x06CC;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0648;&#x20;&#x0686;&#x06CC;&#x0646;&#x20;-&#x20;&#x0622;&#x0633;&#x06CC;&#x0627;&#x20;&#x0648;&#x20;&#x0627;&#x0642;&#x06CC;&#x0627;&#x0646;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0635;&#x0646;&#x062F;&#x0648;&#x0642;&#x20;&#x0628;&#x06CC;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x06CC;&#x20;&#x067E;&#x0648;&#x0644;&#x20;&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x062F;&#x0627;&#x062F;&#x20;&#x06A9;&#x0647;&#x20;&#x062A;&#x0646;&#x0634;&#x20;&#x0648;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x06CC;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0627;&#x06CC;&#x0627;&#x0644;&#x0627;&#x062A;&#x20;&#x0645;&#x062A;&#x062D;&#x062F;&#x06C0;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0648;&#x20;&#x0686;&#x06CC;&#x0646;&#x060C;&#x20;&#x0628;&#x0631;&#x20;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0633;&#x0627;&#x06CC;&#x0647;&#x20;&#x0627;&#x0641;&#x06A9;&#x0646;&#x062F;&#x0647;&#x20;&#x0648;&#x20;&#x0645;&#x0648;&#x062C;&#x0628;&#x20;&#x06A9;&#x0627;&#x0647;&#x0634;&#x20;&#x0631;&#x0634;&#x062F;&#x20;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0634;&#x062F;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;.&#x0A;" />
                                <meta name="news_keywords" content="سیاست, اقتصاد, ایالات متحدۀ آمریکا, چین" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20180201121500" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/130/1280/723/1024/578/sites/images.rfi.fr/files/aef_image/s4.reutersmedia.net__46.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x0635;&#x0646;&#x062F;&#x0648;&#x0642;&#x20;&#x0628;&#x06CC;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x06CC;&#x20;&#x067E;&#x0648;&#x0644;&#x20;&#x0646;&#x0633;&#x0628;&#x062A;&#x20;&#x0628;&#x0647;&#x20;&#x0639;&#x0648;&#x0627;&#x0642;&#x0628;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x06CC;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0648;&#x20;&#x0686;&#x06CC;&#x0646;" />
    <meta property="og:description" content="&#x0635;&#x0646;&#x062F;&#x0648;&#x0642;&#x20;&#x0628;&#x06CC;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x06CC;&#x20;&#x067E;&#x0648;&#x0644;&#x20;&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x062F;&#x0627;&#x062F;&#x20;&#x06A9;&#x0647;&#x20;&#x062A;&#x0646;&#x0634;&#x20;&#x0648;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x06CC;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0627;&#x06CC;&#x0627;&#x0644;&#x0627;&#x062A;&#x20;&#x0645;&#x062A;&#x062D;&#x062F;&#x06C0;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0648;&#x20;&#x0686;&#x06CC;&#x0646;&#x060C;&#x20;&#x0628;&#x0631;&#x20;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0633;&#x0627;&#x06CC;&#x0647;&#x20;&#x0627;&#x0641;&#x06A9;&#x0646;&#x062F;&#x0647;&#x20;&#x0648;&#x20;&#x0645;&#x0648;&#x062C;&#x0628;&#x20;&#x06A9;&#x0627;&#x0647;&#x0634;&#x20;&#x0631;&#x0634;&#x062F;&#x20;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0634;&#x062F;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;.&#x0A;" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0622;&#x0633;&#x06CC;&#x0627;&#x20;&#x0648;&#x20;&#x0627;&#x0642;&#x06CC;&#x0627;&#x0646;&#x0648;&#x0633;&#x06CC;&#x0647;" />
                        <meta property="article:published_time" content="2018-10-09T12:25:44+02:00"/>
            <meta property="article:modified_time" content="2018-10-09T12:25:59+02:00"/>

                                                            <meta property="article:tag" content="&#x0633;&#x06CC;&#x0627;&#x0633;&#x062A;" />
                                    <meta property="article:tag" content="&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;" />
                                    <meta property="article:tag" content="&#x0627;&#x06CC;&#x0627;&#x0644;&#x0627;&#x062A;&#x20;&#x0645;&#x062A;&#x062D;&#x062F;&#x06C0;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;" />
                                    <meta property="article:tag" content="&#x0686;&#x06CC;&#x0646;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/130/1280/723/1024/578/sites/images.rfi.fr/files/aef_image/s4.reutersmedia.net__46.jpg" />
    <meta name="twitter:title" content="&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x0635;&#x0646;&#x062F;&#x0648;&#x0642;&#x20;&#x0628;&#x06CC;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x06CC;&#x20;&#x067E;&#x0648;&#x0644;&#x20;&#x0646;&#x0633;&#x0628;&#x062A;&#x20;&#x0628;&#x0647;&#x20;&#x0639;&#x0648;&#x0627;&#x0642;&#x0628;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x06CC;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0648;&#x20;&#x0686;&#x06CC;&#x0646;" />
    <meta name="twitter:description" content="&#x0635;&#x0646;&#x062F;&#x0648;&#x0642;&#x20;&#x0628;&#x06CC;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x06CC;&#x20;&#x067E;&#x0648;&#x0644;&#x20;&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x062F;&#x0627;&#x062F;&#x20;&#x06A9;&#x0647;&#x20;&#x062A;&#x0646;&#x0634;&#x20;&#x0648;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x06CC;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0627;&#x06CC;&#x0627;&#x0644;&#x0627;&#x062A;&#x20;&#x0645;&#x062A;&#x062D;&#x062F;&#x06C0;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0648;&#x20;&#x0686;&#x06CC;&#x0646;&#x060C;&#x20;&#x0628;&#x0631;&#x20;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0633;&#x0627;&#x06CC;&#x0647;&#x20;&#x0627;&#x0641;&#x06A9;&#x0646;&#x062F;&#x0647;&#x20;&#x0648;&#x20;&#x0645;&#x0648;&#x062C;&#x0628;&#x20;&#x06A9;&#x0627;&#x0647;&#x0634;&#x20;&#x0631;&#x0634;&#x062F;&#x20;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0634;&#x062F;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;.&#x0A;" />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/53D77AE2-7560-4FEE-9E09-A629A9C41E98" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/53D77AE2-7560-4FEE-9E09-A629A9C41E98" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/هشدار-صندوق-بین-المللی-پول-نسبت-به-عواقب-جنگ-تجاری-میان-آمریکا-و-چین-20181009/آسیا-و-اقیانوسیه" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20180201121500">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_libelle_contenu_page"] = "\u0647\u0634\u062F\u0627\u0631\u0020\u0635\u0646\u062F\u0648\u0642\u0020\u0628\u06CC\u0646\u0020\u0627\u0644\u0645\u0644\u0644\u06CC\u0020\u067E\u0648\u0644\u0020\u0646\u0633\u0628\u062A\u0020\u0628\u0647\u0020\u0639\u0648\u0627\u0642\u0628\u0020\u062C\u0646\u06AF\u0020\u062A\u062C\u0627\u0631\u06CC\u0020\u0645\u06CC\u0627\u0646\u0020\u0622\u0645\u0631\u06CC\u06A9\u0627\u0020\u0648\u0020\u0686\u06CC\u0646";
tms_vars["aef_id_contenu"] = "53D77AE2\u002D7560\u002D4FEE\u002D9E09\u002DA629A9C41E98";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "\u0622\u0633\u06CC\u0627\u002D\u0648\u002D\u0627\u0642\u06CC\u0627\u0646\u0648\u0633\u06CC\u0647";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0622\u0633\u06CC\u0627\u002D\u0648\u002D\u0627\u0642\u06CC\u0627\u0646\u0648\u0633\u06CC\u0647";
tms_vars["aef_thema"] = "\u0633\u06CC\u0627\u0633\u062A,\u0627\u0642\u062A\u0635\u0627\u062F,\u0627\u06CC\u0627\u0644\u0627\u062A\u0020\u0645\u062A\u062D\u062F\u06C0\u0020\u0622\u0645\u0631\u06CC\u06A9\u0627,\u0686\u06CC\u0646";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0622\u0633\u06CC\u0627\u0020\u0648\u0020\u0627\u0642\u06CC\u0627\u0646\u0648\u0633\u06CC\u0647,\u0622\u0645\u0631\u06CC\u06A9\u0627,\u0633\u06CC\u0627\u0633\u062A,\u0627\u0642\u062A\u0635\u0627\u062F";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_dpubli"] = "2018\u002D10\u002D09";
tms_vars["aef_hpubli"] = "12\u003A25";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","thumbnailUrl":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/dynimagecache\/0\/130\/1280\/723\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/s4.reutersmedia.net__46.jpg","headline":"\u0647\u0634\u062f\u0627\u0631 \u0635\u0646\u062f\u0648\u0642 \u0628\u06cc\u0646 \u0627\u0644\u0645\u0644\u0644\u06cc \u067e\u0648\u0644 \u0646\u0633\u0628\u062a \u0628\u0647 \u0639\u0648\u0627\u0642\u0628 \u062c\u0646\u06af \u062a\u062c\u0627\u0631\u06cc \u0645\u06cc\u0627\u0646 \u0622\u0645\u0631\u06cc\u06a9\u0627 \u0648 \u0686\u06cc\u0646","alternativeHeadline":"\u003Cp dir=\"RTL\"\u003E\u003Cb\u003E\u0635\u0646\u062f\u0648\u0642 \u0628\u06cc\u0646 \u0627\u0644\u0645\u0644\u0644\u06cc \u067e\u0648\u0644 \u0647\u0634\u062f\u0627\u0631 \u062f\u0627\u062f \u06a9\u0647 \u062a\u0646\u0634 \u0648 \u062c\u0646\u06af \u062a\u062c\u0627\u0631\u06cc \u0645\u06cc\u0627\u0646 \u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627 \u0648 \u0686\u06cc\u0646\u060c \u0628\u0631 \u0627\u0642\u062a\u0635\u0627\u062f \u062c\u0647\u0627\u0646\u06cc \u0633\u0627\u06cc\u0647 \u0627\u0641\u06a9\u0646\u062f\u0647 \u0648 \u0645\u0648\u062c\u0628 \u06a9\u0627\u0647\u0634 \u0631\u0634\u062f \u0627\u0642\u062a\u0635\u0627\u062f \u062c\u0647\u0627\u0646\u06cc \u0634\u062f\u0647 \u0627\u0633\u062a.\u003C\/b\u003E\u003C\/p\u003E\n","description":"\u003Cp dir=\"RTL\"\u003E\u003Cb\u003E\u0635\u0646\u062f\u0648\u0642 \u0628\u06cc\u0646 \u0627\u0644\u0645\u0644\u0644\u06cc \u067e\u0648\u0644 \u0647\u0634\u062f\u0627\u0631 \u062f\u0627\u062f \u06a9\u0647 \u062a\u0646\u0634 \u0648 \u062c\u0646\u06af \u062a\u062c\u0627\u0631\u06cc \u0645\u06cc\u0627\u0646 \u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627 \u0648 \u0686\u06cc\u0646\u060c \u0628\u0631 \u0627\u0642\u062a\u0635\u0627\u062f \u062c\u0647\u0627\u0646\u06cc \u0633\u0627\u06cc\u0647 \u0627\u0641\u06a9\u0646\u062f\u0647 \u0648 \u0645\u0648\u062c\u0628 \u06a9\u0627\u0647\u0634 \u0631\u0634\u062f \u0627\u0642\u062a\u0635\u0627\u062f \u062c\u0647\u0627\u0646\u06cc \u0634\u062f\u0647 \u0627\u0633\u062a.\u003C\/b\u003E\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/dynimagecache\/0\/130\/1280\/723\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/s4.reutersmedia.net__46.jpg","width":"1024","height":"576"},"keywords":["\u0633\u06cc\u0627\u0633\u062a","\u0627\u0642\u062a\u0635\u0627\u062f","\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627","\u0686\u06cc\u0646"],"datePublished":"2018-10-09T12:25:44Z","dateCreated":"2018-10-09T12:25:44Z","dateModified":"2018-10-09T12:25:59Z","articleSection":"\u0622\u0633\u06cc\u0627 \u0648 \u0627\u0642\u06cc\u0627\u0646\u0648\u0633\u06cc\u0647","creator":"","author":[],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/113311789213091930714\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.rfi.fr/fa" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="CFI" data-translate="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="https://www.francemediasmonde.com/fa/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="خبرنامه" id="newsletter" href="https://emailing.rfi.fr/fa/subscribe">خبرنامه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-59D059A8-48E4-4034-8EF0-8D1E1F7600B4'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201810\/Themes_et_Opinions_07_10_18_-_CIJ_et_Iran.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"59D059A8-48E4-4034-8EF0-8D1E1F7600B4","ns_st_ep":"\u0633\u0639\u06cc\u062f \u0645\u062d\u0645\u0648\u062f\u06cc: \u0631\u0623\u06cc \u0645\u0642\u062f\u0645\u0627\u062a\u06cc \u062f\u06cc\u0648\u0627\u0646 \u0644\u0627\u0647\u0647 \u0628\u0631\u0627\u06cc \u0627\u06cc\u0631\u0627\u0646 \u062a\u0648\u0641\u06cc\u0642\u200c\u0622\u0645\u06cc\u0632 \u0628\u0648\u062f","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-07","aef_streamtype_2":"od","aef_rep_global":"\u0627\u06cc\u0631\u0627\u0646","aef_thema":"\u0627\u06cc\u0631\u0627\u0646,\u062a\u062d\u0631\u06cc\u0645,\u0627\u06cc\u0631\u0627\u0646,\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627,\u062d\u0642\u0648\u0642\u06cc,\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u06cc\u0631\u0627\u0646","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc","aef_dpubli":"2018-10-07","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-59D059A8-48E4-4034-8EF0-8D1E1F7600B4"
                       data-title="زمینه‌ها و دیدگاه‌ها"
                       href="http://fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20181007-%D8%B3%D8%B9%DB%8C%D8%AF-%D9%85%D8%AD%D9%85%D9%88%D8%AF%DB%8C-%D8%B1%D8%A3%DB%8C-%D8%AF%DB%8C%D9%88%D8%A7%D9%86-%D9%84%D8%A7%D9%87%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AA%D9%88%D9%81%DB%8C%D9%82%E2%80%8C%D8%A2%D9%85%DB%8C%D8%B2-%D8%A8%D9%88%D8%AF"
                       title="سعید محمودی: رأی مقدماتی دیوان لاهه برای ایران توفیق‌آمیز بود">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">زمینه‌ها و دیدگاه‌ها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-59D059A8-48E4-4034-8EF0-8D1E1F7600B4"
                           data-title="زمینه‌ها و دیدگاه‌ها"
                           href="http://fa.rfi.fr/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20181007-%D8%B3%D8%B9%DB%8C%D8%AF-%D9%85%D8%AD%D9%85%D9%88%D8%AF%DB%8C-%D8%B1%D8%A3%DB%8C-%D8%AF%DB%8C%D9%88%D8%A7%D9%86-%D9%84%D8%A7%D9%87%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AA%D9%88%D9%81%DB%8C%D9%82%E2%80%8C%D8%A2%D9%85%DB%8C%D8%B2-%D8%A8%D9%88%D8%AF"
                           title="سعید محمودی: رأی مقدماتی دیوان لاهه برای ایران توفیق‌آمیز بود">سعید محمودی: رأی مقدماتی دیوان لاهه برای ایران توفیق‌آمیز بود
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/280/17/3220/1773/187/103/sites/images.rfi.fr/files/aef_image/2018-10-03t112335z_1207700874_rc15bceb9e90_rtrmadp_3_iran-nuclear-usa-sanctions_1.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/280/17/3220/1773/187/103/sites/images.rfi.fr/files/aef_image/2018-10-03t112335z_1207700874_rc15bceb9e90_rtrmadp_3_iran-nuclear-usa-sanctions_1.jpg" alt="دیوان بین‌المللی دادگستری در شهر لاهه - هلند">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2018-10-09","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-10-09","aef_hpubli":"12:27","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-10-09","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-10-09","aef_hpubli":"12:27","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-10-09","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-10-09","aef_hpubli":"12:27","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB162068-RFI-FA-20181008'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20181008.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB162068-RFI-FA-20181008","ns_st_ep":"GMT 15h00 08\/10 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-08","aef_streamtype_2":"od","aef_rep_global":"20181008-gmt-15h00-0810-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20181008-gmt-15h00-0810-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-08","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB162068-RFI-FA-20181008">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 08/10 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;08&#x2F;10&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB162068-RFI-FA-20181008">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20181008.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB162071-RFI-FA-20181008'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20181008.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB162071-RFI-FA-20181008","ns_st_ep":"GMT 15h05 08\/10 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-08","aef_streamtype_2":"od","aef_rep_global":"20181008-gmt-15h05-0810-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20181008-gmt-15h05-0810-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-08","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB162071-RFI-FA-20181008">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 08/10 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;08&#x2F;10&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB162071-RFI-FA-20181008">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20181008.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB162078-RFI-FA-20181008'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20181008.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB162078-RFI-FA-20181008","ns_st_ep":"GMT 15h30 08\/10 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-08","aef_streamtype_2":"od","aef_rep_global":"20181008-gmt-15h30-0810-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20181008-gmt-15h30-0810-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-08","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB162078-RFI-FA-20181008">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 08/10 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;08&#x2F;10&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB162078-RFI-FA-20181008">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20181008.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB162080-RFI-FA-20181008'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20181008.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB162080-RFI-FA-20181008","ns_st_ep":"GMT 15h44 08\/10 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-08","aef_streamtype_2":"od","aef_rep_global":"20181008-gmt-15h44-0810-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20181008-gmt-15h44-0810-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-08","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB162080-RFI-FA-20181008">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 08/10 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;08&#x2F;10&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB162080-RFI-FA-20181008">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20181008.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB162082-RFI-FA-20181008'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h00_-_16h05_tu_20181008.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB162082-RFI-FA-20181008","ns_st_ep":"GMT 16h00 08\/10 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h00 - 16h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-08","aef_streamtype_2":"od","aef_rep_global":"20181008-gmt-16h00-0810-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun160000160500","aef_type_page1":"emission.16h00-16h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20181008-gmt-16h00-0810-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h00-16h05-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-08","aef_hpubli":"18:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h00-16h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB162082-RFI-FA-20181008">
                    <strong>16h00 - 16h05 tu</strong><div class="news-block-title"> GMT 16h00 08/10 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h00&#x20;08&#x2F;10&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB162082-RFI-FA-20181008">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h00_-_16h05_tu_20181008.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h00-16h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB162086-RFI-FA-20181008'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h05_-_16h30_tu_20181008.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB162086-RFI-FA-20181008","ns_st_ep":"GMT 16h05 08\/10 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h05 - 16h30 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-08","aef_streamtype_2":"od","aef_rep_global":"20181008-gmt-16h05-0810-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun160500163000","aef_type_page1":"emission.16h05-16h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20181008-gmt-16h05-0810-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h05-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-08","aef_hpubli":"18:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h05-16h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB162086-RFI-FA-20181008">
                    <strong>16h05 - 16h30 tu</strong><div class="news-block-title"> GMT 16h05 08/10 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h05&#x20;08&#x2F;10&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB162086-RFI-FA-20181008">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h05_-_16h30_tu_20181008.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h05-16h30-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB162089-RFI-FA-20181008'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h30_-_16h44_tu_20181008.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB162089-RFI-FA-20181008","ns_st_ep":"GMT 16h30 08\/10 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h30 - 16h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-08","aef_streamtype_2":"od","aef_rep_global":"20181008-gmt-16h30-0810-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun163000164400","aef_type_page1":"emission.16h30-16h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20181008-gmt-16h30-0810-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h30-16h44-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-08","aef_hpubli":"18:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h30-16h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB162089-RFI-FA-20181008">
                    <strong>16h30 - 16h44 tu</strong><div class="news-block-title"> GMT 16h30 08/10 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h30&#x20;08&#x2F;10&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB162089-RFI-FA-20181008">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h30_-_16h44_tu_20181008.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h30-16h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB162093-RFI-FA-20181008'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h44_-_17h00_tu_20181008.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB162093-RFI-FA-20181008","ns_st_ep":"GMT 16h44 08\/10 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h44 - 17h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-08","aef_streamtype_2":"od","aef_rep_global":"20181008-gmt-16h44-0810-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun164400170000","aef_type_page1":"emission.16h44-17h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20181008-gmt-16h44-0810-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h44-17h00-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-08","aef_hpubli":"18:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h44-17h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB162093-RFI-FA-20181008">
                    <strong>16h44 - 17h00 tu</strong><div class="news-block-title"> GMT 16h44 08/10 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h44&#x20;08&#x2F;10&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB162093-RFI-FA-20181008">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h44_-_17h00_tu_20181008.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h44-17h00-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB162090-RFI-FA-20181009'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201810\/Sciences_152_Consultation_a_distance_2018_10_09.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB162090-RFI-FA-20181009","ns_st_ep":"\u0645\u0639\u0627\u06cc\u0646\u0647 \u0622\u0646\u0644\u0627\u06cc\u0646 \u067e\u0632\u0634\u06a9\u06cc \u0628\u0627 \u0686\u0647 \u0627\u0628\u0632\u0627\u0631 \u0648 \u0686\u06af\u0648\u0646\u0647 \u0627\u0646\u062c\u0627\u0645\u200c\u067e\u0630\u06cc\u0631 \u0627\u0633\u062a","ns_st_pr":"\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-09","aef_streamtype_2":"od","aef_rep_global":"\u062c\u0627\u0645\u0639\u0647","aef_thema":"\u062c\u0627\u0645\u0639\u0647,\u062f\u0627\u0646\u0634 \u0648 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0639\u0645\u0648\u0645\u06cc,\u067e\u0632\u0634\u06a9\u06cc,\u062f\u0627\u0646\u0634 \u0648 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0639\u0644\u0645 \u0648 \u062f\u0627\u0646\u0634,\u062f\u0627\u0646\u0634,\u06a9\u0627\u0645\u067e\u06cc\u0648\u062a\u0631,magazine,\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","aef_type_page1":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_contenu1":"audio","aef_section1":"\u062c\u0627\u0645\u0639\u0647","aef_section2":"\u0639\u0644\u0645-\u0648-\u062a\u06a9\u0646\u0648-\u0644\u0648\u0698\u06cc","aef_auteur":"rfi","aef_dpubli":"2018-10-09","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB162090-RFI-FA-20181009">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دانش و فنآوری"
                   data-stream="articleWB162090-RFI-FA-20181009" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/mynh_anlyn.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-10-08">۲۰۱۸/۱۰/۸ م.</time>
                                        <span>دانش و فنآوری</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/20181009-%D9%85%D8%B9%D8%A7%DB%8C%D9%86%D9%87-%D8%A2%D9%86%D9%84%D8%A7%DB%8C%D9%86-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D8%A8%D8%A7-%DA%86%D9%87-%D8%A7%D8%A8%D8%B2%D8%A7%D8%B1-%D9%88-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A7%D9%86%D8%AC%D8%A7%D9%85%E2%80%8C%D9%BE%D8%B0%DB%8C%D8%B1-%D8%A7%D8%B3%D8%AA">معاینه آنلاین پزشکی با چه ابزار و چگونه انجام‌پذیر است</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article87B1AB46-330E-4EF1-B43F-8976097CB8EB'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201810\/Economie_du_monde_09_et10-10-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"87B1AB46-330E-4EF1-B43F-8976097CB8EB","ns_st_ep":"\u0646\u062c\u0627\u062a \u062d\u06cc\u0627\u062a \u0627\u0646\u0633\u0627\u0646 \u0628\u0631 \u0631\u0648\u06cc \u0632\u0645\u06cc\u0646\u060c \u062d\u062f\u0627\u0642\u0644 \u06f3\u06f6 \u0647\u0632\u0627\u0631\u200c \u0645\u06cc\u0644\u06cc\u0627\u0631\u062f \u062f\u0644\u0627\u0631 \u0647\u0632\u06cc\u0646\u0647 \u062f\u0627\u0631\u062f ","ns_st_pr":"\u062f\u0646\u06cc\u0627\u06cc \u0627\u0642\u062a\u0635\u0627\u062f\u060c \u0627\u0642\u062a\u0635\u0627\u062f \u062f\u0646\u06cc\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-09","aef_streamtype_2":"od","aef_rep_global":"\u0627\u0642\u062a\u0635\u0627\u062f","aef_thema":"\u0627\u0642\u062a\u0635\u0627\u062f,\u062c\u0647\u0627\u0646,\u062c\u0627\u0645\u0639\u0647,\u062f\u0627\u0646\u0634 \u0648 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0627\u0642\u062a\u0635\u0627\u062f,\u06af\u0631\u0645\u0627\u06cc\u0634 \u0632\u0645\u06cc\u0646,\u0641\u0627\u062c\u0639\u06c0 \u0637\u0628\u06cc\u0639\u06cc,\u0634\u0627\u0647\u0631\u062e \u0628\u0647\u0632\u0627\u062f\u06cc,magazine,\u062f\u0646\u06cc\u0627\u06cc \u0627\u0642\u062a\u0635\u0627\u062f\u060c \u0627\u0642\u062a\u0635\u0627\u062f \u062f\u0646\u06cc\u0627","aef_type_page1":"emission.\u062f\u0646\u06cc\u0627\u06cc-\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u0642\u062a\u0635\u0627\u062f-\u062f\u0646\u06cc\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u0642\u062a\u0635\u0627\u062f","aef_section2":"\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u06cc\u0631\u0627\u0646","aef_auteur":"\u0634\u0627\u0647\u0631\u062e \u0628\u0647\u0632\u0627\u062f\u06cc","aef_dpubli":"2018-10-09","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0646\u06cc\u0627\u06cc-\u0627\u0642\u062a\u0635\u0627\u062f-\u0627\u0642\u062a\u0635\u0627\u062f-\u062f\u0646\u06cc\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="87B1AB46-330E-4EF1-B43F-8976097CB8EB">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دنیای اقتصاد، اقتصاد دنیا"
                   data-stream="article87B1AB46-330E-4EF1-B43F-8976097CB8EB" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/sans_titre-1_74.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-10-09">۲۰۱۸/۱۰/۹ م.</time>
                                        <span>دنیای اقتصاد، اقتصاد دنیا</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/20181010-%D9%86%D8%AC%D8%A7%D8%AA-%D8%AD%DB%8C%D8%A7%D8%AA-%D8%A7%D9%86%D8%B3%D8%A7%D9%86-%D8%A8%D8%B1-%D8%B1%D9%88%DB%8C-%D8%B2%D9%85%DB%8C%D9%86%D8%8C-%D8%AD%D8%AF%D8%A7%D9%82%D9%84-%DB%B3%DB%B6-%D9%87%D8%B2%D8%A7%D8%B1%E2%80%8C%D9%85%DB%8C%D9%84%DB%8C%D8%A7%D8%B1%D8%AF-%D8%AF%D9%84%D8%A7%D8%B1-%D9%87%D8%B2%DB%8C%D9%86%D9%87-%D8%AF%D8%A7%D8%B1%D8%AF">نجات حیات انسان بر روی زمین، حداقل ۳۶ هزار‌ میلیارد دلار هزینه &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB161983-RFI-FA-20181008'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201810\/Echo_de_societe_08_et_09-10-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB161983-RFI-FA-20181008","ns_st_ep":" \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \"\u0628\u0647\u0627\u0631 \u06a9\u06cc\u0645\u200c\u06cc\u0648\u0646\u06af\u0648\u0631\"\u0631\u0648\u0632\u0646\u0627\u0645\u0647\u200c\u0646\u06af\u0627\u0631 \u062a\u0631\u06a9 \u0633\u0627\u06a9\u0646 \u0628\u0644\u0698\u06cc\u06a9 \u06a9\u0647 \u062f\u0648\u0644\u062a \u0627\u0631\u062f\u0648\u063a\u0627\u0646 \u0628\u0631\u0627\u06cc \u0633\u0631 \u0627\u0648 \u062c\u0627\u06cc\u0632\u0647 \u062a\u0639\u06cc\u06cc\u0646 \u06a9\u0631\u062f","ns_st_pr":"\u067e\u0698\u0648\u0627\u06a9 \u062c\u0627\u0645\u0639\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-08","aef_streamtype_2":"od","aef_rep_global":"\u062c\u0627\u0645\u0639\u0647","aef_thema":"\u062c\u0627\u0645\u0639\u0647,\u062c\u0627\u0645\u0639\u0647,\u0633\u06cc\u0627\u0633\u062a,\u062a\u0631\u06a9\u06cc\u0647,\u062d\u0642\u0648\u0642 \u0628\u0634\u0631,magazine,\u067e\u0698\u0648\u0627\u06a9 \u062c\u0627\u0645\u0639\u0647","aef_type_page1":"emission.\u067e\u0698\u0648\u0627\u06a9-\u062c\u0627\u0645\u0639\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u062c\u0627\u0645\u0639\u0647","aef_section2":"\u067e\u0698\u0648\u0627\u06a9-\u062c\u0627\u0645\u0639\u0647","aef_auteur":"rfi","aef_dpubli":"2018-10-08","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u067e\u0698\u0648\u0627\u06a9-\u062c\u0627\u0645\u0639\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB161983-RFI-FA-20181008">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="پژواک جامعه"
                   data-stream="articleWB161983-RFI-FA-20181008" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/portrait-bahar_bdk_0302.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-10-07">۲۰۱۸/۱۰/۷ م.</time>
                                        <span>پژواک جامعه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/20181008-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%A8%D9%87%D8%A7%D8%B1-%DA%A9%DB%8C%D9%85%E2%80%8C%DB%8C%D9%88%D9%86%DA%AF%D9%88%D8%B1%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87%E2%80%8C%D9%86%DA%AF%D8%A7%D8%B1-%D8%AA%D8%B1%DA%A9-%D8%B3%D8%A7%DA%A9%D9%86-%D8%A8%D9%84%DA%98%DB%8C%DA%A9-%DA%A9%D9%87-%D8%AF%D9%88%D9%84%D8%AA-%D8%A7%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B3%D8%B1-%D8%A7%D9%88-%D8%AC%D8%A7%DB%8C%D8%B2%D9%87-%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%DA%A9%D8%B1%D8%AF"> گفت‌وگو با "بهار کیم‌یونگور"روزنامه‌نگار ترک ساکن بلژیک که دولت &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD3720E85-B14B-4811-BEB3-CFA8808C7E24'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201810\/Fait_du_jour_08-10-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D3720E85-B14B-4811-BEB3-CFA8808C7E24","ns_st_ep":"\u0628\u0631\u0632\u06cc\u0644 \u062f\u0648\u0631\u0627\u0646 \u0646\u0633\u0628\u062a\u0627\u064b \u0633\u062e\u062a\u06cc \u062f\u0631 \u067e\u06cc\u0634 \u0631\u0648 \u062f\u0627\u0631\u062f - \u06af\u0641\u062a \u0648 \u06af\u0648 \u0628\u0627 \u062d\u0628\u06cc\u0628 \u062d\u0633\u06cc\u0646\u06cc \u0641\u0631\u062f","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-08","aef_streamtype_2":"od","aef_rep_global":"\u0633\u06cc\u0627\u0633\u062a","aef_thema":"\u0633\u06cc\u0627\u0633\u062a,\u062c\u0647\u0627\u0646,\u062c\u0647\u0627\u0646,\u0622\u0645\u0631\u06cc\u06a9\u0627\u06cc \u062c\u0646\u0648\u0628\u06cc,\u0628\u0631\u0632\u06cc\u0644,\u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u0622\u0632\u0627\u062f\u0647 \u0648\u0627\u0644\u0627,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0633\u06cc\u0627\u0633\u062a","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"\u0622\u0632\u0627\u062f\u0647 \u0648\u0627\u0644\u0627","aef_dpubli":"2018-10-08","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D3720E85-B14B-4811-BEB3-CFA8808C7E24">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="articleD3720E85-B14B-4811-BEB3-CFA8808C7E24" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/37/1024/504/177/87/sites/images.rfi.fr/files/aef_image/-hsyny-frd.png" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-10-09">۲۰۱۸/۱۰/۹ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/20181008-%E2%80%92-%DA%AF%D9%81%D8%AA-%D9%88-%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AD%D8%A8%DB%8C%D8%A8-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C-%D9%81%D8%B1%D8%AF">برزیل دوران نسبتاً سختی در پیش رو دارد - گفت و گو با حبیب حسینی &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article61255DC7-BAA2-4DFE-8C36-990535A4CD14'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201810\/Fait_du_jour_07-10-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"61255DC7-BAA2-4DFE-8C36-990535A4CD14","ns_st_ep":"\u062a\u0635\u0648\u06cc\u0628 \u0644\u0627\u06cc\u062d\u06c0 \u0627\u0644\u062d\u0627\u0642 \u0627\u06cc\u0631\u0627\u0646 \u0628\u0647 \u06a9\u0646\u0648\u0627\u0646\u0633\u06cc\u0648\u0646 \u0645\u0642\u0627\u0628\u0644\u0647 \u0628\u0627 \u062a\u0623\u0645\u06cc\u0646 \u0645\u0627\u0644\u06cc \u062a\u0631\u0648\u0631\u06cc\u0633\u0645\u060c \u0631\u0627\u0647 \u062a\u0646\u0641\u0633\u06cc \u0631\u0627 \u0628\u0631\u0627\u06cc \u0627\u06cc\u0646 \u06a9\u0634\u0648\u0631 \u0645\u06cc \u06af\u0634\u0627\u06cc\u062f \u2013 \u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0641\u0631\u06cc\u062f\u0648\u0646 \u062e\u0627\u0648\u0646\u062f","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-07","aef_streamtype_2":"od","aef_rep_global":"\u06af\u0641\u062a\u06af\u0648\u0647\u0627","aef_thema":"\u06af\u0641\u062a\u06af\u0648\u0647\u0627,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u0646\u06af\u0627\u0631 \u0627\u0648\u062c\u06cc,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u06af\u0641\u062a\u06af\u0648\u0647\u0627","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"\u0646\u06af\u0627\u0631 \u0627\u0648\u062c\u06cc","aef_dpubli":"2018-10-07","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%BE%D9%88%D9%84-%D9%86%D8%B3%D8%A8%D8%AA-%D8%A8%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%AC%D9%86%DA%AF-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%86%DB%8C%D9%86-20181009\/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="61255DC7-BAA2-4DFE-8C36-990535A4CD14">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="article61255DC7-BAA2-4DFE-8C36-990535A4CD14" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/fereydoun_khavande_024.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-10-07">۲۰۱۸/۱۰/۷ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%DA%AF%D9%81%D8%AA%DA%AF%D9%88%D9%87%D8%A7/20181007-%D8%AA%D8%B5%D9%88%DB%8C%D8%A8-%D9%84%D8%A7%DB%8C%D8%AD%DB%80-%D8%A7%D9%84%D8%AD%D8%A7%D9%82-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%DA%A9%D9%86%D9%88%D8%A7%D9%86%D8%B3%DB%8C%D9%88%D9%86-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D8%AA%D8%A3%D9%85%DB%8C%D9%86-%D9%85%D8%A7%D9%84%DB%8C-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85%D8%8C-%D8%B1%D8%A7%D9%87-%D8%AA%D9%86%D9%81%D8%B3%DB%8C-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1-%D9%85%DB%8C-%DA%AF%D8%B4%D8%A7%DB%8C%D8%AF-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-">تصویب لایحۀ الحاق ایران به کنوانسیون مقابله با تأمین مالی تروریسم، &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    آسیا و اقیانوسیه
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="53D77AE2-7560-4FEE-9E09-A629A9C41E98" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3CY2.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x0635;&#x0646;&#x062F;&#x0648;&#x0642;&#x20;&#x0628;&#x06CC;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x06CC;&#x20;&#x067E;&#x0648;&#x0644;&#x20;&#x0646;&#x0633;&#x0628;&#x062A;&#x20;&#x0628;&#x0647;&#x20;&#x0639;&#x0648;&#x0627;&#x0642;&#x0628;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x06CC;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0648;&#x20;&#x0686;&#x06CC;&#x0646;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/3CY2.T" data-counturl="http://fa.rfi.fr/هشدار-صندوق-بین-المللی-پول-نسبت-به-عواقب-جنگ-تجاری-میان-آمریکا-و-چین-20181009/آسیا-و-اقیانوسیه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3CY2.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3CY2.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/هشدار-صندوق-بین-المللی-پول-نسبت-به-عواقب-جنگ-تجاری-میان-آمریکا-و-چین-20181009/آسیا-و-اقیانوسیه&title=&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x0635;&#x0646;&#x062F;&#x0648;&#x0642;&#x20;&#x0628;&#x06CC;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x06CC;&#x20;&#x067E;&#x0648;&#x0644;&#x20;&#x0646;&#x0633;&#x0628;&#x062A;&#x20;&#x0628;&#x0647;&#x20;&#x0639;&#x0648;&#x0627;&#x0642;&#x0628;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x06CC;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0648;&#x20;&#x0686;&#x06CC;&#x0646;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/">سیاست</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/">اقتصاد</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%DB%8C%D9%86/">چین</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">هشدار صندوق بین المللی پول نسبت به عواقب جنگ تجاری میان آمریکا و چین</h1>

            <div class="article-author">
                                


                <span class="date-publication meta">
                    <time datetime="18-10-09">
                        <meta itemprop="datePublished" content="2018-10-09">
                            منتشر شده در  09-10-2018
                    </time>
                    <time datetime="18-10-09">
                    روزآمد شده در 09-10-2018 ساعت 12:25
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/130/1280/723/1024/578/sites/images.rfi.fr/files/aef_image/s4.reutersmedia.net__46.jpg" alt="media" width="620">
                                                                    <small>صندوق بین المللی پول هشدار داد که تنش و جنگ تجاری میان ایالات متحدۀ آمریکا و چین، بر اقتصاد جهانی سایه افکنده و موجب کاهش رشد اقتصاد جهانی شده است.</small>
                                                    <small>REUTERS/Yuri Gripas</small>
                            </div>
        
       

                    <div class="intro"><p dir="RTL"><b>صندوق بین المللی پول هشدار داد که تنش و جنگ تجاری میان ایالات متحدۀ آمریکا و چین، بر اقتصاد جهانی سایه افکنده و موجب کاهش رشد اقتصاد جهانی شده است.</b></p>
</div>
        
        <div itemprop="articleBody"><p dir="RTL">صندوق بین المللی پول که وظیفۀ نظارت بر ثبات سامانه های پولی بین المللی را دارد، با تأکید بر اینکه جنگ تجاری میان ایالات متحده و چین باعث شده است که این نهاد بین المللی پیش بینی خود را از رشد اقتصادی در سال ٢٠١٨ و ٢٠١٩ کاهش دهد، نسبت به بحران ارزش واحد پول در بعضی کشورهای در حال توسعه نیز هشدار داد.</p>
<p dir="RTL">این نهاد بین المللی همچین پیش بینی کرده است که رشد اقتصاد جهانی در سال جاری و در سال ٢٠١٩ میلادی، تنها ٣٫٧ درصد خواهد بود؛ این در حالیست که صندوق بین المللی پول پیش از این رشد اقتصادی ٣٫٩ درصدی را برای این دو سال پیش بینی نموده بود.</p>
<p dir="RTL">&quot;موریس اوبستفلد&quot; رئیس بخش اقتصادی صندوق بین المللی پول، طی یک کنفرانس خبری هشدار داد که تنش های سیاسی میان دو اقتصاد برتر جهان یعنی ایالات متحدۀ آمریکا و چین، باعث ایجاد نابرابری و تضعیف اقتصادی سایر کشورهای جهان شده است.</p>
<p dir="RTL">چنانکه در پیش بینی این نهاد بین المللی از رشد اقتصادی ٢٫٩ درصدی برای آمریکا و ٦٫٦ درصدی برای چین در سال ٢٠١٨ میلادی، تغییری حاصل نشده است.</p>
<p dir="RTL">صندوق بین المللی پول همچنین به مشکلات اخیر پیرامون تشکیل دولت در ایتالیا، ابهام در خصوص مذاکرات بین بریتانیا و اتحادیۀ اروپا بر سر برکسیت، تنش های سیاسی میان ایالات متحدۀ آمریکا و ترکیه و بازگشت تحریم های آمریکا بر علیه ایران اشاره کرده است.</p>
<p dir="RTL">یادآوری می شود که ایالات متحدۀ آمریکا، طی ماه های گذشته، به افزایش تعرفه های گمرکی بر ٢٥٠ میلیارد دلار از کالاهای وارداتی از چین مبادرت ورزید؛ چین نیز در مقابله با این اقدام آمریکا، برای بخشی از کالاهای آمریکایی به ارزش ١١٠ میلیارد دلار، تعرفه تعیین نمود. </p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3CY2.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x0635;&#x0646;&#x062F;&#x0648;&#x0642;&#x20;&#x0628;&#x06CC;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x06CC;&#x20;&#x067E;&#x0648;&#x0644;&#x20;&#x0646;&#x0633;&#x0628;&#x062A;&#x20;&#x0628;&#x0647;&#x20;&#x0639;&#x0648;&#x0627;&#x0642;&#x0628;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x06CC;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0648;&#x20;&#x0686;&#x06CC;&#x0646;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/3CY2.T" data-counturl="http://fa.rfi.fr/هشدار-صندوق-بین-المللی-پول-نسبت-به-عواقب-جنگ-تجاری-میان-آمریکا-و-چین-20181009/آسیا-و-اقیانوسیه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3CY2.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3CY2.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/هشدار-صندوق-بین-المللی-پول-نسبت-به-عواقب-جنگ-تجاری-میان-آمریکا-و-چین-20181009/آسیا-و-اقیانوسیه&title=&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x0635;&#x0646;&#x062F;&#x0648;&#x0642;&#x20;&#x0628;&#x06CC;&#x0646;&#x20;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x06CC;&#x20;&#x067E;&#x0648;&#x0644;&#x20;&#x0646;&#x0633;&#x0628;&#x062A;&#x20;&#x0628;&#x0647;&#x20;&#x0639;&#x0648;&#x0627;&#x0642;&#x0628;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x06CC;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0648;&#x20;&#x0686;&#x06CC;&#x0646;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%AF%D8%B1-%C2%AB%D9%81%D9%84%DB%8C%D9%BE%E2%80%8C%D8%A8%D9%88%D8%B1%D8%AF%C2%BB-20180807/%D8%AA%DA%A9%D9%86%DB%8C%DA%A9"
                                title="فلیپبورد">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/flipboard300.png" alt="فلیپبورد" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/tag/%D9%88%DB%8C%D8%AF%D8%A6%D9%88%D9%87%D8%A7/"
                                title="ویدئوها">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/logovideo-fin300_4.png" alt="ویدئوها" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="شاهرخ مسکوب">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="شاهرخ مسکوب" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AC%D9%87%D8%A7%D9%86/20180511-%D9%BE%D9%86%D8%AC%D8%A7%D9%87%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%DB%B1%DB%B9%DB%B6%DB%B8"
                                title="پنجاهمین سالگرد ۱۹۶۸">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/1968-300.png" alt="پنجاهمین سالگرد ۱۹۶۸" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="تلگرام">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="تلگرام" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="فیلترشکن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="فیلترشکن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="خبرنامه فارسی">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="خبرنامه فارسی" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="8F8D22E3-F5BF-49BF-B421-24E80F8914A9">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/95/2500/1409/600/338/sites/images.rfi.fr/files/aef_image/2018-10-07t171456z_1569881146_rc1861814c00_rtrmadp_3_france-interpol-missing_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">چین</span>
                                                <h4 class="title">چین: رییس پلیس مفقود شده اینترپل به اتهام "رشوه" بازداشت شده است</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="چین: رییس پلیس مفقود شده اینترپل به اتهام &quot;رشوه&quot; بازداشت شده است" href="http://fa.rfi.fr/%DA%86%DB%8C%D9%86-%D8%B1%DB%8C%DB%8C%D8%B3-%D9%BE%D9%84%DB%8C%D8%B3-%D9%85%D9%81%D9%82%D9%88%D8%AF-%D8%B4%D8%AF%D9%87-%D8%A7%DB%8C%D9%86%D8%AA%D8%B1%D9%BE%D9%84-%D8%A8%D9%87-%D8%A7%D8%AA%D9%87%D8%A7%D9%85-%D8%B1%D8%B4%D9%88%D9%87-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-20181008/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB162017-RFI-FA-20181007">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-10-07t104729z_1601806851_rc1822077110_rtrmadp_3_northkorea-nuclear-pompeo-southkorea.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">آمریکا و کره شمالی برای برگزاری دیدار دوباره ترامپ و کیم توافق کردند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="آمریکا و کره شمالی برای برگزاری دیدار دوباره ترامپ و کیم توافق کردند" href="http://fa.rfi.fr/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%A9%D8%B1%D9%87-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D8%AF%DB%8C%D8%AF%D8%A7%D8%B1-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D9%88-%DA%A9%DB%8C%D9%85-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%DA%A9%D8%B1%D8%AF%D9%86%D8%AF-20181007/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="831859CC-EC53-48C5-82CE-773AA220D02E">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/40/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2018-09-11t103616z_244770790_rc18d7b9ee50_rtrmadp_3_greece-economy-ross.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">آمریکا می کوشد موقعیت چین را در پیمان‌های تجاری تضعیف کند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="آمریکا می کوشد موقعیت چین را در پیمان‌های تجاری تضعیف کند" href="http://fa.rfi.fr/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%85%DB%8C-%DA%A9%D9%88%D8%B4%D8%AF-%D9%85%D9%88%D9%82%D8%B9%DB%8C%D8%AA-%DA%86%DB%8C%D9%86-%D8%B1%D8%A7-%D8%AF%D8%B1-%D9%BE%DB%8C%D9%85%D8%A7%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D8%AA%D8%B6%D8%B9%DB%8C%D9%81-%DA%A9%D9%86%D8%AF-20181006/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="DE3919EC-B222-49D2-8527-7D07C82D23CC">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-10-06t103259z_719440573_rc1b09381720_rtrmadp_3_northkorea-nuclear-pompeo-japan.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">آمریکا در آستانۀ توافق محتمل تاریخی با کره شمالی است </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="آمریکا در آستانۀ توافق محتمل تاریخی با کره شمالی است " href="http://fa.rfi.fr/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%DA%A9%D8%B1%D9%87-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D8%AF%D8%B1-%D8%A2%D8%B3%D8%AA%D8%A7%D9%86%DB%80-%DB%8C%DA%A9-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D9%85%D8%AD%D8%AA%D9%85%D9%84-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C-20181006/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="F1CE46FF-C9C1-4AD7-9FE0-4767B09D25F1">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/Chine-PorteparoleHuachunying.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">چین/آمریکا</span>
                                                <h4 class="title">چین اتهامات مایک پنس به این کشور را"بی‌اساس" و "مسخره" خواند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="چین اتهامات مایک پنس به این کشور را&quot;بی‌اساس&quot; و &quot;مسخره&quot; خواند" href="http://fa.rfi.fr/%DA%86%DB%8C%D9%86-%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA-%D9%85%D8%A7%DB%8C%DA%A9-%D9%BE%D9%86%D8%B3-%D8%A8%D9%87-%D8%A7%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B1%D8%A7%D8%A8%DB%8C%E2%80%8C%D8%A7%D8%B3%D8%A7%D8%B3-%D9%88-%D9%85%D8%B3%D8%AE%D8%B1%D9%87-%D8%AE%D9%88%D8%A7%D9%86%D8%AF-20181005/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB161950-RFI-FA-20181005">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/russia-inde.jpeg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">روسیه/هند</span>
                                                <h4 class="title">هند-روسیه: قرارداد سامانه دفاع موشکی اس- ۴۰۰ نهایی شد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="هند-روسیه: قرارداد سامانه دفاع موشکی اس- ۴۰۰ نهایی شد" href="http://fa.rfi.fr/%D9%87%D9%86%D8%AF-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D9%82%D8%B1%D8%A7%D8%B1%D8%AF%D8%A7%D8%AF-%D8%B3%D8%A7%D9%85%D8%A7%D9%86%D9%87-%D8%AF%D9%81%D8%A7%D8%B9-%D9%85%D9%88%D8%B4%DA%A9%DB%8C-%D8%A7%D8%B3-%DB%B4%DB%B0%DB%B0-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%B4%D8%AF-20181005/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB161915-RFI-FA-20181004">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/73/640/361/600/338/sites/images.rfi.fr/files/aef_image/26870377_237423570132721_7305636974180696064_n.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">جهان/ایران/فوتبال</span>
                                                <h4 class="title">روزی که علی دایی خبرساز شد: بهترین مهاجم جام ملت‌های آسیا، احضار شد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="روزی که علی دایی خبرساز شد: بهترین مهاجم جام ملت‌های آسیا، احضار شد" href="http://fa.rfi.fr/%D8%B1%D9%88%D8%B2%DB%8C-%DA%A9%D9%87-%D8%B9%D9%84%DB%8C-%D8%AF%D8%A7%DB%8C%DB%8C-%D8%AE%D8%A8%D8%B1%D8%B3%D8%A7%D8%B2-%D8%B4%D8%AF-%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86-%D9%85%D9%87%D8%A7%D8%AC%D9%85-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7%D8%8C-%D8%A7%D8%AD%D8%B6%D8%A7%D8%B1-%D8%B4%D8%AF-20181004/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="D59AB5A1-59C3-42D1-BCBC-6635CE15D06B">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/542/3321/1871/600/338/sites/images.rfi.fr/files/aef_image/2018-08-21t073530z_287500566_rc1832847ad0_rtrmadp_3_afghanistan-attack.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">افغانستان، جنگ و شرکت‌های نظامی خصوصی</span>
                                                <h4 class="title">مجلس افغانستان پیشنهاد خصوصی سازی جنگ در این کشور را بررسی کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="مجلس افغانستان پیشنهاد خصوصی سازی جنگ در این کشور را بررسی کرد" href="http://fa.rfi.fr/%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%BE%DB%8C%D8%B4%D9%86%D9%87%D8%A7%D8%AF-%D8%AE%D8%B5%D9%88%D8%B5%DB%8C-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%AC%D9%86%DA%AF-%D8%AF%D8%B1-%D8%A7%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%DA%A9%D8%B1%D8%AF-20181001/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="32885AFD-1080-44A1-92DC-E6ADCF41A623">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-09-30t002254z_1518685083_rc11e769c590_rtrmadp_3_usa-trump.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آمریکا /کره شمالی </span>
                                                <h4 class="title">کره شمالی می‌گوید آمریکا برای اعتماد سازی کاری نکرده است</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="کره شمالی می‌گوید آمریکا برای اعتماد سازی کاری نکرده است" href="http://fa.rfi.fr/%DA%A9%D8%B1%D9%87-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D8%AF-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D8%B3%D8%A7%D8%B2%DB%8C-%DA%A9%D8%A7%D8%B1%DB%8C-%D9%86%DA%A9%D8%B1%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-20180930/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="B83F4584-35A8-4FCA-9820-07281DF93AD9">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-09-29t055547z_1764388637_rc14d92f2120_rtrmadp_3_indonesia-quake_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">اندونزی</span>
                                                <h4 class="title">سونامی در اندونزی: شمار کشته شدگان از مرز ۸۰۰ تن گذشت </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="سونامی در اندونزی: شمار کشته شدگان از مرز ۸۰۰ تن گذشت " href="http://fa.rfi.fr/%D8%B3%D9%88%D9%86%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AF%D9%88%D9%86%D8%B2%DB%8C%D8%8C-%D8%B5%D8%AF%D9%87%D8%A7-%DA%A9%D8%B4%D8%AA%D9%87%D8%8C-%D8%B2%D8%AE%D9%85%DB%8C-%D9%88-%D9%85%D9%81%D9%82%D9%88%D8%AF-%D8%A8%D8%B1%D8%AC%D8%A7%DB%8C-%DA%AF%D8%B0%D8%A7%D8%B1%D8%AF-20180929/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB162092-RFI-FA-20181008">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B9%D8%AA%D8%B5%D8%A7%D8%A8/">اعتصاب</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1-%DA%A9%D8%A7%D8%B1/">بازار کار</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1%DB%8C%D8%A7%D9%86-%D8%B4%D9%85%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%B4%D9%87%D8%B1%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B3%D8%AA-%D8%A8%D9%87-%D8%A7%D8%B9%D8%AA%D8%B5%D8%A7%D8%A8-%D8%B2%D8%AF%D9%86%D8%AF-20181008/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0628;&#x0627;&#x0632;&#x0627;&#x0631;&#x06CC;&#x0627;&#x0646;&#x20;&#x0634;&#x0645;&#x0627;&#x0631;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0647;&#x0631;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x062F;&#x0633;&#x062A;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x0639;&#x062A;&#x0635;&#x0627;&#x0628;&#x20;&#x0632;&#x062F;&#x0646;&#x062F;">بازاریان شماری از شهرهای ایران دست به اعتصاب زدند</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="58AF9555-11D4-45FC-A455-31C234445B5F">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%AD%D8%B1%DB%8C%D9%85/">تحریم</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%AF%DB%8C%D9%88%D8%A7%D9%86-%D9%84%D8%A7%D9%87%D9%87-%DA%86%D9%87%D8%A7%D8%B1%D8%B4%D9%86%D8%A8%D9%87-%D8%AA%D8%B5%D9%85%DB%8C%D9%85-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B4%DA%A9%D8%A7%DB%8C%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D8%AE%D9%88%D8%A7%D8%AF-%DA%A9%D8%B1%D8%AF-20181001/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x062F;&#x06CC;&#x0648;&#x0627;&#x0646;&#x20;&#x0644;&#x0627;&#x0647;&#x0647;&#x20;&#x0686;&#x0647;&#x0627;&#x0631;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;&#x062A;&#x0635;&#x0645;&#x06CC;&#x0645;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x0631;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0648;&#x0631;&#x062F;&#x20;&#x0634;&#x06A9;&#x0627;&#x06CC;&#x062A;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0627;&#x0632;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0627;&#x0639;&#x0644;&#x0627;&#x0645;&#x20;&#x0645;&#x06CC;&#x200C;&#x06A9;&#x0646;&#x062F;">دیوان لاهه چهارشنبه تصمیم خود را در مورد شکایت ایران از آمریکا اعلام می‌کند</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB161605-RFI-FA-20180926">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A8%D8%AD%D8%B1%DB%8C%D9%86/">بحرین</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%D9%BE%D8%A7%D9%87-%D9%BE%D8%A7%D8%B3%D8%AF%D8%A7%D8%B1%D8%A7%D9%86/">سپاه پاسداران</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%A8%D8%AD%D8%B1%DB%8C%D9%86-%D9%BE%D8%A7%D9%86%D8%B2%D8%AF%D9%87-%D9%86%D9%81%D8%B1-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%A7%D8%AA%D9%87%D8%A7%D9%85-%D8%B1%D8%A7%D8%A8%D8%B7%D9%87-%D8%A8%D8%A7-%D8%B3%D9%BE%D8%A7%D9%87-%D9%BE%D8%A7%D8%B3%D8%AF%D8%A7%D8%B1%D8%A7%D9%86-%D8%AF%D8%B3%D8%AA%DA%AF%DB%8C%D8%B1-%DA%A9%D8%B1%D8%AF-20180926/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0628;&#x062D;&#x0631;&#x06CC;&#x0646;&#x20;&#x067E;&#x0627;&#x0646;&#x0632;&#x062F;&#x0647;&#x20;&#x0646;&#x0641;&#x0631;&#x20;&#x0631;&#x0627;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x062A;&#x0647;&#x0627;&#x0645;&#x20;&#x0631;&#x0627;&#x0628;&#x0637;&#x0647;&#x20;&#x0628;&#x0627;&#x20;&#x0633;&#x067E;&#x0627;&#x0647;&#x20;&#x067E;&#x0627;&#x0633;&#x062F;&#x0627;&#x0631;&#x0627;&#x0646;&#x20;&#x062F;&#x0633;&#x062A;&#x06AF;&#x06CC;&#x0631;&#x20;&#x06A9;&#x0631;&#x062F;">بحرین پانزده نفر را به اتهام رابطه با سپاه پاسداران دستگیر کرد</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="edition" data-bo-nid="D3720E85-B14B-4811-BEB3-CFA8808C7E24">
                    <div class="meta">
                        <time datetime="18-10-08">08/10/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AC%D9%87%D8%A7%D9%86/">جهان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C-%D8%AC%D9%86%D9%88%D8%A8%DB%8C/">آمریکای جنوبی</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A8%D8%B1%D8%B2%DB%8C%D9%84/">برزیل</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA/">انتخابات</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/20181008-%E2%80%92-%DA%AF%D9%81%D8%AA-%D9%88-%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AD%D8%A8%DB%8C%D8%A8-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C-%D9%81%D8%B1%D8%AF" title="&#x0628;&#x0631;&#x0632;&#x06CC;&#x0644;&#x20;&#x062F;&#x0648;&#x0631;&#x0627;&#x0646;&#x20;&#x0646;&#x0633;&#x0628;&#x062A;&#x0627;&#x064B;&#x20;&#x0633;&#x062E;&#x062A;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x067E;&#x06CC;&#x0634;&#x20;&#x0631;&#x0648;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x20;&#x0648;&#x20;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x20;&#x062D;&#x0633;&#x06CC;&#x0646;&#x06CC;&#x20;&#x0641;&#x0631;&#x062F;">برزیل دوران نسبتاً سختی در پیش رو دارد - گفت و گو با حبیب حسینی فرد</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="61255DC7-BAA2-4DFE-8C36-990535A4CD14">
                    <div class="meta">
                        <time datetime="18-10-07">07/10/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%DA%AF%D9%81%D8%AA%DA%AF%D9%88%D9%87%D8%A7/20181007-%D8%AA%D8%B5%D9%88%DB%8C%D8%A8-%D9%84%D8%A7%DB%8C%D8%AD%DB%80-%D8%A7%D9%84%D8%AD%D8%A7%D9%82-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%DA%A9%D9%86%D9%88%D8%A7%D9%86%D8%B3%DB%8C%D9%88%D9%86-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D8%AA%D8%A3%D9%85%DB%8C%D9%86-%D9%85%D8%A7%D9%84%DB%8C-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D9%85%D8%8C-%D8%B1%D8%A7%D9%87-%D8%AA%D9%86%D9%81%D8%B3%DB%8C-%D8%B1%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1-%D9%85%DB%8C-%DA%AF%D8%B4%D8%A7%DB%8C%D8%AF-%E2%80%93-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-" title="&#x062A;&#x0635;&#x0648;&#x06CC;&#x0628;&#x20;&#x0644;&#x0627;&#x06CC;&#x062D;&#x06C0;&#x20;&#x0627;&#x0644;&#x062D;&#x0627;&#x0642;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x06A9;&#x0646;&#x0648;&#x0627;&#x0646;&#x0633;&#x06CC;&#x0648;&#x0646;&#x20;&#x0645;&#x0642;&#x0627;&#x0628;&#x0644;&#x0647;&#x20;&#x0628;&#x0627;&#x20;&#x062A;&#x0623;&#x0645;&#x06CC;&#x0646;&#x20;&#x0645;&#x0627;&#x0644;&#x06CC;&#x20;&#x062A;&#x0631;&#x0648;&#x0631;&#x06CC;&#x0633;&#x0645;&#x060C;&#x20;&#x0631;&#x0627;&#x0647;&#x20;&#x062A;&#x0646;&#x0641;&#x0633;&#x06CC;&#x20;&#x0631;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x20;&#x0645;&#x06CC;&#x20;&#x06AF;&#x0634;&#x0627;&#x06CC;&#x062F;&#x20;&#x2013;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0641;&#x0631;&#x06CC;&#x062F;&#x0648;&#x0646;&#x20;&#x062E;&#x0627;&#x0648;&#x0646;&#x062F;">تصویب لایحۀ الحاق ایران به کنوانسیون مقابله با تأمین مالی تروریسم، راه تنفسی را برای این کشور می گشاید – گفتگو با فریدون خاوند</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB161988-RFI-FA-20181006">
                    <div class="meta">
                        <time datetime="18-10-06">06/10/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AA%D8%A7-%D9%88%D9%82%D8%AA%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D9%BE%D8%A7%DB%8C%D8%A8%D9%86%D8%AF-%D8%A8%D8%A7%D8%B4%D8%AF%D8%8C-%D8%AD%D9%85%D9%84%D9%87-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%A7%DB%8C%D9%86-%DA%A9%D8%B4%D9%88%D8%B1-%D9%86%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%B4%D8%AF-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D9%81%D8%B1%D9%87%D9%86%DA%AF-20181006/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x062A;&#x0627;&#x20;&#x0648;&#x0642;&#x062A;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0628;&#x0631;&#x062C;&#x0627;&#x0645;&#x20;&#x067E;&#x0627;&#x06CC;&#x0628;&#x0646;&#x062F;&#x20;&#x0628;&#x0627;&#x0634;&#x062F;&#x060C;&#x20;&#x062D;&#x0645;&#x0644;&#x0647;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x06CC;&#x20;&#x0639;&#x0644;&#x06CC;&#x0647;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x20;&#x0646;&#x062E;&#x0648;&#x0627;&#x0647;&#x062F;&#x20;&#x0634;&#x062F;-&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0645;&#x0646;&#x0635;&#x0648;&#x0631;&#x20;&#x0641;&#x0631;&#x0647;&#x0646;&#x06AF;&#x20;">تا وقتی ایران به برجام پایبند باشد، حمله نظامی علیه این کشور نخواهد شد- گفت‌وگو با منصور فرهنگ </a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="E33B354A-1AF7-4079-BADB-737D6C537770">
                    <div class="meta">
                        <time datetime="18-10-05">05/10/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%AF%D9%85%D9%88%DA%A9%D8%B1%D8%A7%D8%AA%DB%8C%DA%A9-%DA%A9%D9%86%DA%AF%D9%88/">جمهوری دموکراتیک کنگو</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B9%D8%B1%D8%A7%D9%82/">عراق</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%86%D9%88%D8%A8%D9%84/">نوبل</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/20181005-%D8%AC%D8%A7%DB%8C%D8%B2%DB%80-%D9%86%D9%88%D8%A8%D9%84-%D8%B5%D9%84%D8%AD-%D8%A8%D9%87-%D9%85%D8%AF%D8%A7%D9%81%D8%B9%D8%A7%D9%86-%D8%AD%D9%82%D9%88%D9%82-%D8%B2%D9%86%D8%A7%D9%86-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C-%D8%AE%D8%B4%D9%88%D9%86%D8%AA%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AC%D9%86%D8%B3%DB%8C-%D8%AA%D8%B9%D9%84%D9%82-%DA%AF%D8%B1%D9%81%D8%AA-%D8%B5%D8%AF%D8%A7%DB%8C-%D8%A8%D8%B1%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D9%86%D9%88%D8%A8%D9%84" title="&#x062C;&#x0627;&#x06CC;&#x0632;&#x06C0;&#x20;&#x0646;&#x0648;&#x0628;&#x0644;&#x20;&#x0635;&#x0644;&#x062D;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x062F;&#x0627;&#x0641;&#x0639;&#x0627;&#x0646;&#x20;&#x062D;&#x0642;&#x0648;&#x0642;&#x20;&#x0632;&#x0646;&#x0627;&#x0646;&#x20;&#x0642;&#x0631;&#x0628;&#x0627;&#x0646;&#x06CC;&#x20;&#x062E;&#x0634;&#x0648;&#x0646;&#x062A;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x062C;&#x0646;&#x0633;&#x06CC;&#x20;&#x062A;&#x0639;&#x0644;&#x0642;&#x20;&#x06AF;&#x0631;&#x0641;&#x062A;&#x20;&#x2B;&#x20;&#x0635;&#x062F;&#x0627;&#x06CC;&#x20;&#x0628;&#x0631;&#x0646;&#x062F;&#x06AF;&#x0627;&#x0646;&#x20;&#x0646;&#x0648;&#x0628;&#x0644;">جایزۀ نوبل صلح به مدافعان حقوق زنان قربانی خشونت‌های جنسی تعلق گرفت + صدای برندگان نوبل</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="26D24C3E-A9DF-4D72-A4BC-3B672DC25BE0">
                    <div class="meta">
                        <time datetime="18-10-04">04/10/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20181004-%D8%A2%DB%8C%D8%AA-%D8%A7%D9%84%D9%84%D9%87-%D8%AE%D8%A7%D9%85%D9%86%D9%87%E2%80%8C%D8%A7%DB%8C-%D8%B1%D8%B3%D8%A7%D9%86%D9%87-%D8%A8%D9%85%D8%A8-%D8%B4%DB%8C%D9%85%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B3%D8%AA%D8%8C-%D8%AF%D8%B1%D8%AF%D8%B3%D8%AA-%D8%AF%D8%B4%D9%85%D9%86-%D8%AE%D8%B7%D8%B1%D9%86%D8%A7%DA%A9-%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF" title="&#x0622;&#x06CC;&#x062A;&#x20;&#x0627;&#x0644;&#x0644;&#x0647;&#x20;&#x062E;&#x0627;&#x0645;&#x0646;&#x0647;&#x200C;&#x0627;&#x06CC;&#x3A;&#x20;&#x0631;&#x0633;&#x0627;&#x0646;&#x0647;&#x20;&#x0628;&#x0645;&#x0628;&#x20;&#x0634;&#x06CC;&#x0645;&#x06CC;&#x0627;&#x06CC;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;&#x060C;&#x20;&#x062F;&#x0631;&#x062F;&#x0633;&#x062A;&#x20;&#x062F;&#x0634;&#x0645;&#x0646;&#x20;&#x062E;&#x0637;&#x0631;&#x0646;&#x0627;&#x06A9;&#x20;&#x0645;&#x06CC;&#x200C;&#x0634;&#x0648;&#x062F;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x0628;&#x0648;&#x0627;&#x0644;&#x062D;&#x0633;&#x0646;&#x20;&#x0628;&#x0646;&#x06CC;&#x20;&#x0635;&#x062F;&#x0631;">آیت الله خامنه‌ای: رسانه بمب شیمیایی است، دردست دشمن خطرناک می‌شود - گفتگو با ابوالحسن بنی صدر</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/maxresdefault_41_0.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/maxresdefault_41_0.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-10-08">08/10/2018</time>
                            </div>
                            <h3><a class="modeless" href="/%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%DA%AF%D8%B1%D9%85%D8%A7%DB%8C%D8%B4-%D8%B2%D9%85%DB%8C%D9%86-20181008/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">گزارش نگران کننده درباره گرمایش زمین </a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/Magasin_0.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/Magasin_0.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-10-07">07/10/2018</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%B4%D8%A7%D8%B1%D9%84-%D8%A2%D8%B2%D9%86%D8%A7%D9%88%D9%88%D8%B1%D8%8C-%DB%B1%DB%B0%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF-%D8%A7%D8%B1%D9%85%D9%86%DB%8C%D8%8C-%DB%B1%DB%B0%DB%B0-%D8%AF%D8%B1%D8%B5%D8%AF-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%DB%8C-20181007/%D8%B9%D9%85%D9%88%D9%85%DB%8C">شارل آزناوور، ۱۰۰ درصد ارمنی، ۱۰۰ درصد فرانسوی</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'آسیا و اقیانوسیه'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fa/legal-notice" class="" title="ملاحظات قانونی" target="_blank" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" data-translate="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Persian-s209675/" class="ti" title="RFI در تون-این" target="_blank" data-translate="RFI sur TuneIn">تون-این</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fa/legal-notice" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales" target="_blank">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2018 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
.social-networks ul a {
width: 60px !important;
}
</style>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
