<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>هشدار یک سازمان غیردولتی در مورد سوءاستفادۀ دولت‌ها از شبکه‌های اجتماعی - آمریکا - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x06CC;&#x06A9;&#x20;&#x0633;&#x0627;&#x0632;&#x0645;&#x0627;&#x0646;&#x20;&#x063A;&#x06CC;&#x0631;&#x062F;&#x0648;&#x0644;&#x062A;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0648;&#x0631;&#x062F;&#x20;&#x0633;&#x0648;&#x0621;&#x0627;&#x0633;&#x062A;&#x0641;&#x0627;&#x062F;&#x06C0;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x200C;&#x0647;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0628;&#x06A9;&#x0647;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x062C;&#x062A;&#x0645;&#x0627;&#x0639;&#x06CC;&#x20;-&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0633;&#x0627;&#x0632;&#x0645;&#x0627;&#x0646;&#x20;&#x063A;&#x06CC;&#x0631;&#x062F;&#x0648;&#x0644;&#x062A;&#x06CC;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&#x20;Freedom&#x20;House&#x20;&#x28;&#x062E;&#x0627;&#x0646;&#x06C0;&#x20;&#x0622;&#x0632;&#x0627;&#x062F;&#x06CC;&#x29;&#x20;&#x0637;&#x06CC;&#x20;&#x06AF;&#x0632;&#x0627;&#x0631;&#x0634;&#x20;&#x0645;&#x0634;&#x0631;&#x0648;&#x062D;&#x06CC;&#x20;&#x06A9;&#x0647;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0633;&#x0647;&#x200C;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;&#x06F5;&#x20;&#x0646;&#x0648;&#x0627;&#x0645;&#x0628;&#x0631;&#x2F;&#x0661;&#x06F4;&#x20;&#x0622;&#x0628;&#x0627;&#x0646;&#x20;&#x0645;&#x0646;&#x062A;&#x0634;&#x0631;&#x20;&#x0634;&#x062F;&#x060C;&#x20;&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x062F;&#x20;&#x06A9;&#x0647;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x200C;&#x0647;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0647;&#x062A;&#x20;&#x0645;&#x0646;&#x062D;&#x0631;&#x0641;&#x20;&#x06A9;&#x0631;&#x062F;&#x0646;&#x20;&#x0627;&#x0641;&#x06A9;&#x0627;&#x0631;&#x20;&#x0639;&#x0645;&#x0648;&#x0645;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0646;&#x062A;&#x062E;&#x0627;&#x0628;&#x0627;&#x062A;&#x060C;&#x20;&#x06CC;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x06A9;&#x0633;&#x0628;&#x20;&#x0627;&#x0637;&#x0644;&#x0627;&#x0639;&#x0627;&#x062A;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0647;&#x0631;&#x0648;&#x0646;&#x062F;&#x0627;&#x0646;&#x060C;&#x20;&#x0628;&#x0647;&#x20;&#x0637;&#x0648;&#x0631;&#x20;&#x0641;&#x0632;&#x0627;&#x06CC;&#x0646;&#x062F;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0628;&#x06A9;&#x0647;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x062C;&#x062A;&#x0645;&#x0627;&#x0639;&#x06CC;..." />
                                <meta name="news_keywords" content="اینترنت, ایالات متحدۀ آمریکا, ارتباطات, جاسوسی" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20180201121500" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/fiw-map.png" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/png">

    <meta property="og:title" content="&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x06CC;&#x06A9;&#x20;&#x0633;&#x0627;&#x0632;&#x0645;&#x0627;&#x0646;&#x20;&#x063A;&#x06CC;&#x0631;&#x062F;&#x0648;&#x0644;&#x062A;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0648;&#x0631;&#x062F;&#x20;&#x0633;&#x0648;&#x0621;&#x0627;&#x0633;&#x062A;&#x0641;&#x0627;&#x062F;&#x06C0;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x200C;&#x0647;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0628;&#x06A9;&#x0647;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x062C;&#x062A;&#x0645;&#x0627;&#x0639;&#x06CC;" />
    <meta property="og:description" content="&#x0633;&#x0627;&#x0632;&#x0645;&#x0627;&#x0646;&#x20;&#x063A;&#x06CC;&#x0631;&#x062F;&#x0648;&#x0644;&#x062A;&#x06CC;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&#x20;Freedom&#x20;House&#x20;&#x28;&#x062E;&#x0627;&#x0646;&#x06C0;&#x20;&#x0622;&#x0632;&#x0627;&#x062F;&#x06CC;&#x29;&#x20;&#x0637;&#x06CC;&#x20;&#x06AF;&#x0632;&#x0627;&#x0631;&#x0634;&#x20;&#x0645;&#x0634;&#x0631;&#x0648;&#x062D;&#x06CC;&#x20;&#x06A9;&#x0647;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0633;&#x0647;&#x200C;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;&#x06F5;&#x20;&#x0646;&#x0648;&#x0627;&#x0645;&#x0628;&#x0631;&#x2F;&#x0661;&#x06F4;&#x20;&#x0622;&#x0628;&#x0627;&#x0646;&#x20;&#x0645;&#x0646;&#x062A;&#x0634;&#x0631;&#x20;&#x0634;&#x062F;&#x060C;&#x20;&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x062F;&#x20;&#x06A9;&#x0647;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x200C;&#x0647;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0647;&#x062A;&#x20;&#x0645;&#x0646;&#x062D;&#x0631;&#x0641;&#x20;&#x06A9;&#x0631;&#x062F;&#x0646;&#x20;&#x0627;&#x0641;&#x06A9;&#x0627;&#x0631;&#x20;&#x0639;&#x0645;&#x0648;&#x0645;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0646;&#x062A;&#x062E;&#x0627;&#x0628;&#x0627;&#x062A;&#x060C;&#x20;&#x06CC;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x06A9;&#x0633;&#x0628;&#x20;&#x0627;&#x0637;&#x0644;&#x0627;&#x0639;&#x0627;&#x062A;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0647;&#x0631;&#x0648;&#x0646;&#x062F;&#x0627;&#x0646;&#x060C;&#x20;&#x0628;&#x0647;&#x20;&#x0637;&#x0648;&#x0631;&#x20;&#x0641;&#x0632;&#x0627;&#x06CC;&#x0646;&#x062F;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0628;&#x06A9;&#x0647;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x062C;&#x062A;&#x0645;&#x0627;&#x0639;&#x06CC;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;" />
                        <meta property="article:published_time" content="2019-11-05T14:14:16+01:00"/>
            <meta property="article:modified_time" content="2019-11-05T14:14:16+01:00"/>

                                                            <meta property="article:tag" content="&#x0627;&#x06CC;&#x0646;&#x062A;&#x0631;&#x0646;&#x062A;" />
                                    <meta property="article:tag" content="&#x0627;&#x06CC;&#x0627;&#x0644;&#x0627;&#x062A;&#x20;&#x0645;&#x062A;&#x062D;&#x062F;&#x06C0;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;" />
                                    <meta property="article:tag" content="&#x0627;&#x0631;&#x062A;&#x0628;&#x0627;&#x0637;&#x0627;&#x062A;" />
                                    <meta property="article:tag" content="&#x062C;&#x0627;&#x0633;&#x0648;&#x0633;&#x06CC;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" />
    <meta name="twitter:creator" content="@RFI_Fa" />
    <meta name="twitter:site" content="@RFI_Fa" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/fiw-map.png" />
    <meta name="twitter:title" content="&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x06CC;&#x06A9;&#x20;&#x0633;&#x0627;&#x0632;&#x0645;&#x0627;&#x0646;&#x20;&#x063A;&#x06CC;&#x0631;&#x062F;&#x0648;&#x0644;&#x062A;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0648;&#x0631;&#x062F;&#x20;&#x0633;&#x0648;&#x0621;&#x0627;&#x0633;&#x062A;&#x0641;&#x0627;&#x062F;&#x06C0;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x200C;&#x0647;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0628;&#x06A9;&#x0647;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x062C;&#x062A;&#x0645;&#x0627;&#x0639;&#x06CC;" />
    <meta name="twitter:description" content="&#x0633;&#x0627;&#x0632;&#x0645;&#x0627;&#x0646;&#x20;&#x063A;&#x06CC;&#x0631;&#x062F;&#x0648;&#x0644;&#x062A;&#x06CC;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x06CC;&#x06CC;&#x20;Freedom&#x20;House&#x20;&#x28;&#x062E;&#x0627;&#x0646;&#x06C0;&#x20;&#x0622;&#x0632;&#x0627;&#x062F;&#x06CC;&#x29;&#x20;&#x0637;&#x06CC;&#x20;&#x06AF;&#x0632;&#x0627;&#x0631;&#x0634;&#x20;&#x0645;&#x0634;&#x0631;&#x0648;&#x062D;&#x06CC;&#x20;&#x06A9;&#x0647;&#x20;&#x0631;&#x0648;&#x0632;&#x20;&#x0633;&#x0647;&#x200C;&#x0634;&#x0646;&#x0628;&#x0647;&#x20;&#x06F5;&#x20;&#x0646;&#x0648;&#x0627;&#x0645;&#x0628;&#x0631;&#x2F;&#x0661;&#x06F4;&#x20;&#x0622;&#x0628;&#x0627;&#x0646;&#x20;&#x0645;&#x0646;&#x062A;&#x0634;&#x0631;&#x20;&#x0634;&#x062F;&#x060C;&#x20;&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x0645;&#x06CC;&#x200C;&#x062F;&#x0647;&#x062F;&#x20;&#x06A9;&#x0647;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x200C;&#x0647;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x062C;&#x0647;&#x062A;&#x20;&#x0645;&#x0646;&#x062D;&#x0631;&#x0641;&#x20;&#x06A9;&#x0631;&#x062F;&#x0646;&#x20;&#x0627;&#x0641;&#x06A9;&#x0627;&#x0631;&#x20;&#x0639;&#x0645;&#x0648;&#x0645;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0646;&#x062A;&#x062E;&#x0627;&#x0628;&#x0627;&#x062A;&#x060C;&#x20;&#x06CC;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x06A9;&#x0633;&#x0628;&#x20;&#x0627;&#x0637;&#x0644;&#x0627;&#x0639;&#x0627;&#x062A;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0647;&#x0631;&#x0648;&#x0646;&#x062F;&#x0627;&#x0646;&#x060C;&#x20;&#x0628;&#x0647;&#x20;&#x0637;&#x0648;&#x0631;&#x20;&#x0641;&#x0632;&#x0627;&#x06CC;&#x0646;&#x062F;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0628;&#x06A9;&#x0647;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x062C;&#x062A;&#x0645;&#x0627;&#x0639;&#x06CC;..." />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/WB175603-RFI-FA-20191105" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/WB175603-RFI-FA-20191105" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/هشدار-یک-سازمان-غیردولتی-در-مورد-سوءاستفادۀ-دولت‌ها-از-شبکه‌های-اجتماعی-20191105/آمریکا" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20180201121500">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_libelle_contenu_page"] = "\u0647\u0634\u062F\u0627\u0631\u0020\u06CC\u06A9\u0020\u0633\u0627\u0632\u0645\u0627\u0646\u0020\u063A\u06CC\u0631\u062F\u0648\u0644\u062A\u06CC\u0020\u062F\u0631\u0020\u0645\u0648\u0631\u062F\u0020\u0633\u0648\u0621\u0627\u0633\u062A\u0641\u0627\u062F\u06C0\u0020\u062F\u0648\u0644\u062A\u200C\u0647\u0627\u0020\u0627\u0632\u0020\u0634\u0628\u06A9\u0647\u200C\u0647\u0627\u06CC\u0020\u0627\u062C\u062A\u0645\u0627\u0639\u06CC";
tms_vars["aef_id_contenu"] = "WB175603\u002DRFI\u002DFA\u002D20191105";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "\u0622\u0645\u0631\u06CC\u06A9\u0627";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0622\u0645\u0631\u06CC\u06A9\u0627";
tms_vars["aef_thema"] = "\u0627\u06CC\u0646\u062A\u0631\u0646\u062A,\u0627\u06CC\u0627\u0644\u0627\u062A\u0020\u0645\u062A\u062D\u062F\u06C0\u0020\u0622\u0645\u0631\u06CC\u06A9\u0627,\u0627\u0631\u062A\u0628\u0627\u0637\u0627\u062A,\u062C\u0627\u0633\u0648\u0633\u06CC";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0622\u0645\u0631\u06CC\u06A9\u0627,\u062C\u0647\u0627\u0646";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_dpubli"] = "2019\u002D11\u002D05";
tms_vars["aef_hpubli"] = "14\u003A14";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","thumbnailUrl":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/fiw-map.png","headline":"\u0647\u0634\u062f\u0627\u0631 \u06cc\u06a9 \u0633\u0627\u0632\u0645\u0627\u0646 \u063a\u06cc\u0631\u062f\u0648\u0644\u062a\u06cc \u062f\u0631 \u0645\u0648\u0631\u062f \u0633\u0648\u0621\u0627\u0633\u062a\u0641\u0627\u062f\u06c0 \u062f\u0648\u0644\u062a\u200c\u0647\u0627 \u0627\u0632 \u0634\u0628\u06a9\u0647\u200c\u0647\u0627\u06cc \u0627\u062c\u062a\u0645\u0627\u0639\u06cc","alternativeHeadline":"","description":"\u003Cp\u003E\u0633\u0627\u0632\u0645\u0627\u0646 \u063a\u06cc\u0631\u062f\u0648\u0644\u062a\u06cc \u0622\u0645\u0631\u06cc\u06a9\u0627\u06cc\u06cc Freedom House (\u062e\u0627\u0646\u06c0 \u0622\u0632\u0627\u062f\u06cc) \u0637\u06cc \u06af\u0632\u0627\u0631\u0634 \u0645\u0634\u0631\u0648\u062d\u06cc \u06a9\u0647 \u0631\u0648\u0632 \u0633\u0647\u200c\u0634\u0646\u0628\u0647 \u06f5 \u0646\u0648\u0627\u0645\u0628\u0631\/\u0661\u06f4 \u0622\u0628\u0627\u0646 \u0645\u0646\u062a\u0634\u0631 \u0634\u062f\u060c \u0647\u0634\u062f\u0627\u0631 \u0645\u06cc\u200c\u062f\u0647\u062f \u06a9\u0647 \u062f\u0648\u0644\u062a\u200c\u0647\u0627 \u062f\u0631 \u062c\u0647\u062a \u0645\u0646\u062d\u0631\u0641 \u06a9\u0631\u062f\u0646 \u0627\u0641\u06a9\u0627\u0631 \u0639\u0645\u0648\u0645\u06cc \u062f\u0631 \u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a\u060c \u06cc\u0627 \u0628\u0631\u0627\u06cc \u06a9\u0633\u0628 \u0627\u0637\u0644\u0627\u0639\u0627\u062a \u0627\u0632 \u0634\u0647\u0631\u0648\u0646\u062f\u0627\u0646\u060c \u0628\u0647 \u0637\u0648\u0631 \u0641\u0632\u0627\u06cc\u0646\u062f\u0647\u200c\u0627\u06cc \u0627\u0632 \u0634\u0628\u06a9\u0647\u200c\u0647\u0627\u06cc \u0627\u062c\u062a\u0645\u0627\u0639\u06cc \u0633\u0648\u0621\u0627\u0633\u062a\u0641\u0627\u062f\u0647 \u0645\u06cc\u200c\u06a9\u0646\u0646\u062f. \u0627\u06cc\u0646 \u067e\u062f\u06cc\u062f\u0647 \u0646\u0647 \u062a\u0646\u0647\u0627 \u062f\u0631 \u06a9\u0634\u0648\u0631\u0647\u0627\u06cc \u063a\u06cc\u0631\u062f\u0645\u0648\u06a9\u0631\u0627\u062a\u06cc\u06a9 \u06a9\u0647 \u062f\u0631 \u06a9\u0634\u0648\u0631\u0647\u0627\u06cc\u06cc \u0686\u0648\u0646 \u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f \u0622\u0645\u0631\u06cc\u06a9\u0627 \u0647\u0645 \u0631\u0648\u0627\u062c \u06cc\u0627\u0641\u062a\u0647 \u0627\u0633\u062a.\u003C\/p\u003E","image":{"@type":"ImageObject","url":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/fiw-map.png","width":"1024","height":"576"},"keywords":["\u0627\u06cc\u0646\u062a\u0631\u0646\u062a","\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627","\u0627\u0631\u062a\u0628\u0627\u0637\u0627\u062a","\u062c\u0627\u0633\u0648\u0633\u06cc"],"datePublished":"2019-11-05T14:14:16Z","dateCreated":"2019-11-05T14:14:16Z","dateModified":"2019-11-05T14:14:16Z","articleSection":"\u0622\u0645\u0631\u06cc\u06a9\u0627","creator":"","author":[],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/113311789213091930714\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="https://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="ناظران" data-translate="Les Observateurs" href="https://observers.rfi.fr/fa/" target="_blank">ناظران</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="https://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="CFI" data-translate="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="https://www.francemediasmonde.com/fa/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="خبرنامه" id="newsletter" href="https://emailing.rfi.fr/fa/subscribe">خبرنامه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 16 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مشروح خبرها
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-WB175452-RFI-FA-20191031'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201910\/Gauche_iranienne_et_prise_en_otage_du_personnel_americain.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB175452-RFI-FA-20191031","ns_st_ep":"\u0686\u067e \u0627\u06cc\u0631\u0627\u0646 \u0648 \u0645\u0627\u062c\u0631\u0627\u06cc \u06af\u0631\u0648\u06af\u0627\u0646\u06af\u06cc\u0631\u06cc \u0633\u0641\u0627\u0631\u062a \u0622\u0645\u0631\u06cc\u06a9\u0627-\u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0641\u0631\u062c \u0633\u0631\u06a9\u0648\u0647\u06cc \u0648 \u0645\u0647\u0631\u0627\u0646 \u0645\u0635\u0637\u0641\u0648\u06cc","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-10-31","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627,magazine,fa_theme,\u06af\u0631\u0648\u06af\u0627\u0646\u06af\u06cc\u0631\u06cc,\u0627\u0634\u063a\u0627\u0644 \u0633\u0641\u0627\u0631\u062a \u0622\u0645\u0631\u06cc\u06a9\u0627 \u062f\u0631 \u062a\u0647\u0631\u0627\u0646","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2019-10-31","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-WB175452-RFI-FA-20191031"
                       data-title="زمینه‌ها و دیدگاه‌ها"
                       href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20191031-%DA%86%D9%BE-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%DA%AF%D8%B1%D9%88%D9%86%DA%AF%D8%A7%DA%AF%DB%8C%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%B3%D9%81%D8%A7%D8%B1%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7"
                       title="چپ ایران و ماجرای گروگانگیری سفارت آمریکا-گفتگو با فرج سرکوهی و مهران مصطفوی">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">زمینه‌ها و دیدگاه‌ها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-WB175452-RFI-FA-20191031"
                           data-title="زمینه‌ها و دیدگاه‌ها"
                           href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20191031-%DA%86%D9%BE-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%DA%AF%D8%B1%D9%88%D9%86%DA%AF%D8%A7%DA%AF%DB%8C%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%B3%D9%81%D8%A7%D8%B1%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7"
                           title="چپ ایران و ماجرای گروگانگیری سفارت آمریکا-گفتگو با فرج سرکوهی و مهران مصطفوی">چپ ایران و ماجرای گروگانگیری سفارت آمریکا-گفتگو با فرج سرکوهی و مهران &hellip;
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/960/528/187/103/sites/images.rfi.fr/files/aefimagesnew/aef_image/image_22.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/960/528/187/103/sites/images.rfi.fr/files/aefimagesnew/aef_image/image_22.jpg" alt="دانشجویان پیرو خط امام در محوطۀ سفارت پیشین آمریکا در تهران پس از گروگانگیری">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2019-11-07","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-11-07","aef_hpubli":"14:46","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-11-07","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-11-07","aef_hpubli":"14:46","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-11-07","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-11-07","aef_hpubli":"14:46","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB175644-RFI-FA-20191106'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20191106.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB175644-RFI-FA-20191106","ns_st_ep":"GMT 15h00 06\/11 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-06","aef_streamtype_2":"od","aef_rep_global":"20191106-gmt-15h00-0611-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"lngpersaprun150000150500,journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20191106-gmt-15h00-0611-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2019-11-06","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB175644-RFI-FA-20191106">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 06/11 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;06&#x2F;11&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB175644-RFI-FA-20191106">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20191106.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB175658-RFI-FA-20191106'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20191106.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB175658-RFI-FA-20191106","ns_st_ep":"GMT 15h05 06\/11 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-06","aef_streamtype_2":"od","aef_rep_global":"20191106-gmt-15h05-0611-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"lngpersaprun150500153000,tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20191106-gmt-15h05-0611-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2019-11-06","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB175658-RFI-FA-20191106">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 06/11 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;06&#x2F;11&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB175658-RFI-FA-20191106">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20191106.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB175608-RFI-FA-20191105'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20191105.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB175608-RFI-FA-20191105","ns_st_ep":"GMT 15h30 05\/11 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-05","aef_streamtype_2":"od","aef_rep_global":"20191105-gmt-15h30-0511-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"lngpersaprun153000154400,journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20191105-gmt-15h30-0511-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2019-11-05","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB175608-RFI-FA-20191105">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 05/11 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;05&#x2F;11&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB175608-RFI-FA-20191105">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20191105.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB175652-RFI-FA-20191106'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20191106.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB175652-RFI-FA-20191106","ns_st_ep":"GMT 15h44 06\/11 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-06","aef_streamtype_2":"od","aef_rep_global":"20191106-gmt-15h44-0611-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"lngpersaprun154400160000,tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20191106-gmt-15h44-0611-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2019-11-06","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB175652-RFI-FA-20191106">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 06/11 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;06&#x2F;11&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB175652-RFI-FA-20191106">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20191106.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB175654-RFI-FA-20191106'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h00_-_16h05_tu_20191106.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB175654-RFI-FA-20191106","ns_st_ep":"GMT 16h00 06\/11 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h00 - 16h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-06","aef_streamtype_2":"od","aef_rep_global":"20191106-gmt-16h00-0611-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"lngpersaprun160000160500,journal,p,lngpersaprun160000160500","aef_type_page1":"emission.16h00-16h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20191106-gmt-16h00-0611-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h00-16h05-tu","aef_auteur":"rfi","aef_dpubli":"2019-11-06","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h00-16h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB175654-RFI-FA-20191106">
                    <strong>16h00 - 16h05 tu</strong><div class="news-block-title"> GMT 16h00 06/11 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h00&#x20;06&#x2F;11&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB175654-RFI-FA-20191106">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h00_-_16h05_tu_20191106.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h00-16h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB175665-RFI-FA-20191106'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h05_-_16h30_tu_20191106.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB175665-RFI-FA-20191106","ns_st_ep":"GMT 16h05 06\/11 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h05 - 16h30 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-06","aef_streamtype_2":"od","aef_rep_global":"20191106-gmt-16h05-0611-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"lngpersaprun160500163000,tranche d'information,p,lngpersaprun160500163000","aef_type_page1":"emission.16h05-16h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20191106-gmt-16h05-0611-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h05-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2019-11-06","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h05-16h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB175665-RFI-FA-20191106">
                    <strong>16h05 - 16h30 tu</strong><div class="news-block-title"> GMT 16h05 06/11 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h05&#x20;06&#x2F;11&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB175665-RFI-FA-20191106">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h05_-_16h30_tu_20191106.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h05-16h30-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB175662-RFI-FA-20191106'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h30_-_16h44_tu_20191106.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB175662-RFI-FA-20191106","ns_st_ep":"GMT 16h30 06\/11 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h30 - 16h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-06","aef_streamtype_2":"od","aef_rep_global":"20191106-gmt-16h30-0611-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"lngpersaprun163000164400,journal,p,lngpersaprun163000164400","aef_type_page1":"emission.16h30-16h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20191106-gmt-16h30-0611-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h30-16h44-tu","aef_auteur":"rfi","aef_dpubli":"2019-11-06","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h30-16h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB175662-RFI-FA-20191106">
                    <strong>16h30 - 16h44 tu</strong><div class="news-block-title"> GMT 16h30 06/11 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h30&#x20;06&#x2F;11&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB175662-RFI-FA-20191106">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h30_-_16h44_tu_20191106.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h30-16h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB175667-RFI-FA-20191106'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h44_-_17h00_tu_20191106.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB175667-RFI-FA-20191106","ns_st_ep":"GMT 16h44 06\/11 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h44 - 17h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-06","aef_streamtype_2":"od","aef_rep_global":"20191106-gmt-16h44-0611-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"lngpersaprun164400170000,tranche d'information,p,lngpersaprun164400170000","aef_type_page1":"emission.16h44-17h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20191106-gmt-16h44-0611-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h44-17h00-tu","aef_auteur":"rfi","aef_dpubli":"2019-11-06","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h44-17h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB175667-RFI-FA-20191106">
                    <strong>16h44 - 17h00 tu</strong><div class="news-block-title"> GMT 16h44 06/11 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h44&#x20;06&#x2F;11&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB175667-RFI-FA-20191106">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h44_-_17h00_tu_20191106.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h44-17h00-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB175660-RFI-FA-20191106'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201911\/Fait_du_Jour_06_11_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB175660-RFI-FA-20191106","ns_st_ep":"\u0641\u0631\u0627\u0646\u0633\u0647 \u0628\u0631\u0627\u06cc \u0645\u0647\u0627\u062c\u0631\u062a \u062d\u0631\u0641\u0647\u200c\u0627\u06cc \u0633\u0647\u0645\u06cc\u0647 \u062a\u0639\u06cc\u06cc\u0646 \u0645\u06cc\u200c\u06a9\u0646\u062f","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-06","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0627\u0646\u0633\u0647","aef_thema":"\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u0641\u0631\u0627\u0646\u0633\u0647,magazine,fa_dossier,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u0641\u0631\u0627\u0646\u0633\u0647","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0627\u0646\u0633\u0647","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"rfi","aef_dpubli":"2019-11-06","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB175660-RFI-FA-20191106">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="articleWB175660-RFI-FA-20191106" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/5/3000/1475/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-11-06t113901z_1388911970_rc2n5d9bny98_rtrmadp_3_france-immigration_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-11-06">۲۰۱۹/۱۱/۶ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/20191106-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D8%AA-%D8%AD%D8%B1%D9%81%D9%87%E2%80%8C%D8%A7%DB%8C-%D8%B3%D9%87%D9%85%DB%8C%D9%87-%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF">فرانسه برای مهاجرت حرفه‌ای سهمیه تعیین می‌کند</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB175638-RFI-FA-20191106'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201911\/VIVRE_EN_FRANCE_07_11.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB175638-RFI-FA-20191106","ns_st_ep":"\u0628\u0627\u0631\u0628\u0627\u0631\u0627 \u06a9\u0633\u064e\u0646 : \u0632\u0646 \u0633\u0648\u0641\u0633\u0637\u0627\u06cc\u06cc \u06a9\u0647 \u062f\u0631\u06cc\u062f\u0627 \u0631\u0627 \u0648\u0627\u0631\u062f \u0622\u06a9\u0627\u062f\u0645\u06cc \u0641\u0631\u0627\u0646\u0633\u0647 \u06a9\u0631\u062f","ns_st_pr":"\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-06","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647,\u0639\u0645\u0648\u0645\u06cc,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,fa_simaf,\u0641\u0631\u0627\u0646\u0633\u0647,\u0632\u0628\u0627\u0646\u0634\u0646\u0627\u0633\u06cc,\u0641\u0644\u0633\u0641\u0647,\u0632\u0646\u0627\u0646","aef_type_page1":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2019-11-06","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB175638-RFI-FA-20191106">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="سیمای فرانسه"
                   data-stream="articleWB175638-RFI-FA-20191106" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/654/960/472/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/1260775-prodlibe-2019-1327-barbara-cassin.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-11-06">۲۰۱۹/۱۱/۶ م.</time>
                                        <span>سیمای فرانسه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20191106-%D8%A8%D8%A7%D8%B1%D8%A8%D8%A7%D8%B1%D8%A7-%DA%A9%D8%B3%D9%8E%D9%86-%D8%B3%D9%88%D9%81%D8%B3%D8%B7%D8%A7%DB%8C%DB%8C-%DA%A9%D9%87-%D8%AF%D8%B1%DB%8C%D8%AF%D8%A7-%D8%B1%D8%A7-%D9%88%D8%A7%D8%B1%D8%AF-%D8%A2%DA%A9%D8%A7%D8%AF%D9%85%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%DA%A9%D8%B1%D8%AF">باربارا کسَن : زن سوفسطایی که دریدا را وارد آکادمی فرانسه کرد</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB175632-RFI-FA-20191106'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201911\/passe_du_present_06_11.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB175632-RFI-FA-20191106","ns_st_ep":"\u0622\u06cc\u062a\u200c\u0627\u0644\u0644\u0647 \u0639\u0644\u06cc \u0633\u06cc\u0633\u062a\u0627\u0646\u06cc \u0648 \u0622\u06cc\u062a\u200c\u0627\u0644\u0644\u0647 \u0639\u0644\u06cc \u062e\u0627\u0645\u0646\u0647\u200c\u0627\u06cc: \u0645\u06a9\u062a\u0628 \u0641\u0642\u0647\u06cc \u0647\u0632\u0627\u0631\u0633\u0627\u0644\u06c0 \u0646\u062c\u0641 \u062f\u0631 \u0628\u0631\u0627\u0628\u0631 \u0645\u06a9\u062a\u0628 \u0641\u0642\u0647\u06cc \u0635\u062f \u0633\u0627\u0644\u06c0 \u0642\u0645","ns_st_pr":"\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-06","aef_streamtype_2":"od","aef_rep_global":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647","aef_thema":"\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627,\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647,\u0627\u06cc\u0631\u0627\u0646,\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647,magazine,fa_lpdp,\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627,\u0627\u06cc\u0631\u0627\u0646,\u0639\u0631\u0627\u0642,\u062a\u0634\u06cc\u0639,\u0648\u0644\u06cc \u0641\u0642\u06cc\u0647","aef_type_page1":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647","aef_section2":"\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_auteur":"\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647","aef_dpubli":"2019-11-06","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB175632-RFI-FA-20191106">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="تاریخ تازه‌ها"
                   data-stream="articleWB175632-RFI-FA-20191106" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/sans_titre-2_14.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-11-06">۲۰۱۹/۱۱/۶ م.</time>
                                        <span>تاریخ تازه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20191106-%D8%A2%DB%8C%D8%AA%E2%80%8C%D8%A7%D9%84%D9%84%D9%87-%D8%B9%D9%84%DB%8C-%D8%B3%DB%8C%D8%B3%D8%AA%D8%A7%D9%86%DB%8C-%D9%88-%D8%A2%DB%8C%D8%AA%E2%80%8C%D8%A7%D9%84%D9%84%D9%87-%D8%B9%D9%84%DB%8C-%D8%AE%D8%A7%D9%85%D9%86%D9%87%E2%80%8C%D8%A7%DB%8C:-%D9%85%DA%A9%D8%AA%D8%A8-%D9%81%D9%82%D9%87%DB%8C-%D9%87%D8%B2%D8%A7%D8%B1%D8%B3%D8%A7%D9%84%DB%80-%D9%86%D8%AC%D9%81-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D9%85%DA%A9%D8%AA%D8%A8-%D9%81%D9%82%D9%87%DB%8C-%D8%B5%D8%AF-%D8%B3%D8%A7%D9%84%DB%80-%D9%82%D9%85">آیت‌الله علی سیستانی و آیت‌الله علی خامنه‌ای: مکتب فقهی هزارسالۀ &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB175626-RFI-FA-20191105'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201911\/Fait_du_jour_du_05_11_2019_pour_le_SITE.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB175626-RFI-FA-20191105","ns_st_ep":"\u0644\u0628\u0647 \u062a\u06cc\u0632 \u0634\u0645\u0634\u06cc\u0631 \u062f\u0648 \u0644\u0628\u0647 \u0628\u0631\u0646\u0627\u0645\u0647 \u0647\u0633\u062a\u0647\u200c\u0627\u06cc \u062c\u0645\u0647\u0648\u0631\u06cc \u0627\u0633\u0644\u0627\u0645\u06cc \u0645\u062a\u0648\u062c\u0647 \u0645\u0644\u062a \u0627\u06cc\u0631\u0627\u0646 \u0627\u0633\u062a \u2012 \u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0628\u0647\u0631\u0648\u0632 \u0628\u06cc\u0627\u062a","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-05","aef_streamtype_2":"od","aef_rep_global":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647","aef_thema":"\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647,\u0633\u06cc\u0627\u0633\u062a,\u0627\u06cc\u0631\u0627\u0646,\u062c\u0647\u0627\u0646,\u0622\u0632\u0627\u062f\u0647 \u0648\u0627\u0644\u0627,magazine,fa_dossier,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u062c\u0647\u0627\u0646,\u0627\u06cc\u0631\u0627\u0646,\u0627\u062a\u0645\u06cc,\u0628\u0631\u062c\u0627\u0645","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"\u0622\u0632\u0627\u062f\u0647 \u0648\u0627\u0644\u0627","aef_dpubli":"2019-11-05","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB175626-RFI-FA-20191105">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="articleWB175626-RFI-FA-20191105" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_43_medium/sites/images.rfi.fr/files/aef_image/Behrouz-Bayat.png" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-11-05">۲۰۱۹/۱۱/۵ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20191105-%D9%84%D8%A8%D9%87-%D8%AA%DB%8C%D8%B2-%D8%B4%D9%85%D8%B4%DB%8C%D8%B1-%D8%AF%D9%88-%D9%84%D8%A8%D9%87-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%B3%D8%AA%D9%87%E2%80%8C%D8%A7%DB%8C-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%85%D8%AA%D9%88%D8%AC%D9%87-%D9%85%D9%84%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-%E2%80%92-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%A8%D9%87%D8%B1%D9%88%D8%B2-%D8%A8%DB%8C%D8%A7%D8%AA">لبه تیز شمشیر دو لبه برنامه هسته‌ای جمهوری اسلامی متوجه ملت ایران &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB175592-RFI-FA-20191105'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201911\/SCIENCES_202_Podcast_2019_11_05.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB175592-RFI-FA-20191105","ns_st_ep":"\u0628\u0647\u062a\u0631\u06cc\u0646 \u0631\u0627\u0647\u200c\u0647\u0627\u06cc \u062f\u0633\u062a\u0631\u0633\u06cc \u0628\u0647 \"\u067e\u0627\u062f\u06a9\u0633\u062a\u200c\u0647\u0627\" \u0686\u06cc\u0633\u062a\u061f","ns_st_pr":"\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-11-05","aef_streamtype_2":"od","aef_rep_global":"\u062f\u0627\u0646\u0634-\u0648-\u0645\u062d\u06cc\u0637-\u0632\u06cc\u0633\u062a","aef_thema":"\u062f\u0627\u0646\u0634 \u0648 \u0641\u0646\u0622\u0648\u0631\u06cc,\u062f\u0627\u0646\u0634 \u0648 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0639\u0645\u0648\u0645\u06cc,magazine,fa_scien,\u062f\u0627\u0646\u0634 \u0648 \u0645\u062d\u06cc\u0637 \u0632\u06cc\u0633\u062a,\u0639\u0644\u0645 \u0648 \u062f\u0627\u0646\u0634,\u062f\u0627\u0646\u0634,\u0627\u06cc\u0646\u062a\u0631\u0646\u062a,\u062c\u0647\u0627\u0646 \u0633\u0627\u06cc\u0628\u0631\u06cc","aef_type_page1":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_contenu1":"audio","aef_section1":"\u062f\u0627\u0646\u0634-\u0648-\u0645\u062d\u06cc\u0637-\u0632\u06cc\u0633\u062a","aef_section2":"\u0639\u0644\u0645-\u0648-\u062a\u06a9\u0646\u0648-\u0644\u0648\u0698\u06cc","aef_auteur":"rfi","aef_dpubli":"2019-11-05","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062f\u0627\u0646\u0634-\u0648-\u0641\u0646\u0622\u0648\u0631\u06cc.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_page_provenance":"\/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%DB%8C%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%BA%DB%8C%D8%B1%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%DB%80-%D8%AF%D9%88%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7-%D8%A7%D8%B2-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C-20191105\/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB175592-RFI-FA-20191105">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="دانش و فنآوری"
                   data-stream="articleWB175592-RFI-FA-20191105" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/sans_titre-2_13.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-11-05">۲۰۱۹/۱۱/۵ م.</time>
                                        <span>دانش و فنآوری</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7-%D8%B2%DB%8C%D8%B3%D8%AA/20191105-%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86-%D8%B1%D8%A7%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%BE%D8%A7%D8%AF%DA%A9%D8%B3%D8%AA%E2%80%8C%D9%87%D8%A7-%DA%86%DB%8C%D8%B3%D8%AA%D8%9F">بهترین راه‌های دسترسی به "پادکست‌ها" چیست؟</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    آمریکا
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB175603-RFI-FA-20191105" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/4paO.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x06CC;&#x06A9;&#x20;&#x0633;&#x0627;&#x0632;&#x0645;&#x0627;&#x0646;&#x20;&#x063A;&#x06CC;&#x0631;&#x062F;&#x0648;&#x0644;&#x062A;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0648;&#x0631;&#x062F;&#x20;&#x0633;&#x0648;&#x0621;&#x0627;&#x0633;&#x062A;&#x0641;&#x0627;&#x062F;&#x06C0;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x200C;&#x0647;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0628;&#x06A9;&#x0647;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x062C;&#x062A;&#x0645;&#x0627;&#x0639;&#x06CC;" data-via="RFI_Fa" data-lang="fa" data-url="http://rfi.my/4paO.T" data-counturl="http://fa.rfi.fr/هشدار-یک-سازمان-غیردولتی-در-مورد-سوءاستفادۀ-دولت‌ها-از-شبکه‌های-اجتماعی-20191105/آمریکا" data-related="RFI_Fa" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/4paO.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/4paO.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/هشدار-یک-سازمان-غیردولتی-در-مورد-سوءاستفادۀ-دولت‌ها-از-شبکه‌های-اجتماعی-20191105/آمریکا&title=&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x06CC;&#x06A9;&#x20;&#x0633;&#x0627;&#x0632;&#x0645;&#x0627;&#x0646;&#x20;&#x063A;&#x06CC;&#x0631;&#x062F;&#x0648;&#x0644;&#x062A;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0648;&#x0631;&#x062F;&#x20;&#x0633;&#x0648;&#x0621;&#x0627;&#x0633;&#x062A;&#x0641;&#x0627;&#x062F;&#x06C0;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x200C;&#x0647;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0628;&#x06A9;&#x0647;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x062C;&#x062A;&#x0645;&#x0627;&#x0639;&#x06CC;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D9%86%D8%AA%D8%B1%D9%86%D8%AA/">اینترنت</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7%D8%A7%D8%AA/">ارتباطات</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AC%D8%A7%D8%B3%D9%88%D8%B3%DB%8C/">جاسوسی</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">هشدار یک سازمان غیردولتی در مورد سوءاستفادۀ دولت‌ها از شبکه‌های اجتماعی</h1>

            <div class="article-author">
                                


                <span class="date-publication meta">
                    <time datetime="19-11-05">
                        <meta itemprop="datePublished" content="2019-11-05">
                            منتشر شده در  05-11-2019
                    </time>
                    <time datetime="19-11-05">
                    روزآمد شده در 05-11-2019 ساعت 14:14
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/fiw-map.png" alt="media" width="620">
                                                                    <small>سازمان "خانه آزادی" مثل هر سال نقشه‌ای از وضعیت آزادی در دنیا منتشر کرده است</small>
                                                    <small>freedomhouse.org</small>
                            </div>
        
       

                    <div class="intro"><p>سازمان غیردولتی آمریکایی Freedom House (خانۀ آزادی) طی گزارش مشروحی که روز سه‌شنبه ۵ نوامبر/١۴ آبان منتشر شد، هشدار می‌دهد که دولت‌ها در جهت منحرف کردن افکار عمومی در انتخابات، یا برای کسب اطلاعات از شهروندان، به طور فزاینده‌ای از شبکه‌های اجتماعی سوءاستفاده می‌کنند. این پدیده نه تنها در کشورهای غیردموکراتیک که در کشورهایی چون ایالات متحد آمریکا هم رواج یافته است.</p></div>
        
        <div itemprop="articleBody"><p>بر اساس ارزیابی سازمان "خانۀ آزادی" امسال، نهمین سالی است که آزادی در اینترنت به طور پیوسته کمتر شده است. از ۶۵ کشوری که موضوع بررسی و پژوهش بوده، حداقل در ۴٠ کشور "برنامه‌های پیشرفتۀ نظارت بر شبکه‌های اجتماعی" مشاهده شده است.</p><p>برخی دولت‌ها علناً و هروقت که صلاح بدانند اینترنت را قطع می‌کنند و برخی دیگر با استفاده از لشکر کاربرانی که در استخدام دارند، خبرهای دروغ را به سرعت در شبکه‌های اجتماعی پخش می‌کنند یا با انتشار و تکثیر "تحلیل"های واژگونه، افکار عمومی و در نهایت آراء مردم را به مسیر مورد نظر خود سوق می‌دهند.</p><p><strong>تبلیغ و انحراف افکار عمومی مؤثرتر از سانسور است</strong></p><p>مایک آبراموویچ رئیس "خانۀ آزادی" می‌گوید: "بسیاری از حکومت‌ها دریافته‌اند که تبلیغ، بهتر از سانسور جواب می‌دهد". او می‌افزاید: "رهبران زورگو یا عوام‌گرا از رفتارهای طبیعی انسان و آلگوریتم‌های الکترونیکی سوءاستفاده می‌کنند تا صندوق‌های رأی را در اختیار خود گیرند"...</p><p>بر اساس گزارش یادشده، در ۴٧ کشور از ۶۵ کشور، موارد بازداشت کاربرانی که در اینترنت اظهارنظرهای سیاسی یا مذهبی داشته‌اند مشاهده شده و حداقل در ٣١ کشور، خشونت‌های جسمی علیه کاربران اینترنت اعمال شده است.</p><p>از نظر محدودیت آزادی در اینترنت، چین برای چهارمین سال مقام اول جهانی را دارد. اما در کشورهای دموکراتیک نیز نهاهای دولتی به طور غیرقانونی از اطلاعات موجود در مورد شهروندان خود بهره‌برداری می‌کنند. در ایالات متحده "مسئولانی که امور مهاجرت را به عهده دارند، بدون رعایت اصول شفافیت، نظارت بر شبکه‌های اجتماعی را بیشتر کرده‌اند".</p><p>"خانۀ آزادی" می‌نویسد که در برخی موارد در آمریکا "مأموران بدون اجازۀ رسمی و مخفیانه دستگاه‌های الکترونیکی مسافران را بررسی کرده‌اند تا به اطلاعاتی در بارۀ تظاهرات مسالمت‌آمیز و قانونی دست یابند". این گزارش تأکید می‌کند که مأموران دولتی با جاسوسی از کامپیوترها یا گوشی‌های تلفن مردم تلاش کرده‌اند به اطلاعاتی دست یابند که از نظر قانون اساسی ایالات متحده باید محفوظ بماند.</p><p><a target="_blank" href="http://freedomhouse.org/report/countries-world-freedom-2019?order=field_fiw_aggregate_score&amp;sort=asc">در جدول ارزیابی کلّی وضعیت آزادی در کشورهای جهان که امسال توسط "خانۀ آزادی" منتشر شده</a>، کشورهای نروژ، سوئد و فنلاند بالاترین امتیاز، یعنی ١٠٠ آورده‌اند. فرانسه ٩٠، ایالات متحد آمریکا ٨۶، ایران ١٨، امارات متحد عرب ١٧ و عربستان ٧ گرفته‌اند. در این جدول به کشور سوریه صفر امتیاز داده شده است.</p></div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/4paO.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x06CC;&#x06A9;&#x20;&#x0633;&#x0627;&#x0632;&#x0645;&#x0627;&#x0646;&#x20;&#x063A;&#x06CC;&#x0631;&#x062F;&#x0648;&#x0644;&#x062A;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0648;&#x0631;&#x062F;&#x20;&#x0633;&#x0648;&#x0621;&#x0627;&#x0633;&#x062A;&#x0641;&#x0627;&#x062F;&#x06C0;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x200C;&#x0647;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0628;&#x06A9;&#x0647;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x062C;&#x062A;&#x0645;&#x0627;&#x0639;&#x06CC;" data-via="RFI_Fa" data-lang="fa" data-url="http://rfi.my/4paO.T" data-counturl="http://fa.rfi.fr/هشدار-یک-سازمان-غیردولتی-در-مورد-سوءاستفادۀ-دولت‌ها-از-شبکه‌های-اجتماعی-20191105/آمریکا" data-related="RFI_Fa" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/4paO.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/4paO.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/هشدار-یک-سازمان-غیردولتی-در-مورد-سوءاستفادۀ-دولت‌ها-از-شبکه‌های-اجتماعی-20191105/آمریکا&title=&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x06CC;&#x06A9;&#x20;&#x0633;&#x0627;&#x0632;&#x0645;&#x0627;&#x0646;&#x20;&#x063A;&#x06CC;&#x0631;&#x062F;&#x0648;&#x0644;&#x062A;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0648;&#x0631;&#x062F;&#x20;&#x0633;&#x0648;&#x0621;&#x0627;&#x0633;&#x062A;&#x0641;&#x0627;&#x062F;&#x06C0;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x200C;&#x0647;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0634;&#x0628;&#x06A9;&#x0647;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x062C;&#x062A;&#x0645;&#x0627;&#x0639;&#x06CC;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="WB108581-RFI-FA-20141218">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="https://youtu.be/RL1cEmmWKiE"
                                title="فاجعه جنگ برای کودکان و آینده">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/sans-titre-300_3.png" alt="فاجعه جنگ برای کودکان و آینده" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/tag/%D9%88%DB%8C%D8%AF%D8%A6%D9%88%D9%87%D8%A7/"
                                title="ویدئوها">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/logovideo-fin300_4.png" alt="ویدئوها" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="تلگرام">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="تلگرام" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="شاهرخ مسکوب">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="شاهرخ مسکوب" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%AF%D8%B1-%C2%AB%D9%81%D9%84%DB%8C%D9%BE%E2%80%8C%D8%A8%D9%88%D8%B1%D8%AF%C2%BB-20180807/%D8%AA%DA%A9%D9%86%DB%8C%DA%A9"
                                title="فلیپبورد">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/flipboard300.png" alt="فلیپبورد" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="فیلترشکن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="فیلترشکن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="خبرنامه فارسی">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="خبرنامه فارسی" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB175669-RFI-FA-20191107">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/64/3000/1690/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-11-07t114334z_1104742212_rc2b6d99wbe6_rtrmadp_3_nato-france_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/ناتو</span>
                                                <h4 class="title">امانوئل ماکرون: ناتو دچار مرگ مغزی شده است</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="امانوئل ماکرون: ناتو دچار مرگ مغزی شده است" href="http://fa.rfi.fr/%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D9%86%D8%A7%D8%AA%D9%88-%D8%AF%DA%86%D8%A7%D8%B1-%D9%85%D8%B1%DA%AF-%D9%85%D8%BA%D8%B2%DB%8C-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA-20191107/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB175641-RFI-FA-20191106">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/1024/576/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1m098q.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آمریکا/سوریه</span>
                                                <h4 class="title">یک دیپلمات نزدیک به ترامپ با اصلاح شهادتش در پرونده اوکراین برای ترامپ چالش‌ساز شده‌ است</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="یک دیپلمات نزدیک به ترامپ با اصلاح شهادتش در پرونده اوکراین برای ترامپ چالش‌ساز شده‌ است" href="http://fa.rfi.fr/%DB%8C%DA%A9-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%AA-%D9%86%D8%B2%D8%AF%DB%8C%DA%A9-%D8%A8%D9%87-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A8%D8%A7-%D8%A7%D8%B5%D9%84%D8%A7%D8%AD-%D8%B4%D9%87%D8%A7%D8%AF%D8%AA%D8%B4-%D8%AF%D8%B1-%D9%BE%D8%B1%D9%88%D9%86%D8%AF%D9%87-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%DA%86%D8%A7%D9%84%D8%B4%E2%80%8C%D8%B3%D8%A7%D8%B2-%D8%B4%D8%AF%D9%87%E2%80%8C%D8%A7%D8%B3%D8%AA-20191106/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB175633-RFI-FA-20191106">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/5cf4e899488c7bad078b4569.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">بزرگترین رزمایش بین‌المللی در خلیج فارس وارد دومین هفته شد   </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="بزرگترین رزمایش بین‌المللی در خلیج فارس وارد دومین هفته شد   " href="http://fa.rfi.fr/%D8%A8%D8%B2%D8%B1%DA%AF%D8%AA%D8%B1%DB%8C%D9%86-%D8%B1%D8%B2%D9%85%D8%A7%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%E2%80%8C%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%AF%D8%B1-%D8%AE%D9%84%DB%8C%D8%AC-%D9%81%D8%A7%D8%B1%D8%B3-%D9%88%D8%A7%D8%B1%D8%AF-%D8%AF%D9%88%D9%85%DB%8C%D9%86-%D9%87%D9%81%D8%AA%D9%87-%D8%B4%D8%AF-20191106/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB175630-RFI-FA-20191106">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/063_1155062296_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/اتمی</span>
                                                <h4 class="title">آغاز گام چهارم کاهش تعهدات برجامی: واشنگتن ایران را به ادامه "باج گیری اتمی" متهم کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="آغاز گام چهارم کاهش تعهدات برجامی: واشنگتن ایران را به ادامه &quot;باج گیری اتمی&quot; متهم کرد" href="http://fa.rfi.fr/%D8%A2%D8%BA%D8%A7%D8%B2-%DA%AF%D8%A7%D9%85-%DA%86%D9%87%D8%A7%D8%B1%D9%85-%DA%A9%D8%A7%D9%87%D8%B4-%D8%AA%D8%B9%D9%87%D8%AF%D8%A7%D8%AA-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85%DB%8C-%D9%88%D8%A7%D8%B4%D9%86%DA%AF%D8%AA%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%A7%D8%AF%D8%A7%D9%85%D9%87%D8%A8%D8%A7%D8%AC-%DA%AF%DB%8C%D8%B1%DB%8C-%D8%A7%D8%AA%D9%85%DB%8C-%D9%85%D8%AA%D9%87%D9%85-%DA%A9%D8%B1%D8%AF-20191106/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB175598-RFI-FA-20191105">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/961/541/600/338/sites/images.rfi.fr/files/aef_image/1696016.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">اروپا و روسیه از کاهش جدید تعهد ایران به برجام ابراز نگرانی کردند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="اروپا و روسیه از کاهش جدید تعهد ایران به برجام ابراز نگرانی کردند" href="http://fa.rfi.fr/%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A7%D8%B2-%DA%AF%D8%A7%D9%85-%DA%86%D9%87%D8%A7%D8%B1%D9%85-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-20191105/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB175597-RFI-FA-20191105">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/309/3000/1690/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-10-11t180430z_1794126092_rc15a861e750_rtrmadp_3_syria-security-turkey-usa-sanctions_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">بعد از خامنه ای ۹ تن از نزدیکان وی هدف تحریم‌ آمریکا قرار گرفتند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="بعد از خامنه ای ۹ تن از نزدیکان وی هدف تحریم‌ آمریکا قرار گرفتند" href="http://fa.rfi.fr/%D8%A8%D8%B9%D8%AF-%D8%A7%D8%B2-%D8%AE%D8%A7%D9%85%D9%86%D9%87-%D8%A7%DB%8C-%DB%B9-%D8%AA%D9%86-%D8%A7%D8%B2-%D9%86%D8%B2%D8%AF%DB%8C%DA%A9%D8%A7%D9%86-%D9%88%DB%8C-%D9%87%D8%AF%D9%81-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85%E2%80%8C-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%82%D8%B1%D8%A7%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA%D9%86%D8%AF-20191105/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB175591-RFI-FA-20191104">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/1176158-loe0830jpg.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">دلایل و پیامدهای افزایش گرایش زوج‌ها به نداشتن فرزند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="دلایل و پیامدهای افزایش گرایش زوج‌ها به نداشتن فرزند" href="http://fa.rfi.fr/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/20191104-%D8%AF%D9%84%D8%A7%DB%8C%D9%84-%D9%88-%D9%BE%DB%8C%D8%A7%D9%85%D8%AF%D9%87%D8%A7%DB%8C-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%DA%AF%D8%B1%D8%A7%DB%8C%D8%B4-%D8%B2%D9%88%D8%AC%E2%80%8C%D9%87%D8%A7-%D8%A8%D9%87-%D9%86%D8%AF%D8%A7%D8%B4%D8%AA%D9%86-%D9%81%D8%B1%D8%B2%D9%86%D8%AF" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB175578-RFI-FA-20191104">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/412/2943/1657/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-11-04t111430z_269654625_rc1cff7cb450_rtrmadp_3_iran-usa-embassy.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آمریکا/ایران/سیاست</span>
                                                <h4 class="title">جمهوری اسلامی امروز چهلمین سالگرد گروگانگیری سفارت آمریکا را جشن گرفت</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="جمهوری اسلامی امروز چهلمین سالگرد گروگانگیری سفارت آمریکا را جشن گرفت" href="http://fa.rfi.fr/%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%DA%86%D9%87%D9%84%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%DA%AF%D8%B1%D9%88%DA%AF%D8%A7%D9%86%DA%AF%DB%8C%D8%B1%DB%8C-%D8%B3%D9%81%D8%A7%D8%B1%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%B1%D8%A7-%D8%AC%D8%B4%D9%86-%DA%AF%D8%B1%D9%81%D8%AA-20191104/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB175564-RFI-FA-20191104">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/octobre_2_0.png" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ترکیه/سوریه/داعش</span>
                                                <h4 class="title">دنیا از نگاه «موش»: کُردها، قربانی دوستان و دشمنان </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="دنیا از نگاه «موش»: کُردها، قربانی دوستان و دشمنان " href="http://fa.rfi.fr/%D8%AF%D9%86%DB%8C%D8%A7-%D8%A7%D8%B2-%D9%86%DA%AF%D8%A7%D9%87-%C2%AB%D9%85%D9%88%D8%B4%C2%BB-%DA%A9%D9%8F%D8%B1%D8%AF%D9%87%D8%A7%D8%8C-%D9%82%D8%B1%D8%A8%D8%A7%D9%86%DB%8C-%D8%AF%D9%88%D8%B3%D8%AA%D8%A7%D9%86-%D9%88-%D8%AF%D8%B4%D9%85%D9%86%D8%A7%D9%86-20191104/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB175639-RFI-FA-20191106">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A2%DA%98%D8%A7%D9%86%D8%B3-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%A7%D9%86%D8%B1%DA%98%DB%8C-%D8%A7%D8%AA%D9%85%DB%8C/">آژانس بین المللی انرژی اتمی</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%DB%8C%DA%A9-%D8%A8%D8%A7%D8%B2%D8%B1%D8%B3-%D8%A2%DA%98%D8%A7%D9%86%D8%B3-%D8%A8%DB%8C%D9%86%E2%80%8C%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%A7%D9%86%D8%B1%DA%98%DB%8C-%D8%A7%D8%AA%D9%85%DB%8C-%D9%85%D9%88%D9%82%D8%AA%D8%A7%D9%8B-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B3%D8%AA%DA%AF%DB%8C%D8%B1-%D8%B4%D8%AF-20191106/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x06CC;&#x06A9;&#x20;&#x0628;&#x0627;&#x0632;&#x0631;&#x0633;&#x20;&#x0622;&#x0698;&#x0627;&#x0646;&#x0633;&#x20;&#x0628;&#x06CC;&#x0646;&#x200C;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x06CC;&#x20;&#x0627;&#x0646;&#x0631;&#x0698;&#x06CC;&#x20;&#x0627;&#x062A;&#x0645;&#x06CC;&#x20;&#x0645;&#x0648;&#x0642;&#x062A;&#x0627;&#x064B;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x062F;&#x0633;&#x062A;&#x06AF;&#x06CC;&#x0631;&#x20;&#x0634;&#x062F;">یک بازرس آژانس بین‌المللی انرژی اتمی موقتاً در ایران دستگیر شد</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB175566-RFI-FA-20191104">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%88%DB%8C%D8%AA%D9%86%D8%A7%D9%85/">ویتنام</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D8%AA/">مهاجرت</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D9%88%DB%8C%D8%AA%D9%86%D8%A7%D9%85-%D8%AF%D8%B3%D8%AA%DA%AF%DB%8C%D8%B1%DB%8C-%DB%B8-%D9%86%D9%81%D8%B1-%D8%AF%D8%B1-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7-%D9%85%D8%B1%DA%AF-%DB%B3%DB%B9-%D9%85%D9%87%D8%A7%D8%AC%D8%B1-%D8%BA%DB%8C%D8%B1%D9%82%D8%A7%D9%86%D9%88%D9%86%DB%8C-%D8%AF%D8%B1-%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7-20191104/%D8%AC%D9%87%D8%A7%D9%86" title="&#x0648;&#x06CC;&#x062A;&#x0646;&#x0627;&#x0645;&#x3A;&#x20;&#x062F;&#x0633;&#x062A;&#x06AF;&#x06CC;&#x0631;&#x06CC;&#x20;&#x06F8;&#x20;&#x0646;&#x0641;&#x0631;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0631;&#x062A;&#x0628;&#x0627;&#x0637;&#x20;&#x0645;&#x0631;&#x06AF;&#x20;&#x06F3;&#x06F9;&#x20;&#x0645;&#x0647;&#x0627;&#x062C;&#x0631;&#x20;&#x063A;&#x06CC;&#x0631;&#x0642;&#x0627;&#x0646;&#x0648;&#x0646;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0628;&#x0631;&#x06CC;&#x062A;&#x0627;&#x0646;&#x06CC;&#x0627;">ویتنام: دستگیری ۸ نفر در ارتباط مرگ ۳۹ مهاجر غیرقانونی در بریتانیا</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB175406-RFI-FA-20191030">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%A9%D8%A7%D8%B1%DA%AF%D8%B1%DB%8C/">کارگری</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%A7%D8%B3%D9%85%D8%A7%D8%B9%DB%8C%D9%84-%D8%A8%D8%AE%D8%B4%DB%8C-%D8%A8%D9%87-%D9%82%DB%8C%D8%AF-%D9%88%D8%AB%DB%8C%D9%82%D9%87-%D8%A7%D8%B2-%D8%B2%D9%86%D8%AF%D8%A7%D9%86-%D8%A2%D8%B2%D8%A7%D8%AF-%D8%B4%D8%AF-20191030/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0627;&#x0633;&#x0645;&#x0627;&#x0639;&#x06CC;&#x0644;&#x20;&#x0628;&#x062E;&#x0634;&#x06CC;&#x20;&#x0628;&#x0647;&#x20;&#x0642;&#x06CC;&#x062F;&#x20;&#x0648;&#x062B;&#x06CC;&#x0642;&#x0647;&#x20;&#x0627;&#x0632;&#x20;&#x0632;&#x0646;&#x062F;&#x0627;&#x0646;&#x20;&#x0622;&#x0632;&#x0627;&#x062F;&#x20;&#x0634;&#x062F;">اسماعیل بخشی به قید وثیقه از زندان آزاد شد</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="edition" data-bo-nid="WB175660-RFI-FA-20191106">
                    <div class="meta">
                        <time datetime="19-11-06">06/11/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/">فرانسه</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/20191106-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D8%AA-%D8%AD%D8%B1%D9%81%D9%87%E2%80%8C%D8%A7%DB%8C-%D8%B3%D9%87%D9%85%DB%8C%D9%87-%D8%AA%D8%B9%DB%8C%DB%8C%D9%86-%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF" title="&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0645;&#x0647;&#x0627;&#x062C;&#x0631;&#x062A;&#x20;&#x062D;&#x0631;&#x0641;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x0633;&#x0647;&#x0645;&#x06CC;&#x0647;&#x20;&#x062A;&#x0639;&#x06CC;&#x06CC;&#x0646;&#x20;&#x0645;&#x06CC;&#x200C;&#x06A9;&#x0646;&#x062F;">فرانسه برای مهاجرت حرفه‌ای سهمیه تعیین می‌کند</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB175626-RFI-FA-20191105">
                    <div class="meta">
                        <time datetime="19-11-05">05/11/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AC%D9%87%D8%A7%D9%86/">جهان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D8%AA%D9%85%DB%8C/">اتمی</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A8%D8%B1%D8%AC%D8%A7%D9%85/">برجام</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20191105-%D9%84%D8%A8%D9%87-%D8%AA%DB%8C%D8%B2-%D8%B4%D9%85%D8%B4%DB%8C%D8%B1-%D8%AF%D9%88-%D9%84%D8%A8%D9%87-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%B3%D8%AA%D9%87%E2%80%8C%D8%A7%DB%8C-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%85%D8%AA%D9%88%D8%AC%D9%87-%D9%85%D9%84%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-%E2%80%92-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%A8%D9%87%D8%B1%D9%88%D8%B2-%D8%A8%DB%8C%D8%A7%D8%AA" title="&#x0644;&#x0628;&#x0647;&#x20;&#x062A;&#x06CC;&#x0632;&#x20;&#x0634;&#x0645;&#x0634;&#x06CC;&#x0631;&#x20;&#x062F;&#x0648;&#x20;&#x0644;&#x0628;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;&#x20;&#x0647;&#x0633;&#x062A;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0627;&#x0633;&#x0644;&#x0627;&#x0645;&#x06CC;&#x20;&#x0645;&#x062A;&#x0648;&#x062C;&#x0647;&#x20;&#x0645;&#x0644;&#x062A;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x2012;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0628;&#x0647;&#x0631;&#x0648;&#x0632;&#x20;&#x0628;&#x06CC;&#x0627;&#x062A;">لبه تیز شمشیر دو لبه برنامه هسته‌ای جمهوری اسلامی متوجه ملت ایران است ‒ گفتگو با بهروز بیات</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB175585-RFI-FA-20191104">
                    <div class="meta">
                        <time datetime="19-11-04">04/11/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B9%D8%B1%D8%A7%D9%82/">عراق</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20191104-%D8%B9%D8%B1%D8%A7%D9%82%DB%8C%E2%80%8C%D9%87%D8%A7-%D8%AF%DB%8C%D8%B1%DA%AF%D8%A7%D9%87%DB%8C-%D8%A7%D8%B3%D8%AA-%D8%A7%D8%B2-%DA%A9%D9%87-%D8%A7%D8%B2-%D9%85%D8%AF%D8%A7%D8%AE%D9%84%D9%87-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D8%B4%D8%A7%D9%86-%D8%B9%D8%B5%D8%A8%D8%A7%D9%86%DB%8C-%D9%87%D8%B3%D8%AA%D9%86%D8%AF-%D9%80%D9%80-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D9%86%D9%88%D8%B1%DB%8C%E2%80%8C%D8%B2%D8%A7%D8%AF" title="&quot;&#x0639;&#x0631;&#x0627;&#x0642;&#x06CC;&#x200C;&#x0647;&#x0627;&#x20;&#x062F;&#x06CC;&#x0631;&#x06AF;&#x0627;&#x0647;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x0627;&#x0632;&#x20;&#x0645;&#x062F;&#x0627;&#x062E;&#x0644;&#x0647;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0627;&#x0633;&#x0644;&#x0627;&#x0645;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0645;&#x0648;&#x0631;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x20;&#x0634;&#x0627;&#x0646;&#x20;&#x0639;&#x0635;&#x0628;&#x0627;&#x0646;&#x06CC;&#x20;&#x0647;&#x0633;&#x062A;&#x0646;&#x062F;&quot;&#x20;&#x0640;&#x0640;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0639;&#x0644;&#x06CC;&#x0631;&#x0636;&#x0627;&#x20;&#x0646;&#x0648;&#x0631;&#x06CC;&#x200C;&#x0632;&#x0627;&#x062F;&#x0647;">"عراقی‌ها دیرگاهی است که از مداخله جمهوری اسلامی ایران در امور کشور شان عصبانی هستند" ــ گفتگو با علیرضا نوری‌زاده</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB175555-RFI-FA-20191103">
                    <div class="meta">
                        <time datetime="19-11-03">03/11/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20191103-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D8%AD%D8%A7%D9%85%DB%8C%D8%A7%D9%86-%D9%85%DB%8C%D8%B4%D9%84-%D8%B9%D9%88%D9%86-%D8%AF%D8%B1-%D9%85%D9%82%D8%A7%D8%A8%D9%84%D9%87-%D8%A8%D8%A7-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%B6%D8%AF-%D8%AF%D9%88%D9%84%D8%AA%DB%8C-%D8%B1%D9%88%D8%B2%E2%80%8C%D9%87%D8%A7%DB%8C-%DA%AF%D8%B0%D8%B4%D8%AA%D9%87-%D8%A7%D9%86%D8%AC%D8%A7%D9%85-%DA%AF%D8%B1%D9%81%D8%AA%D9%87-%D8%A7%D8%B3%D8%AA-%D9%80%D9%80-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%AD%D8%A8%DB%8C%D8%A8-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C" title="&#x062A;&#x0638;&#x0627;&#x0647;&#x0631;&#x0627;&#x062A;&#x20;&#x0627;&#x0645;&#x0631;&#x0648;&#x0632;&#x20;&#x062D;&#x0627;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0645;&#x06CC;&#x0634;&#x0644;&#x20;&#x0639;&#x0648;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0642;&#x0627;&#x0628;&#x0644;&#x0647;&#x20;&#x0628;&#x0627;&#x20;&#x062A;&#x0638;&#x0627;&#x0647;&#x0631;&#x0627;&#x062A;&#x20;&#x0636;&#x062F;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x06CC;&#x20;&#x0631;&#x0648;&#x0632;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x06AF;&#x0630;&#x0634;&#x062A;&#x0647;&#x20;&#x0627;&#x0646;&#x062C;&#x0627;&#x0645;&#x20;&#x06AF;&#x0631;&#x0641;&#x062A;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;&#x061F;&#x0640;&#x0640;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x062D;&#x0628;&#x06CC;&#x0628;&#x20;&#x062D;&#x0633;&#x06CC;&#x0646;&#x06CC;&#x200C;&#x0641;&#x0631;&#x062F;">تظاهرات امروز حامیان میشل عون در مقابله با تظاهرات ضد دولتی روز‌های گذشته انجام گرفته است؟ــ گفتگو حبیب حسینی‌فرد</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB175517-RFI-FA-20191102">
                    <div class="meta">
                        <time datetime="19-11-02">02/11/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AC%D9%87%D8%A7%D9%86/">جهان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/">خاورمیانه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B9%D8%B1%D8%A7%D9%82/">عراق</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20191102-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D9%86%D9%88%D8%B1%DB%8C-%D8%B2%D8%A7%D8%AF%D9%87" title="&#x062A;&#x063A;&#x06CC;&#x06CC;&#x0631;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x20;&#x062D;&#x06A9;&#x0648;&#x0645;&#x062A;&#x06CC;&#x20;&#x0639;&#x0631;&#x0627;&#x0642;&#x20;&#x0645;&#x0646;&#x0648;&#x0637;&#x20;&#x0628;&#x0647;&#x20;&#x06CC;&#x06A9;&#x20;&#x0633;&#x0644;&#x0633;&#x0644;&#x0647;&#x20;&#x062A;&#x0648;&#x0627;&#x0641;&#x0642;&#x0627;&#x062A;&#x20;&#x0645;&#x0646;&#x0637;&#x0642;&#x0647;&#x200C;&#x0627;&#x06CC;&#x20;&#x0648;&#x20;&#x0628;&#x06CC;&#x0646;&#x200C;&#x0627;&#x0644;&#x0645;&#x0644;&#x0644;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0639;&#x0644;&#x06CC;&#x0631;&#x0636;&#x0627;&#x20;&#x0646;&#x0648;&#x0631;&#x06CC;&#x20;&#x0632;&#x0627;&#x062F;&#x0647;">تغییر نظام حکومتی عراق منوط به یک سلسله توافقات منطقه‌ای و بین‌المللی است- گفتگو با علیرضا نوری زاده</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-11-06t112648z_720370355_rc2n5d9e0jd0_rtrmadp_3_france-immigration.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-11-06t112648z_720370355_rc2n5d9e0jd0_rtrmadp_3_france-immigration.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="19-11-06">06/11/2019</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D8%AA%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20191106/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">برنامه‌های جدید مهاجرتی دولت فرانسه</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-11-03t165212z_1231055107_rc14607ea220_rtrmadp_3_lebanon-protests.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-11-03t165212z_1231055107_rc14607ea220_rtrmadp_3_lebanon-protests.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="19-11-05">05/11/2019</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%84%DB%8C%D8%A8%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%C2%AB%D9%85%D8%B9%D8%AA%D8%B1%D8%B6%D8%A7%D9%86-%D9%84%D8%A8%D9%86%D8%A7%D9%86%DB%8C-%D9%85%D8%AE%D8%A7%D9%84%D9%81-%D8%AD%D8%B6%D9%88%D8%B1-%D9%88-%D9%86%D9%81%D9%88%D8%B0-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%AF%D8%B1-%D8%A7%D9%85%D9%88%D8%B1-%DA%A9%D8%B4%D9%88%D8%B1-%D8%AE%D9%88%D8%AF-%D9%87%D8%B3%D8%AA%D9%86%D8%AF%C2%BB-20191105/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87">لیبراسیون: «معترضان لبنانی مخالف حضور و نفوذ جمهوری...</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'آمریکا'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fa/legal-notice" class="" title="ملاحظات قانونی" target="_blank" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/es/" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ff.rfi.fr" title="زبان فولانی" data-translate="Fulfulde" target="_blank">زبان فولانی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" data-translate="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi_fa" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Persian-s209675/" class="ti" title="RFI در تون-این" target="_blank" data-translate="RFI sur TuneIn">تون-این</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fa/legal-notice" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales" target="_blank">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2019 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
.social-networks ul a {
width: 60px !important;
}
</style>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
