<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>ژنرال دوستم، جنگ سالار مقتدری که غیرقابل مجازات است - عمومی - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x0698;&#x0646;&#x0631;&#x0627;&#x0644;&#x20;&#x062F;&#x0648;&#x0633;&#x062A;&#x0645;&#x060C;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x0633;&#x0627;&#x0644;&#x0627;&#x0631;&#x20;&#x0645;&#x0642;&#x062A;&#x062F;&#x0631;&#x06CC;&#x20;&#x06A9;&#x0647;&#x20;&#x063A;&#x06CC;&#x0631;&#x0642;&#x0627;&#x0628;&#x0644;&#x20;&#x0645;&#x062C;&#x0627;&#x0632;&#x0627;&#x062A;&#x20;&#x0627;&#x0633;&#x062A;&#x20;-&#x20;&#x0639;&#x0645;&#x0648;&#x0645;&#x06CC;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0628;&#x0639;&#x0642;&#x06CC;&#x062F;&#x0647;&#x20;&#x0645;&#x0641;&#x0633;&#x0631;&#x20;&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x060C;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0641;&#x063A;&#x0627;&#x0646;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0648;&#x0627;&#x0642;&#x0639;&#x06CC;&#x0627;&#x062A;&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x06CC;&#x20;&#x0645;&#x0639;&#x0645;&#x0648;&#x0644;&#x0627;&#x064B;&#x20;&#x0627;&#x0632;&#x20;&#x0642;&#x0627;&#x0646;&#x0648;&#x0646;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x06CC;&#x20;&#x0628;&#x06CC;&#x0634;&#x062A;&#x0631;&#x06CC;&#x20;&#x062F;&#x0627;&#x0631;&#x0646;&#x062F;&#x20;&#x0648;&#x20;&#x0628;&#x0647;&#x20;&#x0647;&#x0645;&#x06CC;&#x0646;&#x20;&#x062F;&#x0644;&#x06CC;&#x0644;&#x20;&#x0631;&#x0639;&#x0627;&#x06CC;&#x062A;&#x20;&#x0642;&#x0627;&#x0646;&#x0648;&#x0646;&#x20;&#x062F;&#x0631;&#x0628;&#x0627;&#x0631;&#x0647;&#x20;&#x0634;&#x062E;&#x0635;&#x06CC;&#x062A;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x0626;&#x06CC;&#x20;&#x0645;&#x062B;&#x0644;&#x20;&#x0698;&#x0646;&#x0631;&#x0627;&#x0644;&#x20;&#x0639;&#x0628;&#x062F;&#x0627;&#x0644;&#x0631;&#x0634;&#x06CC;&#x062F;&#x20;&#x062F;&#x0648;&#x0633;&#x062A;&#x0645;&#x20;&#x06A9;&#x0627;&#x0631;&#x20;&#x0633;&#x0627;&#x062F;&#x0647;&amp;zwnj&#x3B;&#x0627;&#x06CC;&#x20;&#x0646;&#x06CC;&#x0633;&#x062A;.&#x0A;" />
                                <meta name="news_keywords" content="آرشیو روزنامه‌ها" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20170112131927" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170112131927" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170112131927" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170112131927" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170112131927" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170112131927" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170112131927" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170112131927" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170112131927" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170112131927" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170112131927" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170112131927" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170112131927" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170112131927" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170112131927" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170112131927" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170112131927" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170112131927" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170112131927">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170112131927">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127/%D8%B9%D9%85%D9%88%D9%85%DB%8C" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/98/0/1028/580/1024/578/sites/images.rfi.fr/files/aef_image/xvmbb0b71c0-e3db-11e6-a9f2-d7d0570b818b.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x0698;&#x0646;&#x0631;&#x0627;&#x0644;&#x20;&#x062F;&#x0648;&#x0633;&#x062A;&#x0645;&#x060C;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x0633;&#x0627;&#x0644;&#x0627;&#x0631;&#x20;&#x0645;&#x0642;&#x062A;&#x062F;&#x0631;&#x06CC;&#x20;&#x06A9;&#x0647;&#x20;&#x063A;&#x06CC;&#x0631;&#x0642;&#x0627;&#x0628;&#x0644;&#x20;&#x0645;&#x062C;&#x0627;&#x0632;&#x0627;&#x062A;&#x20;&#x0627;&#x0633;&#x062A;" />
    <meta property="og:description" content="&#x0628;&#x0639;&#x0642;&#x06CC;&#x062F;&#x0647;&#x20;&#x0645;&#x0641;&#x0633;&#x0631;&#x20;&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x060C;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0641;&#x063A;&#x0627;&#x0646;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0648;&#x0627;&#x0642;&#x0639;&#x06CC;&#x0627;&#x062A;&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x06CC;&#x20;&#x0645;&#x0639;&#x0645;&#x0648;&#x0644;&#x0627;&#x064B;&#x20;&#x0627;&#x0632;&#x20;&#x0642;&#x0627;&#x0646;&#x0648;&#x0646;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x06CC;&#x20;&#x0628;&#x06CC;&#x0634;&#x062A;&#x0631;&#x06CC;&#x20;&#x062F;&#x0627;&#x0631;&#x0646;&#x062F;&#x20;&#x0648;&#x20;&#x0628;&#x0647;&#x20;&#x0647;&#x0645;&#x06CC;&#x0646;&#x20;&#x062F;&#x0644;&#x06CC;&#x0644;&#x20;&#x0631;&#x0639;&#x0627;&#x06CC;&#x062A;&#x20;&#x0642;&#x0627;&#x0646;&#x0648;&#x0646;&#x20;&#x062F;&#x0631;&#x0628;&#x0627;&#x0631;&#x0647;&#x20;&#x0634;&#x062E;&#x0635;&#x06CC;&#x062A;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x0626;&#x06CC;&#x20;&#x0645;&#x062B;&#x0644;&#x20;&#x0698;&#x0646;&#x0631;&#x0627;&#x0644;&#x20;&#x0639;&#x0628;&#x062F;&#x0627;&#x0644;&#x0631;&#x0634;&#x06CC;&#x062F;&#x20;&#x062F;&#x0648;&#x0633;&#x062A;&#x0645;&#x20;&#x06A9;&#x0627;&#x0631;&#x20;&#x0633;&#x0627;&#x062F;&#x0647;&amp;zwnj&#x3B;&#x0627;&#x06CC;&#x20;&#x0646;&#x06CC;&#x0633;&#x062A;.&#x0A;" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0639;&#x0645;&#x0648;&#x0645;&#x06CC;" />
                        <meta property="article:published_time" content="2017-01-27T19:12:25+01:00"/>
            <meta property="article:modified_time" content="2017-01-27T19:13:45+01:00"/>

                                                            <meta property="article:tag" content="&#x0622;&#x0631;&#x0634;&#x06CC;&#x0648;&#x20;&#x0631;&#x0648;&#x0632;&#x0646;&#x0627;&#x0645;&#x0647;&#x200C;&#x0647;&#x0627;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127/%D8%B9%D9%85%D9%88%D9%85%DB%8C" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/98/0/1028/580/1024/578/sites/images.rfi.fr/files/aef_image/xvmbb0b71c0-e3db-11e6-a9f2-d7d0570b818b.jpg" />
    <meta name="twitter:title" content="&#x0698;&#x0646;&#x0631;&#x0627;&#x0644;&#x20;&#x062F;&#x0648;&#x0633;&#x062A;&#x0645;&#x060C;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x0633;&#x0627;&#x0644;&#x0627;&#x0631;&#x20;&#x0645;&#x0642;&#x062A;&#x062F;&#x0631;&#x06CC;&#x20;&#x06A9;&#x0647;&#x20;&#x063A;&#x06CC;&#x0631;&#x0642;&#x0627;&#x0628;&#x0644;&#x20;&#x0645;&#x062C;&#x0627;&#x0632;&#x0627;&#x062A;&#x20;&#x0627;&#x0633;&#x062A;" />
    <meta name="twitter:description" content="&#x0628;&#x0639;&#x0642;&#x06CC;&#x062F;&#x0647;&#x20;&#x0645;&#x0641;&#x0633;&#x0631;&#x20;&#x0641;&#x06CC;&#x06AF;&#x0627;&#x0631;&#x0648;&#x060C;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x0641;&#x063A;&#x0627;&#x0646;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;&#x0648;&#x0627;&#x0642;&#x0639;&#x06CC;&#x0627;&#x062A;&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x06CC;&#x20;&#x0645;&#x0639;&#x0645;&#x0648;&#x0644;&#x0627;&#x064B;&#x20;&#x0627;&#x0632;&#x20;&#x0642;&#x0627;&#x0646;&#x0648;&#x0646;&#x20;&#x0646;&#x06CC;&#x0631;&#x0648;&#x06CC;&#x20;&#x0628;&#x06CC;&#x0634;&#x062A;&#x0631;&#x06CC;&#x20;&#x062F;&#x0627;&#x0631;&#x0646;&#x062F;&#x20;&#x0648;&#x20;&#x0628;&#x0647;&#x20;&#x0647;&#x0645;&#x06CC;&#x0646;&#x20;&#x062F;&#x0644;&#x06CC;&#x0644;&#x20;&#x0631;&#x0639;&#x0627;&#x06CC;&#x062A;&#x20;&#x0642;&#x0627;&#x0646;&#x0648;&#x0646;&#x20;&#x062F;&#x0631;&#x0628;&#x0627;&#x0631;&#x0647;&#x20;&#x0634;&#x062E;&#x0635;&#x06CC;&#x062A;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x0626;&#x06CC;&#x20;&#x0645;&#x062B;&#x0644;&#x20;&#x0698;&#x0646;&#x0631;&#x0627;&#x0644;&#x20;&#x0639;&#x0628;&#x062F;&#x0627;&#x0644;&#x0631;&#x0634;&#x06CC;&#x062F;&#x20;&#x062F;&#x0648;&#x0633;&#x062A;&#x0645;&#x20;&#x06A9;&#x0627;&#x0631;&#x20;&#x0633;&#x0627;&#x062F;&#x0647;&amp;zwnj&#x3B;&#x0627;&#x06CC;&#x20;&#x0646;&#x06CC;&#x0633;&#x062A;.&#x0A;" />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/F16D8512-6D77-4B69-94AD-0CFC97DBC920" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/F16D8512-6D77-4B69-94AD-0CFC97DBC920" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127/%D8%B9%D9%85%D9%88%D9%85%DB%8C"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/ژنرال-دوستوم،جنگ-سالار-مقتدری-که-غیر-قابل-مجازات-است-20170127/عمومی" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127/%D8%B9%D9%85%D9%88%D9%85%DB%8C" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20170112131927">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170112131927" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170112131927"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170112131927"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20170112131927" src="/js/require.js?version=20170112131927" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["aef_auteur"] = "\u0628\u06CC\u0698\u0646\x20\u0628\u0631\u0647\u0645\u0646\u062F\u06CC";
tms_vars["aef_dpubli"] = "2017\x2D01\x2D27";
tms_vars["aef_hpubli"] = "19\x3A13";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["repertoire"] = "\u0639\u0645\u0648\u0645\u06CC";
tms_vars["nom-page"] = "\u0698\u0646\u0631\u0627\u0644\x2D\u062F\u0648\u0633\u062A\u0648\u0645\u060C\u062C\u0646\u06AF\x2D\u0633\u0627\u0644\u0627\u0631\x2D\u0645\u0642\u062A\u062F\u0631\u06CC\x2D\u06A9\u0647\x2D\u063A\u06CC\u0631\x2D\u0642\u0627\u0628\u0644\x2D\u0645\u062C\u0627\u0632\u0627\u062A\x2D\u0627\u0633\u062A\x2D20170127\x2F\u0639\u0645\u0648\u0645\u06CC";
tms_vars["aef_libelle_contenu_page"] = "\u0698\u0646\u0631\u0627\u0644\x20\u062F\u0648\u0633\u062A\u0645\u060C\x20\u062C\u0646\u06AF\x20\u0633\u0627\u0644\u0627\u0631\x20\u0645\u0642\u062A\u062F\u0631\u06CC\x20\u06A9\u0647\x20\u063A\u06CC\u0631\u0642\u0627\u0628\u0644\x20\u0645\u062C\u0627\u0632\u0627\u062A\x20\u0627\u0633\u062A";
tms_vars["aef_id_contenu"] = "F16D8512\x2D6D77\x2D4B69\x2D94AD\x2D0CFC97DBC920";
tms_vars["aef_rep1"] = "\u0639\u0645\u0648\u0645\u06CC";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0639\u0645\u0648\u0645\u06CC";
tms_vars["aef_thema"] = "\u0622\u0631\u0634\u06CC\u0648\x20\u0631\u0648\u0632\u0646\u0627\u0645\u0647\u200C\u0647\u0627";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0639\u0645\u0648\u0645\u06CC";
tms_vars["aef_langue"] = "persan";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v2.39.22';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","thumbnailUrl":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/dynimagecache\/98\/0\/1028\/580\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/xvmbb0b71c0-e3db-11e6-a9f2-d7d0570b818b.jpg","headline":"\u0698\u0646\u0631\u0627\u0644 \u062f\u0648\u0633\u062a\u0645\u060c \u062c\u0646\u06af \u0633\u0627\u0644\u0627\u0631 \u0645\u0642\u062a\u062f\u0631\u06cc \u06a9\u0647 \u063a\u06cc\u0631\u0642\u0627\u0628\u0644 \u0645\u062c\u0627\u0632\u0627\u062a \u0627\u0633\u062a","alternativeHeadline":"\u003Cp\u003E\u0628\u0639\u0642\u06cc\u062f\u0647 \u0645\u0641\u0633\u0631 \u0641\u06cc\u06af\u0627\u0631\u0648\u060c \u062f\u0631 \u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646 \u0648\u0627\u0642\u0639\u06cc\u0627\u062a \u0633\u06cc\u0627\u0633\u06cc \u0645\u0639\u0645\u0648\u0644\u0627\u064b \u0627\u0632 \u0642\u0627\u0646\u0648\u0646 \u0646\u06cc\u0631\u0648\u06cc \u0628\u06cc\u0634\u062a\u0631\u06cc \u062f\u0627\u0631\u0646\u062f \u0648 \u0628\u0647 \u0647\u0645\u06cc\u0646 \u062f\u0644\u06cc\u0644 \u0631\u0639\u0627\u06cc\u062a \u0642\u0627\u0646\u0648\u0646 \u062f\u0631\u0628\u0627\u0631\u0647 \u0634\u062e\u0635\u06cc\u062a&zwnj;\u0647\u0627\u0626\u06cc \u0645\u062b\u0644 \u0698\u0646\u0631\u0627\u0644 \u0639\u0628\u062f\u0627\u0644\u0631\u0634\u06cc\u062f \u062f\u0648\u0633\u062a\u0645 \u06a9\u0627\u0631 \u0633\u0627\u062f\u0647&zwnj;\u0627\u06cc \u0646\u06cc\u0633\u062a.\u003C\/p\u003E\n","description":"\u003Cp\u003E\u0628\u0639\u0642\u06cc\u062f\u0647 \u0645\u0641\u0633\u0631 \u0641\u06cc\u06af\u0627\u0631\u0648\u060c \u062f\u0631 \u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646 \u0648\u0627\u0642\u0639\u06cc\u0627\u062a \u0633\u06cc\u0627\u0633\u06cc \u0645\u0639\u0645\u0648\u0644\u0627\u064b \u0627\u0632 \u0642\u0627\u0646\u0648\u0646 \u0646\u06cc\u0631\u0648\u06cc \u0628\u06cc\u0634\u062a\u0631\u06cc \u062f\u0627\u0631\u0646\u062f \u0648 \u0628\u0647 \u0647\u0645\u06cc\u0646 \u062f\u0644\u06cc\u0644 \u0631\u0639\u0627\u06cc\u062a \u0642\u0627\u0646\u0648\u0646 \u062f\u0631\u0628\u0627\u0631\u0647 \u0634\u062e\u0635\u06cc\u062a&zwnj;\u0647\u0627\u0626\u06cc \u0645\u062b\u0644 \u0698\u0646\u0631\u0627\u0644 \u0639\u0628\u062f\u0627\u0644\u0631\u0634\u06cc\u062f \u062f\u0648\u0633\u062a\u0645 \u06a9\u0627\u0631 \u0633\u0627\u062f\u0647&zwnj;\u0627\u06cc \u0646\u06cc\u0633\u062a.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/dynimagecache\/98\/0\/1028\/580\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/xvmbb0b71c0-e3db-11e6-a9f2-d7d0570b818b.jpg","width":"1024","height":"576"},"keywords":["\u0622\u0631\u0634\u06cc\u0648 \u0631\u0648\u0632\u0646\u0627\u0645\u0647\u200c\u0647\u0627"],"datePublished":"2017-01-27T19:12:25Z","dateCreated":"2017-01-27T19:12:25Z","dateModified":"2017-01-27T19:13:45Z","articleSection":"\u0639\u0645\u0648\u0645\u06cc","creator":"\u0628\u06cc\u0698\u0646 \u0628\u0631\u0647\u0645\u0646\u062f\u06cc","author":[{"@type":"Person","name":"\u0628\u06cc\u0698\u0646 \u0628\u0631\u0647\u0645\u0646\u062f\u06cc","url":"http:\/\/fa.rfi.fr\/auteur\/%D8%A8%DB%8C%DA%98%D9%86-%D8%A8%D8%B1%D9%87%D9%85%D9%86%D8%AF%DB%8C\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/113311789213091930714\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="modeless" title="خبرنامه" id="newsletter" data-translate="S'inscrire à la newsletter" href="/خبرنامه"></a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170112131927" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-82066784-C278-46DB-8722-B491597295A2'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201701\/Themes_et_Opinions_22_01_19_-_Les_imposteurs.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"82066784-C278-46DB-8722-B491597295A2","ns_st_ep":"\u0622\u06cc\u0627 \u0645\u06cc\u0627\u0646 \u0639\u0648\u0627\u0645\u200c\u06af\u0631\u0627\u06cc\u06cc \u0648 \u0639\u0648\u0627\u0645\u200c\u0641\u0631\u06cc\u0628\u06cc \u062a\u0641\u0627\u0648\u062a\u06cc \u0647\u0633\u062a\u061f ","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-22","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a,\u0633\u06cc\u0627\u0633\u062a,\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627,\u067e\u0648\u067e\u0648\u0644\u06cc\u0633\u0645,\u0639\u0648\u0627\u0645\u200c\u0641\u0631\u06cc\u0628\u06cc,\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc","aef_dpubli":"2017-01-22","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-82066784-C278-46DB-8722-B491597295A2"
                       data-title="زمینه‌ها و دیدگاه‌ها"
                       href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170122-%D8%A2%DB%8C%D8%A7-%D9%85%DB%8C%D8%A7%D9%86-%D8%B9%D9%88%D8%A7%D9%85%E2%80%8C%DA%AF%D8%B1%D8%A7%DB%8C%DB%8C-%D9%88-%D8%B9%D9%88%D8%A7%D9%85%E2%80%8C%D9%81%D8%B1%DB%8C%D8%A8%DB%8C-%D8%AA%D9%81%D8%A7%D9%88%D8%AA%DB%8C-%D9%87%D8%B3%D8%AA%D8%9F"
                       title="آیا میان عوام‌گرایی و عوام‌فریبی تفاوتی هست؟ ">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">زمینه‌ها و دیدگاه‌ها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-82066784-C278-46DB-8722-B491597295A2"
                           data-title="زمینه‌ها و دیدگاه‌ها"
                           href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170122-%D8%A2%DB%8C%D8%A7-%D9%85%DB%8C%D8%A7%D9%86-%D8%B9%D9%88%D8%A7%D9%85%E2%80%8C%DA%AF%D8%B1%D8%A7%DB%8C%DB%8C-%D9%88-%D8%B9%D9%88%D8%A7%D9%85%E2%80%8C%D9%81%D8%B1%DB%8C%D8%A8%DB%8C-%D8%AA%D9%81%D8%A7%D9%88%D8%AA%DB%8C-%D9%87%D8%B3%D8%AA%D8%9F"
                           title="آیا میان عوام‌گرایی و عوام‌فریبی تفاوتی هست؟ ">آیا میان عوام‌گرایی و عوام‌فریبی تفاوتی هست؟ 
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/trump_-_apprentice.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/trump_-_apprentice.jpg" alt="پوستر برنامۀ تلویزیونی دونالد ترامپ که از شبکۀ ان بی سی پخش می‌شد: The Celebrity Apprentice">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2017-01-27","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"22:16","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-01-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"22:16","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-01-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"22:16","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139461-RFI-FA-20170127'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20170127.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139461-RFI-FA-20170127","ns_st_ep":"GMT 15h00 27\/01 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-27","aef_streamtype_2":"od","aef_rep_global":"20170127-gmt-15h00-2701-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170127-gmt-15h00-2701-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139461-RFI-FA-20170127">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 27/01 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;27&#x2F;01&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB139461-RFI-FA-20170127">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20170127.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139468-RFI-FA-20170127'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20170127.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139468-RFI-FA-20170127","ns_st_ep":"GMT 15h05 27\/01 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-27","aef_streamtype_2":"od","aef_rep_global":"20170127-gmt-15h05-2701-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20170127-gmt-15h05-2701-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139468-RFI-FA-20170127">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 27/01 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;27&#x2F;01&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB139468-RFI-FA-20170127">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20170127.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139470-RFI-FA-20170127'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20170127.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139470-RFI-FA-20170127","ns_st_ep":"GMT 15h30 27\/01 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-27","aef_streamtype_2":"od","aef_rep_global":"20170127-gmt-15h30-2701-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170127-gmt-15h30-2701-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139470-RFI-FA-20170127">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 27/01 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;27&#x2F;01&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB139470-RFI-FA-20170127">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20170127.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139473-RFI-FA-20170127'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20170127.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139473-RFI-FA-20170127","ns_st_ep":"GMT 15h44 27\/01 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-27","aef_streamtype_2":"od","aef_rep_global":"20170127-gmt-15h44-2701-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170127-gmt-15h44-2701-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139473-RFI-FA-20170127">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 27/01 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;27&#x2F;01&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB139473-RFI-FA-20170127">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20170127.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139475-RFI-FA-20170127'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h00_-_16h05_tu_20170127.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139475-RFI-FA-20170127","ns_st_ep":"GMT 16h00 27\/01 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h00 - 16h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-27","aef_streamtype_2":"od","aef_rep_global":"20170127-gmt-16h00-2701-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun160000160500","aef_type_page1":"emission.16h00-16h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170127-gmt-16h00-2701-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h00-16h05-tu","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h00-16h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139475-RFI-FA-20170127">
                    <strong>16h00 - 16h05 tu</strong><div class="news-block-title"> GMT 16h00 27/01 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h00&#x20;27&#x2F;01&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB139475-RFI-FA-20170127">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h00_-_16h05_tu_20170127.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h00-16h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139483-RFI-FA-20170127'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h05_-_16h30_tu_20170127.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139483-RFI-FA-20170127","ns_st_ep":"GMT 16h05 27\/01 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h05 - 16h30 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-27","aef_streamtype_2":"od","aef_rep_global":"20170127-gmt-16h05-2701-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun160500163000","aef_type_page1":"emission.16h05-16h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170127-gmt-16h05-2701-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h05-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h05-16h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139483-RFI-FA-20170127">
                    <strong>16h05 - 16h30 tu</strong><div class="news-block-title"> GMT 16h05 27/01 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h05&#x20;27&#x2F;01&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB139483-RFI-FA-20170127">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h05_-_16h30_tu_20170127.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h05-16h30-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139482-RFI-FA-20170127'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h30_-_16h44_tu_20170127.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139482-RFI-FA-20170127","ns_st_ep":"GMT 16h30 27\/01 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h30 - 16h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-27","aef_streamtype_2":"od","aef_rep_global":"20170127-gmt-16h30-2701-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun163000164400","aef_type_page1":"emission.16h30-16h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170127-gmt-16h30-2701-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h30-16h44-tu","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h30-16h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139482-RFI-FA-20170127">
                    <strong>16h30 - 16h44 tu</strong><div class="news-block-title"> GMT 16h30 27/01 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h30&#x20;27&#x2F;01&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB139482-RFI-FA-20170127">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h30_-_16h44_tu_20170127.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h30-16h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB139487-RFI-FA-20170127'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h44_-_17h00_tu_20170127.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB139487-RFI-FA-20170127","ns_st_ep":"GMT 16h44 27\/01 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h44 - 17h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-27","aef_streamtype_2":"od","aef_rep_global":"20170127-gmt-16h44-2701-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun164400170000","aef_type_page1":"emission.16h44-17h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20170127-gmt-16h44-2701-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h44-17h00-tu","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h44-17h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB139487-RFI-FA-20170127">
                    <strong>16h44 - 17h00 tu</strong><div class="news-block-title"> GMT 16h44 27/01 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h44&#x20;27&#x2F;01&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB139487-RFI-FA-20170127">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h44_-_17h00_tu_20170127.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h44-17h00-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleDD5F5FFC-55D7-4F83-9E3C-239C250F8248'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201701\/Route_27_janvier_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170112131927","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"DD5F5FFC-55D7-4F83-9E3C-239C250F8248","ns_st_ep":"\"\u0647\u0645\u0631\u0627\u0647 \u0628\u0627 \u0635\u062f\u0627\u0647\u0627\"\u06cc \u062a\u0644\u0641\u06cc\u0642\u06cc \u0627\u06cc\u0631\u0627\u0646\u06cc\u0627\u0646 \u0648 \u06a9\u0631\u062f\u0647\u0627\u06cc \u0627\u06cc\u0631\u0627\u0646 \u0648 \u0639\u0631\u0627\u0642 \u0648 \u0633\u0648\u0631\u06cc\u0647 \u062f\u0631 \"\u0627\u0644\u062d\u0645\u0628\u0631\u0627\" \u062f\u0631 \u067e\u0627\u0631\u06cc\u0633 ","ns_st_pr":"\u0631\u0627\u0647\u0650 \u0627\u0628\u0631\u06cc\u0634\u0645","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-27","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0647\u0646\u0631,\u0641\u0633\u062a\u06cc\u0648\u0627\u0644,\u0645\u0648\u0633\u06cc\u0642\u06cc,\u0634\u0647\u0644\u0627 \u0631\u0633\u062a\u0645\u06cc,magazine,\u0631\u0627\u0647 \u0627\u0628\u0631\u06cc\u0634\u0645","aef_type_page1":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645","aef_auteur":"\u0634\u0647\u0644\u0627 \u0631\u0633\u062a\u0645\u06cc","aef_dpubli":"2017-01-27","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="DD5F5FFC-55D7-4F83-9E3C-239C250F8248">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="راهِ ابریشم"
                   data-stream="articleDD5F5FFC-55D7-4F83-9E3C-239C250F8248" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/130/1075/529/177/87/sites/images.rfi.fr/files/aef_image/aida.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-01-27">۲۰۱۷/۱/۲۷ م.</time>
                                        <span>راهِ ابریشم</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170127-%D9%87%D9%85%D8%B1%D8%A7%D9%87-%D8%A8%D8%A7-%D8%B5%D8%AF%D8%A7%D9%87%D8%A7%DB%8C-%D8%AA%D9%84%D9%81%DB%8C%D9%82%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D9%88-%DA%A9%D8%B1%D8%AF%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%B9%D8%B1%D8%A7%D9%82-%D9%88-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%AF%D8%B1-%D8%A7%D9%84%D8%AD%D9%85%D8%A8%D8%B1%D8%A7-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3">"همراه با صداها"ی تلفیقی ایرانیان و کردهای ایران و عراق و سوریه &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article76F873C1-892A-48BC-B878-8A007A71DEA9'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201701\/obs.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170112131927","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"76F873C1-892A-48BC-B878-8A007A71DEA9","ns_st_ep":"\"\u0645\u0633\u062e\u0631\u0647 \u0634\u062f\u06af\u0627\u0646\"\u060c \u062a\u0646\u0647\u0627 \u0634\u0627\u0647\u062f\u0627\u0646 \u0639\u06cc\u0646\u06cc \u0622\u062a\u0634\u200c\u0633\u0648\u0632\u06cc \u0633\u0627\u062e\u062a\u0645\u0627\u0646 \u067e\u0644\u0627\u0633\u06a9\u0648","ns_st_pr":"\u0646\u0627\u0638\u0631\u0627\u0646","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-27","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0627\u06cc\u0631\u0627\u0646,\u0622\u062a\u0634 \u0633\u0648\u0632\u06cc,magazine,\u0646\u0627\u0638\u0631\u0627\u0646","aef_type_page1":"emission.\u0646\u0627\u0638\u0631\u0627\u0646.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0646\u0627\u0638\u0631\u0627\u0646","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0646\u0627\u0638\u0631\u0627\u0646.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="76F873C1-892A-48BC-B878-8A007A71DEA9">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="ناظران"
                   data-stream="article76F873C1-892A-48BC-B878-8A007A71DEA9" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/94/800/394/177/87/sites/images.rfi.fr/files/aef_image/108637_779.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-01-27">۲۰۱۷/۱/۲۷ م.</time>
                                        <span>ناظران</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170127-%D9%85%D8%B3%D8%AE%D8%B1%D9%87-%D8%B4%D8%AF%DA%AF%D8%A7%D9%86-%D8%AA%D9%86%D9%87%D8%A7-%D8%B4%D8%A7%D9%87%D8%AF%D8%A7%D9%86-%D8%B9%DB%8C%D9%86%DB%8C-%D8%A2%D8%AA%D8%B4%E2%80%8C%D8%B3%D9%88%D8%B2%DB%8C-%D9%BE%D9%84%D8%A7%D8%B3%DA%A9%D9%88">"مسخره شدگان"، تنها شاهدان عینی آتش‌سوزی ساختمان پلاسکو</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article83F45B48-9B66-44A2-B227-2F4CE91670B7'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201701\/vivre_en_france.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170112131927","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"83F45B48-9B66-44A2-B227-2F4CE91670B7","ns_st_ep":"\u0686\u06af\u0648\u0646\u0647 \u0622\u0646\u062f\u0631\u0647 \u06af\u0631\u0632 \u0628\u0647 \u062a\u062c\u0633\u0645 \u0647\u0648\u06cc\u062a \u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a\u06cc \u0686\u067e \u0641\u0631\u0627\u0646\u0633\u0647 \u0628\u062f\u0644 \u0634\u062f\u0647 \u0627\u0633\u062a","ns_st_pr":"\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-26","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0627\u0646\u0633\u0647","aef_thema":"\u0641\u0631\u0627\u0646\u0633\u0647,\u06a9\u0627\u0631,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u0633\u06cc\u0645\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0647","aef_type_page1":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0627\u0646\u0633\u0647","aef_section2":"\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2017-01-26","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0633\u06cc\u0645\u0627\u06cc-\u0641\u0631\u0627\u0646\u0633\u0647.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="83F45B48-9B66-44A2-B227-2F4CE91670B7">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="سیمای فرانسه"
                   data-stream="article83F45B48-9B66-44A2-B227-2F4CE91670B7" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/4997592_6_5283_andre-gorz_b69a213c191e9fc81244a24a945ee102.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-01-26">۲۰۱۷/۱/۲۶ م.</time>
                                        <span>سیمای فرانسه</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/20170126-%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%A2%D9%86%D8%AF%D8%B1%D9%87-%DA%AF%D8%B1%D8%B2-%D8%A8%D9%87-%D8%AA%D8%AC%D8%B3%D9%85-%D9%87%D9%88%DB%8C%D8%AA-%DA%86%D9%BE-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%A8%D8%AF%D9%84-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA">چگونه آندره گرز به تجسم هویت انتخاباتی چپ فرانسه بدل شده است</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article4317AA46-B152-434F-8049-69F6926597C9'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201701\/Mag_Musique_26_01_17_Generique_Markaze_H.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170112131927","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"4317AA46-B152-434F-8049-69F6926597C9","ns_st_ep":"\u0645\u0631\u06a9\u0632 \u062d\u0641\u0638 \u0648 \u0627\u0634\u0627\u0639\u06c0 \u0645\u0648\u0633\u06cc\u0642\u06cc: \u0628\u0627\u0632\u06af\u0634\u062a \u0628\u0647\u200c \u062e\u0648\u062f \u06cc\u0627 \u0628\u0647 \u0642\u0627\u062c\u0627\u0631\u06cc\u0647\u061f","ns_st_pr":"\u0627\u062a\u0627\u0642 \u0645\u0648\u0633\u06cc\u0642\u06cc","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-26","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0645\u0648\u0633\u06cc\u0642\u06cc,\u0627\u062a\u0627\u0642 \u0645\u0648\u0633\u06cc\u0642\u06cc,\u062a\u0627\u0631\u06cc\u062e,\u0627\u06cc\u0631\u0627\u0646,\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc,magazine,\u0627\u062a\u0627\u0642 \u0645\u0648\u0633\u06cc\u0642\u06cc","aef_type_page1":"emission.\u0627\u062a\u0627\u0642-\u0645\u0648\u0633\u06cc\u0642\u06cc.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u0627\u062a\u0627\u0642-\u0645\u0648\u0633\u06cc\u0642\u06cc","aef_auteur":"\u0641\u0631\u06cc\u062f \u0648\u0647\u0627\u0628\u06cc","aef_dpubli":"2017-01-26","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0627\u062a\u0627\u0642-\u0645\u0648\u0633\u06cc\u0642\u06cc.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="4317AA46-B152-434F-8049-69F6926597C9">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="اتاق موسیقی"
                   data-stream="article4317AA46-B152-434F-8049-69F6926597C9" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/87/104/1537/756/177/87/sites/images.rfi.fr/files/aef_image/safvat_hormozi_bahari.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-01-26">۲۰۱۷/۱/۲۶ م.</time>
                                        <span>اتاق موسیقی</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170126-%D9%85%D8%B1%DA%A9%D8%B2-%D8%AD%D9%81%D8%B8-%D9%88-%D8%A7%D8%B4%D8%A7%D8%B9%DB%80-%D9%85%D9%88%D8%B3%DB%8C%D9%82%DB%8C-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%A8%D9%87%E2%80%8C-%D8%AE%D9%88%D8%AF-%DB%8C%D8%A7-%D8%A8%D9%87-%D9%82%D8%A7%D8%AC%D8%A7%D8%B1%DB%8C%D9%87%D8%9F">مرکز حفظ و اشاعۀ موسیقی: بازگشت به‌ خود یا به قاجاریه؟</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article5ACEBDBE-9B04-4877-B639-F79AF4767AAF'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201701\/Le_passe_du_present_n_43.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170112131927","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"5ACEBDBE-9B04-4877-B639-F79AF4767AAF","ns_st_ep":"\u0646\u06af\u0627\u0647\u06cc \u0628\u0647 \u062a\u0627\u0631\u06cc\u062e\u0686\u06c0 \u0633\u0631\u0632\u0645\u06cc\u0646\u200c\u0647\u0627\u06cc \u0627\u0634\u063a\u0627\u0644\u06cc \u0641\u0644\u0633\u0637\u06cc\u0646","ns_st_pr":"\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-01-25","aef_streamtype_2":"od","aef_rep_global":"\u0639\u0645\u0648\u0645\u06cc","aef_thema":"\u0639\u0645\u0648\u0645\u06cc,\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647,magazine,\u062a\u0627\u0631\u06cc\u062e \u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0639\u0645\u0648\u0645\u06cc","aef_section2":"\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u200c\u0647\u0627","aef_auteur":"\u0639\u0644\u06cc\u0631\u0636\u0627 \u0645\u0646\u0627\u0641 \u0632\u0627\u062f\u0647","aef_dpubli":"2017-01-25","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u062a\u0627\u0631\u06cc\u062e-\u062a\u0627\u0632\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="5ACEBDBE-9B04-4877-B639-F79AF4767AAF">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="تاریخ تازه‌ها"
                   data-stream="article5ACEBDBE-9B04-4877-B639-F79AF4767AAF" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/5/700/344/177/87/rfi_edition/4124742_mapc_ok_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-01-25">۲۰۱۷/۱/۲۵ م.</time>
                                        <span>تاریخ تازه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20170125-%D9%86%DA%AF%D8%A7%D9%87%DB%8C-%D8%A8%D9%87-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DA%86%DB%80-%D8%B3%D8%B1%D8%B2%D9%85%DB%8C%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%B4%D8%BA%D8%A7%D9%84%DB%8C-%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86">نگاهی به تاریخچۀ سرزمین‌های اشغالی فلسطین</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    عمومی
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="F16D8512-6D77-4B69-94AD-0CFC97DBC920" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2jFATRR" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0698;&#x0646;&#x0631;&#x0627;&#x0644;&#x20;&#x062F;&#x0648;&#x0633;&#x062A;&#x0645;&#x060C;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x0633;&#x0627;&#x0644;&#x0627;&#x0631;&#x20;&#x0645;&#x0642;&#x062A;&#x062F;&#x0631;&#x06CC;&#x20;&#x06A9;&#x0647;&#x20;&#x063A;&#x06CC;&#x0631;&#x0642;&#x0627;&#x0628;&#x0644;&#x20;&#x0645;&#x062C;&#x0627;&#x0632;&#x0627;&#x062A;&#x20;&#x0627;&#x0633;&#x062A;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/2kBPfqz" data-counturl="http://fa.rfi.fr/ژنرال-دوستوم،جنگ-سالار-مقتدری-که-غیر-قابل-مجازات-است-20170127/عمومی" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2jFBgM4" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2kuimJ4" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/ژنرال-دوستوم،جنگ-سالار-مقتدری-که-غیر-قابل-مجازات-است-20170127/عمومی&title=&#x0698;&#x0646;&#x0631;&#x0627;&#x0644;&#x20;&#x062F;&#x0648;&#x0633;&#x062A;&#x0645;&#x060C;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x0633;&#x0627;&#x0644;&#x0627;&#x0631;&#x20;&#x0645;&#x0642;&#x062A;&#x062F;&#x0631;&#x06CC;&#x20;&#x06A9;&#x0647;&#x20;&#x063A;&#x06CC;&#x0631;&#x0642;&#x0627;&#x0628;&#x0644;&#x20;&#x0645;&#x062C;&#x0627;&#x0632;&#x0627;&#x062A;&#x20;&#x0627;&#x0633;&#x062A;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%D8%A2%D8%B1%D8%B4%DB%8C%D9%88-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87%D9%87%D8%A7/">آرشیو روزنامه‌ها</a>
                            </span>
                        

            </div>

            <h1 itemprop="name">ژنرال دوستم، جنگ سالار مقتدری که غیرقابل مجازات است</h1>

            <div class="article-author">
                                        بقلم                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/%D8%A8%DB%8C%DA%98%D9%86-%D8%A8%D8%B1%D9%87%D9%85%D9%86%D8%AF%DB%8C/">بیژن برهمندی</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-01-27">
                        <meta itemprop="datePublished" content="2017-01-27">
                            منتشر شده در  27-01-2017
                    </time>
                    <time datetime="17-01-27">
                    روزآمد شده در 27-01-2017 ساعت 19:13
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    
                    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article-F16D8512-6D77-4B69-94AD-0CFC97DBC920'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201701\/R_P__.mp3"}]},"title":"R.P .","is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u06a9\u0646\u0648\u0646\u06cc"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2017-01-27","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-01-27","aef_hpubli":"22:16","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                    <div class="play"
                        data-title="R.P ."
                        data-stream="article-F16D8512-6D77-4B69-94AD-0CFC97DBC920">
                        <img itemprop="image" class="play" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/98/0/1028/580/1024/578/sites/images.rfi.fr/files/aef_image/xvmbb0b71c0-e3db-11e6-a9f2-d7d0570b818b.jpg" alt="media" width="620" />
                        <span class="play-icon icon-large bottom-right">&nbsp;</span>
                    </div>
                                                                    <small>عکس آرشیو - ژنرال عبدالرشید دوستم در مجلس یادبودی که به مناسبت چهاردهمین سالگرد کشته شدن احمدشاه مسعود در کابل برگزار شده است. ٩ سپتامبر ٢٠۱۵</small>
                                                    <small>Crédits photo : Haroon Sabawoon/Anadolu Agency</small>
                            </div>
        
       

                    <div class="intro"><p>بعقیده مفسر فیگارو، در افغانستان واقعیات سیاسی معمولاً از قانون نیروی بیشتری دارند و به همین دلیل رعایت قانون درباره شخصیت&zwnj;هائی مثل ژنرال عبدالرشید دوستم کار ساده&zwnj;ای نیست.</p>
</div>
        
        <div itemprop="articleBody"><p class="rteright">بررسی مطبوعات فرانسه را با <strong>فیگارو</strong> آغاز می کنیم که در شماره امروزش علاوه بر مسائل مهم داخلی فرانسه، که این روزها  بیشتر به اتهامات مربوط به درآمدهای همسر کاندیدای راست میانه یعنی &quot;فرانسوا فیون&quot; مربوط است، در عرصه بین&zwnj;المللی هم از جمله گزارشی را به پرونده جدید ژنرال دوستم در افغانستان اختصاص داده است.</p>
<p class="rteright">&quot;ادریان ژولم&quot; مفسر فیگارو، می نویسد اتهاماتی که توسط دادستان افغانستان علیه ژنرال دوستم مطرح شده اند، با قاطعیت از سوی خود وی تکذیب شده و به هیچ وجه حاضر نیست برای توضیحات قضائی در مقابل  دادستان قرار گیرد. این در حالی است که 9 نفر از اعضای گروه محافظان او به جرم اعمال شکنجه علیه رقیب سیاسی&zwnj;اش دستگیر شده اند.</p>
<p class="rteright">روایت فیگارو این است که در یک مراسم بُزکشی &quot;ژنرال دوستم&quot; با یک رقیب سیاسی اش اختلاف پیدا می کنند و کارشان به مشاجره می کشد و &quot;دوستم&quot; به محافظانش دستور می&zwnj;دهد که طرف را مورد ضرب وشتم قرار دهند. نگهبانان نیز پس از کتک زدن رقیب سیاسی که &quot;ایشچی&quot; نام دارد، او را در کامیون به یک زندان شخصی &quot;دوستم&quot; منتقل می&zwnj;کنند و در آنجا  وی مورد شکنجه&zwnj;های مختلف قرار میگیرد .</p>
<p class="rteright">فیگارو یادآوری می کند که &quot;دوستم&quot;  جنگ سالاری است که در تمام دوران جنگ&zwnj;های داخلی افغانستان از رهبران نظامی کشور بوده و در جنگ های فراوانی شرکت داشته است؛ بهمین دلیل شخصیتی نیست که بتوان براحتی او را کنار گذاشت.<br />
&nbsp;دوستم، حتی پیش ار اتفاقات اخیر، نسبت به ترکیب قومی حاکمیت اعتراض کرده بود و مدعی بود که حاکمان از قوم پشتون و تاجیک انتخاب شده اند و از افراد قوم او یعنی ازبک&zwnj;ها نیروئی در حکومت وجود ندارد. <br />
در حالیکه اشرف غنی ، ژنرال دوستم را بعنوان مشاور خود برگزیده است، مفسر فیگارو عقیده دارد که در هرحال چه دوستم را  برکنار کند و یا بکار بگمارد، اشرف غنی در معامله با یک شخصیت نیرومند و خطرناک همچون دوستم، بازنده خواهد بود.</p>
<p class="rteright">از <strong>لیبراسیون</strong> امروز برایتان مقاله&zwnj;ای را انتخاب کرده&zwnj;ایم که بازتاب یک تجمع تصادفی شخصیت&zwnj;ها و حقوقدانان آمریکائی در پاریس است، آنهم درست چند روز پس از آنکه دونالد ترامپ در مصاحبه با تلویزیون &quot;ای بی سی&quot; بار دیگر به ستایش از کارآئی شکنجه پرداخته است . <br />
علت تجمع حقوقدانان آمریکائی و فرانسوی در پاریس، وجود اجلاسی در این شهر است که به شکایت دو فرانسوی بعنوان زندانیان سابق گوانتانامو رسیدگی می&zwnj;کند. این دو نفر به دادگاه&zwnj;های فرانسه نسبت به شکنجه&zwnj;هائی که در زندان&zwnj;های گوانتانامو تحمل کرده اند شکایت برده&zwnj;اند. برای تحقیق و رسیدگی به این پرونده است که اینک برخی از شخصیت&zwnj;های حکومت جورج بوش و نیز فعالان حقوق بشر آمریکائی در پاریس گردآمده&zwnj;اند.</p>
<p class="rteright">بروایت لیبراسیون، این تجمع نگرانی جدی خود را از احتمال رواج مجدد شکنجه در آمریکا پنهان نمی کنند. آیا ترامپ مواد قانونی مورد نیاز خود را برای بازگرداندن شکنجه در بازجوئی ها بدست خواهد آورد؟ تجمع حقوقدانان پاریس خود را  متعهد می دانند که به هر قیمتی که شده جلوی این تمایل ترامپ مقاومت کنند و جلوی چنین کاری را بگیرند.</p>
<p class="rteright">لیبراسیون یادآوری می کند که پس از 11 سپتامبر، دولت بوش با تصویب قانون &quot;برنامه تشدید روش های بازجوئی&quot;، امکاناتی را فراهم کرد که شکنجه بطور وسیعی در برخی زندان های آمریکا رواج پیدا کرد. این قانون در سال 2009 توسط اوباما ملغی اعلام شد. حالا که ترامپ در مصاحبه&zwnj;هایش آشکارا از روش زیر آب کردنِ سَر متهمین برای گرفتن اقرار تمجید می کند و این روش را مؤثر می&zwnj;نامد، هوادارن حقوق بشر نگران شده اند که مبادا قانون معروف دوران جورج بوش دوباره احیا گردد.</p>
<p class="rteright">علاوه بر این نیویورک تایمز از وجود طرحی پرده برداشته است که نشان می دهد دولت جدید آمریکا قصد دارد زندان&zwnj;های مخفی در کشورهای خارجی را دوباره احیا کند؛ زندان&zwnj;هائی که بوسیله اوباما همگی تعطیل شدند.<br />
لیبراسیون یادآوری می کند که اینک تکیه&zwnj;کلام ترامپ در ستایش از شکنجه این است که با تروریست&zwnj;ها باید همان طور رفتار کرد که &laquo;لیاقت&raquo; آنرا دارند؛ این در حالی است که برخی از نظرسنجی&zwnj;ها در آمریکا نشان می دهد که 62 درصد مردم این کشور  با شکنجه کردن مشکلی ندارند.</p>
<p class="rteright">و اما <strong>هومانیته</strong> امروز مقاله ای دارد درباره رواج معاملات حلال در اروپا بقصد بهره&zwnj;بردای از بازار پر رونق مشتریان مسلمان. او می نویسد بانک نروژی &quot;استوربراند&quot; در سایت انترنتی اش در حال نظرسنجی است تا بفهمد آیا برای مشتریانش جالب است اگر بانک وام&zwnj;های حلال در اختیار آنها بگذارد؟ &quot;سنتیا فلوری&quot; مفسر هومانیته، با اشاره به بازار پر رونق خرید و فروش اجناس حلال در کشورهای اروپا، اظهار عقیده می کند که سرمایه&zwnj;داری برای کسب منافعش هیچ مرزی نمی شناسد.</p>
<p class="rteright">و سرانجام <strong>لوموند</strong> امروز عصر گزارش جالبی را به سفر یکی از اعضای کمیته مرکزی تشکیلات راست افراطی &quot;جبهه ملی&quot; فرانسه به اسرائیل اختصاص داده است. این گزارش نشان می دهد که با وجود امتناع رسمی مقامات دولتی اسرائیل از پذیرفتن حزب جبهه ملی فرانسه بدلیل مواضع یهودی&zwnj;ستیزانه این حزب، این مقام مسئول حزبی که نفر سوم تشکیلات جبهه ملی محسوب می شود، بطور مخفیانه وارد اسرائیل شده و بدون ذکر سمت و وابستگی خود به این تشکل، کوشیده است با برخی مقامات اسرائیلی وارد گفتگو شود و به آنها بفهماند که سیاست این حزب نسبت به گذشته تغییر کرده و آنها اینک اسرائیل را یک کشور دوست می شناسند.&nbsp;</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2jFATRR" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x0698;&#x0646;&#x0631;&#x0627;&#x0644;&#x20;&#x062F;&#x0648;&#x0633;&#x062A;&#x0645;&#x060C;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x0633;&#x0627;&#x0644;&#x0627;&#x0631;&#x20;&#x0645;&#x0642;&#x062A;&#x062F;&#x0631;&#x06CC;&#x20;&#x06A9;&#x0647;&#x20;&#x063A;&#x06CC;&#x0631;&#x0642;&#x0627;&#x0628;&#x0644;&#x20;&#x0645;&#x062C;&#x0627;&#x0632;&#x0627;&#x062A;&#x20;&#x0627;&#x0633;&#x062A;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/2kBPfqz" data-counturl="http://fa.rfi.fr/ژنرال-دوستوم،جنگ-سالار-مقتدری-که-غیر-قابل-مجازات-است-20170127/عمومی" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2jFBgM4" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2kuimJ4" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/ژنرال-دوستوم،جنگ-سالار-مقتدری-که-غیر-قابل-مجازات-است-20170127/عمومی&title=&#x0698;&#x0646;&#x0631;&#x0627;&#x0644;&#x20;&#x062F;&#x0648;&#x0633;&#x062A;&#x0645;&#x060C;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x0633;&#x0627;&#x0644;&#x0627;&#x0631;&#x20;&#x0645;&#x0642;&#x062A;&#x062F;&#x0631;&#x06CC;&#x20;&#x06A9;&#x0647;&#x20;&#x063A;&#x06CC;&#x0631;&#x0642;&#x0627;&#x0628;&#x0644;&#x20;&#x0645;&#x062C;&#x0627;&#x0632;&#x0627;&#x062A;&#x20;&#x0627;&#x0633;&#x062A;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/NEWZ330_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B1%D8%A7%D9%87%D9%86%D9%85%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B2%D8%AF%DB%8C%D8%AF-%D8%A7%D8%B2-%D8%AE%D8%A7%D9%86%D9%87-%D9%86%D9%88%DB%8C%D8%B3%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D9%88-%D9%87%D9%86%D8%B1%D9%85%D9%86%D8%AF%D8%A7%D9%86-%D9%85%D8%B4%D9%87%D9%88%D8%B1-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-20161107/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87"
                                title="">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/mwzh300.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="BF4E9C9B-D8BF-4019-8D0D-65A60FF9D8C8">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/mhrzd_brwjrdy.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">چشم‌انداز روز - ایران/ آمریکا/ بریتانیا</span>
                                                <h4 class="title">ترزا می در آمریکا از "برجام" دفاع کرد، ولی درباره نقش ایران در منطقه هشدار داد – گفتگو با مهرزاد بروجردی</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="ترزا می در آمریکا از &quot;برجام&quot; دفاع کرد، ولی درباره نقش ایران در منطقه هشدار داد – گفتگو با مهرزاد بروجردی" href="http://fa.rfi.fr/%D8%AA%D8%B1%D8%B2%D8%A7-%D9%85%DB%8C-%D8%AF%D8%B1-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B2%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D8%AF%D9%81%D8%A7%D8%B9-%DA%A9%D8%B1%D8%AF%D8%8C-%D9%88%D9%84%DB%8C-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B1%D9%87-%D9%86%D9%82%D8%B4-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%AF%D8%A7%D8%AF-%E2%80%93%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D9%87%D8%B1%D8%B2%D8%A7%D8%AF-%D8%A8%D8%B1%D9%88%D8%AC%D8%B1%D8%AF/" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="591836F0-AFA5-4205-ACFA-2DF0CFBCB7E7">
                                        <p class="media"><img src="" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">خبر کوتاه - ایران/ فرانسه</span>
                                                <h4 class="title">سفر وزیر خارجه فرانسه به ایران</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="سفر وزیر خارجه فرانسه به ایران" href="http://fa.rfi.fr/%D8%B3%D9%81%D8%B1%D9%88%D8%B2%DB%8C%D8%B1%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-20170127/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="083025FE-C893-4E1F-B552-4216DF113F42">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/9/473/266/600/338/sites/images.rfi.fr/files/aef_image/47130.hr_.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">بررسی روزنامه‌های امروز فرانسه</span>
                                                <h4 class="title">درآمد غیرشفاف همسر نخست وزیر فرانسه در مطبوعات امروز </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="درآمد غیرشفاف همسر نخست وزیر فرانسه در مطبوعات امروز " href="http://fa.rfi.fr/%D8%AF%D8%B1%D8%A2%D9%85%D8%AF-%D8%BA%DB%8C%D8%B1%D8%B4%D9%81%D8%A7%D9%81-%D9%87%D9%85%D8%B3%D8%B1%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1%D8%AF%D8%B1%D9%85%D8%B7%D8%A8%D9%88%D8%B9%D8%A7%D8%AA-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20170126/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="8981221A-B858-4707-B067-BA30753AA381">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-01-24t223523z_1980626432_rc119155e070_rtrmadp_3_usa-trade-nafta-mexico.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">ایجاد دیوار در مرز میان آمریکا و مکزیک و نتایج آن - نظرات "گسپَر استرادا"</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="ایجاد دیوار در مرز میان آمریکا و مکزیک و نتایج آن - نظرات &quot;گسپَر استرادا&quot;" href="http://fa.rfi.fr/%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D8%AF%DB%8C%D9%88%D8%A7%D8%B1-%D8%AF%D8%B1-%D9%85%D8%B1%D8%B2-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%D9%85%DA%A9%D8%B2%DB%8C%DA%A9-%D9%88-%D9%86%D8%AA%D8%A7%DB%8C%D8%AC-%D8%A2%D9%86-%D9%86%D8%B8%D8%B1%D8%A7%D8%AA-%DA%AF%D8%B3%D9%BE%D9%8E%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AF%D8%A7-20170126/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="0AD3BA78-00B7-4552-97C3-AC31C6511B98">
                                        <p class="media"><img src="" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/اقتصادی</span>
                                                <h4 class="title">صادرات نفت ایران به اروپا به میزان پیش از تحریم ها رسید</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="صادرات نفت ایران به اروپا به میزان پیش از تحریم ها رسید" href="http://fa.rfi.fr/%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%86%D9%81%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%A8%D9%87-%D9%85%DB%8C%D8%B2%D8%A7%D9%86-%D9%BE%DB%8C%D8%B4-%D8%A7%D8%B2-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7-%D8%B1%D8%B3%DB%8C%D8%AF-20170126/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="4B758313-5388-4430-9F5E-0C9D7A9B8A59">
                                        <p class="media"><img src="" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">روسیه/اجتماعی</span>
                                                <h4 class="title">پارلمان روسیه از طرح کاهش مجازات برای خشونت‌های خانگی حمایت کرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="پارلمان روسیه از طرح کاهش مجازات برای خشونت‌های خانگی حمایت کرد" href="http://fa.rfi.fr/%D9%BE%D8%A7%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A7%D8%B2-%D8%B7%D8%B1%D8%AD-%DA%A9%D8%A7%D9%87%D8%B4-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D8%B4%D9%88%D9%86%D8%AA%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AE%D8%A7%D9%86%DA%AF%DB%8C-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%DA%A9%D8%B1%D8%AF-20170126/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="8B7E34BE-70A2-459D-9194-8643172C639C">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/186/746/420/600/338/sites/images.rfi.fr/files/aef_image/catalog-cover-large.png_150.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">بررسی روزنامه‌های امروز فرانسه</span>
                                                <h4 class="title">"ترامپ" می خواهد جهان را به خدمت  دیوان سالاران در آورد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="&quot;ترامپ&quot; می خواهد جهان را به خدمت  دیوان سالاران در آورد" href="http://fa.rfi.fr/%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%AC%D9%87%D8%A7%D9%86-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%AE%D8%AF%D9%85%D8%AA-%D8%AF%DB%8C%D9%88%D8%A7%D9%86-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A2%D9%88%D8%B1%D8%AF-20170125/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="8E0154B5-D01D-4A72-B4A6-7ACBE476FA6C">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/23/400/225/600/338/sites/images.rfi.fr/files/aef_image/7278705F-7BBB-44A1-A048-BBF243FA221F_mw800.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">چشم‌انداز - ‌آمریکا/ مهاجرت</span>
                                                <h4 class="title">فرمان‌های جدید دونالد ترامپ در مورد مهاجرت و دریافت ویزا - گفتگو با منصور فرهنگ </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="فرمان‌های جدید دونالد ترامپ در مورد مهاجرت و دریافت ویزا - گفتگو با منصور فرهنگ " href="http://fa.rfi.fr/%D9%81%D8%B1%D9%85%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%B1%D9%85%D9%88%D8%B1%D8%AF-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D8%AA-%D9%88%D8%AF%D8%B1%DB%8C%D8%A7%D9%81%D8%AA-%D9%88%DB%8C%D8%B2%D8%A7-20170125/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="D19A5AF1-34B6-4037-A692-4779CAA0445F">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/main-valls-hamon_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">روزنامه های امروز فرانسه</span>
                                                <h4 class="title">گرایشات مختلف سوسیالیست های فرانسه و حملات و تصامیم ترامپ</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="گرایشات مختلف سوسیالیست های فرانسه و حملات و تصامیم ترامپ" href="http://fa.rfi.fr/%DA%AF%D8%B1%D8%A7%DB%8C%D8%B4%D8%A7%D8%AA-%D9%85%D8%AE%D8%AA%D9%84%D9%81-%D8%B3%D9%88%D8%B3%DB%8C%D8%A7%D9%84%DB%8C%D8%B3%D8%AA-%D9%87%D8%A7%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%88-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%88-%D8%AA%D8%B5%D8%A7%D9%85%DB%8C%D9%85-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-20170124/%D8%B9%D9%85%D9%88%D9%85%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="591836F0-AFA5-4205-ACFA-2DF0CFBCB7E7">
                    <div class="meta">
                                                        <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                            </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%B3%D9%81%D8%B1%D9%88%D8%B2%DB%8C%D8%B1%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-20170127/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" title="&#x0633;&#x0641;&#x0631;&#x20;&#x0648;&#x0632;&#x06CC;&#x0631;&#x20;&#x062E;&#x0627;&#x0631;&#x062C;&#x0647;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;">سفر وزیر خارجه فرانسه به ایران</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB139452-RFI-FA-20170126">
                    <div class="meta">
                                                        <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                            </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%AA%D8%B1%DA%A9%DB%8C%D9%87%D8%8C-%DB%8C%D9%88%D9%86%D8%A7%D9%86-20170126/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87" title="&#x20;&#x06CC;&#x0648;&#x0646;&#x0627;&#x0646;&#x20;&#x0646;&#x0638;&#x0627;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x062A;&#x064F;&#x0631;&#x06A9;&#x20;&#x067E;&#x0646;&#x0627;&#x0647;&#x20;&#x0628;&#x0631;&#x062F;&#x0647;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x06A9;&#x0634;&#x0648;&#x0631;&#x20;&#x0631;&#x0627;&#x20;&#x0628;&#x0647;&#x20;&#x062A;&#x0631;&#x06A9;&#x06CC;&#x0647;&#x20;&#x0628;&#x0627;&#x0632;&#x20;&#x0646;&#x0645;&#x06CC;&#x200C;&#x06AF;&#x0631;&#x062F;&#x0627;&#x0646;&#x062F;&#x20;"> یونان نظامیان تُرک پناه برده به این کشور را به ترکیه باز نمی‌گرداند </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="0AD3BA78-00B7-4552-97C3-AC31C6511B98">
                    <div class="meta">
                                                        <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                            </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%86%D9%81%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%A8%D9%87-%D9%85%DB%8C%D8%B2%D8%A7%D9%86-%D9%BE%DB%8C%D8%B4-%D8%A7%D8%B2-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D9%87%D8%A7-%D8%B1%D8%B3%DB%8C%D8%AF-20170126/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0635;&#x0627;&#x062F;&#x0631;&#x0627;&#x062A;&#x20;&#x0646;&#x0641;&#x062A;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x0631;&#x0648;&#x067E;&#x0627;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x06CC;&#x0632;&#x0627;&#x0646;&#x20;&#x067E;&#x06CC;&#x0634;&#x20;&#x0627;&#x0632;&#x20;&#x062A;&#x062D;&#x0631;&#x06CC;&#x0645;&#x20;&#x0647;&#x0627;&#x20;&#x0631;&#x0633;&#x06CC;&#x062F;">صادرات نفت ایران به اروپا به میزان پیش از تحریم ها رسید</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="BF4E9C9B-D8BF-4019-8D0D-65A60FF9D8C8">
                    <div class="meta">
                        <time datetime="17-01-27">27/01/2017</time>
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                            </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AA%D8%B1%D8%B2%D8%A7-%D9%85%DB%8C-%D8%AF%D8%B1-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B2%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D8%AF%D9%81%D8%A7%D8%B9-%DA%A9%D8%B1%D8%AF%D8%8C-%D9%88%D9%84%DB%8C-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%B1%D9%87-%D9%86%D9%82%D8%B4-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%AF%D8%A7%D8%AF-%E2%80%93%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D9%87%D8%B1%D8%B2%D8%A7%D8%AF-%D8%A8%D8%B1%D9%88%D8%AC%D8%B1%D8%AF/" title="&#x062A;&#x0631;&#x0632;&#x0627;&#x20;&#x0645;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&quot;&#x0628;&#x0631;&#x062C;&#x0627;&#x0645;&quot;&#x20;&#x062F;&#x0641;&#x0627;&#x0639;&#x20;&#x06A9;&#x0631;&#x062F;&#x060C;&#x20;&#x0648;&#x0644;&#x06CC;&#x20;&#x062F;&#x0631;&#x0628;&#x0627;&#x0631;&#x0647;&#x20;&#x0646;&#x0642;&#x0634;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0646;&#x0637;&#x0642;&#x0647;&#x20;&#x0647;&#x0634;&#x062F;&#x0627;&#x0631;&#x20;&#x062F;&#x0627;&#x062F;&#x20;&#x2013;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0645;&#x0647;&#x0631;&#x0632;&#x0627;&#x062F;&#x20;&#x0628;&#x0631;&#x0648;&#x062C;&#x0631;&#x062F;&#x06CC;">ترزا می در آمریکا از "برجام" دفاع کرد، ولی درباره نقش ایران در منطقه هشدار داد – گفتگو با مهرزاد بروجردی</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="8981221A-B858-4707-B067-BA30753AA381">
                    <div class="meta">
                        <time datetime="17-01-26">26/01/2017</time>
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                            </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D8%AF%DB%8C%D9%88%D8%A7%D8%B1-%D8%AF%D8%B1-%D9%85%D8%B1%D8%B2-%D9%85%DB%8C%D8%A7%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%D9%85%DA%A9%D8%B2%DB%8C%DA%A9-%D9%88-%D9%86%D8%AA%D8%A7%DB%8C%D8%AC-%D8%A2%D9%86-%D9%86%D8%B8%D8%B1%D8%A7%D8%AA-%DA%AF%D8%B3%D9%BE%D9%8E%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AF%D8%A7-20170126/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0627;&#x06CC;&#x062C;&#x0627;&#x062F;&#x20;&#x062F;&#x06CC;&#x0648;&#x0627;&#x0631;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0631;&#x0632;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0648;&#x20;&#x0645;&#x06A9;&#x0632;&#x06CC;&#x06A9;&#x20;&#x0648;&#x20;&#x0646;&#x062A;&#x0627;&#x06CC;&#x062C;&#x20;&#x0622;&#x0646;&#x20;-&#x20;&#x0646;&#x0638;&#x0631;&#x0627;&#x062A;&#x20;&quot;&#x06AF;&#x0633;&#x067E;&#x064E;&#x0631;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x062F;&#x0627;&quot;">ایجاد دیوار در مرز میان آمریکا و مکزیک و نتایج آن - نظرات "گسپَر استرادا"</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="8E0154B5-D01D-4A72-B4A6-7ACBE476FA6C">
                    <div class="meta">
                        <time datetime="17-01-25">25/01/2017</time>
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                            </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%81%D8%B1%D9%85%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%AF%D9%88%D9%86%D8%A7%D9%84%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%B1%D9%85%D9%88%D8%B1%D8%AF-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D8%AA-%D9%88%D8%AF%D8%B1%DB%8C%D8%A7%D9%81%D8%AA-%D9%88%DB%8C%D8%B2%D8%A7-20170125/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" title="&#x0641;&#x0631;&#x0645;&#x0627;&#x0646;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x062C;&#x062F;&#x06CC;&#x062F;&#x20;&#x062F;&#x0648;&#x0646;&#x0627;&#x0644;&#x062F;&#x20;&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x0648;&#x0631;&#x062F;&#x20;&#x0645;&#x0647;&#x0627;&#x062C;&#x0631;&#x062A;&#x20;&#x0648;&#x20;&#x062F;&#x0631;&#x06CC;&#x0627;&#x0641;&#x062A;&#x20;&#x0648;&#x06CC;&#x0632;&#x0627;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0645;&#x0646;&#x0635;&#x0648;&#x0631;&#x20;&#x0641;&#x0631;&#x0647;&#x0646;&#x06AF;&#x20;">فرمان‌های جدید دونالد ترامپ در مورد مهاجرت و دریافت ویزا - گفتگو با منصور فرهنگ </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="F218B514-8097-4FEF-AE70-6468FC9D1C51">
                    <div class="meta">
                        <time datetime="17-01-24">24/01/2017</time>
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                            </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A8%D8%A7-%D8%A8%D8%B1%D8%AE%D9%88%D8%B1%D8%AF%D9%87%D8%A7%DB%8C-%D8%AF%D9%88%D9%84%D8%AA%D9%85%D8%B1%D8%AF%D8%A7%D9%86-%D8%AA%D8%A7%D8%B2%D9%87-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%DA%86%D9%87-%D8%B3%D8%B1%D9%86%D9%88%D8%B4%D8%AA%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86-%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%DA%A9%D8%B1%D8%AF-%D8%9F-20170124/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" title="&#x0628;&#x0627;&#x20;&#x0628;&#x0631;&#x062E;&#x0648;&#x0631;&#x062F;&#x0647;&#x0627;&#x06CC;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x0645;&#x0631;&#x062F;&#x0627;&#x0646;&#x20;&#x062A;&#x0627;&#x0632;&#x0647;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0686;&#x0647;&#x20;&#x0633;&#x0631;&#x0646;&#x0648;&#x0634;&#x062A;&#x06CC;&#x20;&#x0628;&#x0631;&#x0627;&#x06CC;&#x20;&#x0628;&#x0631;&#x062C;&#x0627;&#x0645;&#x20;&#x0645;&#x06CC;&#x200C;&#x062A;&#x0648;&#x0627;&#x0646;&#x20;&#x067E;&#x06CC;&#x0634;&#x200C;&#x0628;&#x06CC;&#x0646;&#x06CC;&#x20;&#x06A9;&#x0631;&#x062F;&#x061F;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0627;&#x0631;&#x062F;&#x0648;&#x0627;&#x0646;&#x20;&#x0627;&#x0645;&#x06CC;&#x0631;&#x0627;&#x0635;&#x0644;&#x0627;&#x0646;&#x06CC;&#x20;&#x20;">با برخوردهای دولتمردان تازه آمریکا چه سرنوشتی برای برجام می‌توان پیش‌بینی کرد؟ گفتگو با اردوان امیراصلانی  </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="13985DB0-ECF2-4E2E-87FF-2570099D58C8">
                    <div class="meta">
                        <time datetime="17-01-23">23/01/2017</time>
                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                            </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%AC%D9%86%D8%A7%D8%AD-%DA%86%D9%BE-%D8%B3%D9%88%D8%B3%DB%8C%D8%A7%D9%84%DB%8C%D8%B3%D8%AA-%D9%87%D8%A7-%D8%AF%D8%B1-%D8%AF%D9%88%D8%B1-%D8%A7%D9%88%D9%84-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%85%D9%82%D8%AF%D9%85%D8%A7%D8%AA%DB%8C-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B3%D8%B9%DB%8C%D8%AF-%D9%BE%DB%8C%D9%88%D9%86%D8%AF%DB%8C-20170123/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" title="&#x067E;&#x06CC;&#x0631;&#x0648;&#x0632;&#x06CC;&#x20;&#x062C;&#x0646;&#x0627;&#x062D;&#x20;&#x0686;&#x067E;&#x20;&#x0633;&#x0648;&#x0633;&#x06CC;&#x0627;&#x0644;&#x06CC;&#x0633;&#x062A;&#x20;&#x0647;&#x0627;&#x20;&#x062F;&#x0631;&#x20;&#x062F;&#x0648;&#x0631;&#x20;&#x0627;&#x0648;&#x0644;&#x20;&#x0627;&#x0646;&#x062A;&#x062E;&#x0627;&#x0628;&#x0627;&#x062A;&#x20;&#x0645;&#x0642;&#x062F;&#x0645;&#x0627;&#x062A;&#x06CC;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0633;&#x0639;&#x06CC;&#x062F;&#x20;&#x067E;&#x06CC;&#x0648;&#x0646;&#x062F;&#x06CC;&#x20;">پیروزی جناح چپ سوسیالیست ها در دور اول انتخابات مقدماتی- گفتگو با سعید پیوندی </a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/251/0/779/580/130/97/sites/images.rfi.fr/files/aef_image/xvmbb0b71c0-e3db-11e6-a9f2-d7d0570b818b.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/251/0/779/580/130/97/sites/images.rfi.fr/files/aef_image/xvmbb0b71c0-e3db-11e6-a9f2-d7d0570b818b.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-01-27">27/01/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D8%AF%D9%88%D8%B3%D8%AA%D9%88%D9%85%D8%8C%D8%AC%D9%86%DA%AF-%D8%B3%D8%A7%D9%84%D8%A7%D8%B1-%D9%85%D9%82%D8%AA%D8%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D8%BA%DB%8C%D8%B1-%D9%82%D8%A7%D8%A8%D9%84-%D9%85%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA-20170127/%D8%B9%D9%85%D9%88%D9%85%DB%8C">ژنرال دوستم، جنگ سالار مقتدری که غیرقابل مجازات...</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/trump_moscow.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/trump_moscow.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-01-22">22/01/2017</time>
                            </div>
                            <h3><a class="modeless" href="/%DA%86%D9%BE-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%88-%D8%B3%D8%B1%D9%86%D9%88%D8%B4%D8%AA-%D8%A2%D9%86-20170122/%D8%B9%D9%85%D9%88%D9%85%DB%8C">چپ فرانسه و سرنوشت آن</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'عمومی'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170112131927" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ-قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfimusique.com" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/fr/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170112131927" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170112131927" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170112131927" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170112131927" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2017 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
</style>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
