<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>گسترش یهودی ستیزی مسلمانان تندرو - فرانسه - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x06AF;&#x0633;&#x062A;&#x0631;&#x0634;&#x20;&#x06CC;&#x0647;&#x0648;&#x062F;&#x06CC;&#x20;&#x0633;&#x062A;&#x06CC;&#x0632;&#x06CC;&#x20;&#x0645;&#x0633;&#x0644;&#x0645;&#x0627;&#x0646;&#x0627;&#x0646;&#x20;&#x062A;&#x0646;&#x062F;&#x0631;&#x0648;&#x20;-&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0647;&#x0641;&#x062A;&#x0647;&amp;zwnj&#x3B;&#x0646;&#x0627;&#x0645;&#x0647;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0648;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x0627;&#x0632;&#x0647;&amp;zwnj&#x3B;&#x062A;&#x0631;&#x06CC;&#x0646;&#x20;&#x0634;&#x0645;&#x0627;&#x0631;&#x0647;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x0648;&#x0636;&#x0648;&#x0639;&#x0627;&#x062A;&#x20;&#x0645;&#x062E;&#x062A;&#x0644;&#x0641;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062D;&#x0648;&#x0632;&#x0647;&#x20;&#x0647;&#x0646;&#x0631;&#x060C;&#x20;&#x0633;&#x06CC;&#x0646;&#x0645;&#x0627;&#x20;&#x0648;&#x20;&#x0627;&#x062F;&#x0628;&#x06CC;&#x0627;&#x062A;&#x20;&#x067E;&#x0631;&#x062F;&#x0627;&#x062E;&#x062A;&#x0647;&amp;zwnj&#x3B;&#x0627;&#x0646;&#x062F;.&#x20;&#x0645;&#x0648;&#x0636;&#x0648;&#x0639;&#x0627;&#x062A;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0648;&#x20;&#x0647;&#x0645;&#x0686;&#x0646;&#x06CC;&#x0646;&#x20;&#x0645;&#x0633;&#x0627;&#x0626;&#x0644;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0647;&#x0645;&#x0686;&#x0648;&#x0646;&#x20;&#x0648;&#x0636;&#x0639;&#x06CC;&#x062A;&#x20;&#x062A;&#x0627;&#x0632;&#x0647;&#x20;&#x062F;&#x0648;&#x20;&#x06A9;&#x0631;&#x0647;&#x20;&#x0646;&#x06CC;&#x0632;&#x20;&#x0627;&#x0632;&#x20;&#x0646;&#x0638;&#x0631;&#x20;&#x062F;&#x0648;&#x0631;&#x20;&#x0646;&#x0645;&#x0627;&#x0646;&#x062F;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;.&#x20;&#x0A;" />
                                <meta name="news_keywords" content="آرشیو هفته‌نامه‌ها" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20180201121500" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506/%D8%B9%D9%85%D9%88%D9%85%DB%8C" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/78/768/434/1024/578/sites/images.rfi.fr/files/aef_image/000_par3633015.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x06AF;&#x0633;&#x062A;&#x0631;&#x0634;&#x20;&#x06CC;&#x0647;&#x0648;&#x062F;&#x06CC;&#x20;&#x0633;&#x062A;&#x06CC;&#x0632;&#x06CC;&#x20;&#x0645;&#x0633;&#x0644;&#x0645;&#x0627;&#x0646;&#x0627;&#x0646;&#x20;&#x062A;&#x0646;&#x062F;&#x0631;&#x0648;" />
    <meta property="og:description" content="&#x0647;&#x0641;&#x062A;&#x0647;&amp;zwnj&#x3B;&#x0646;&#x0627;&#x0645;&#x0647;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0648;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x0627;&#x0632;&#x0647;&amp;zwnj&#x3B;&#x062A;&#x0631;&#x06CC;&#x0646;&#x20;&#x0634;&#x0645;&#x0627;&#x0631;&#x0647;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x0648;&#x0636;&#x0648;&#x0639;&#x0627;&#x062A;&#x20;&#x0645;&#x062E;&#x062A;&#x0644;&#x0641;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062D;&#x0648;&#x0632;&#x0647;&#x20;&#x0647;&#x0646;&#x0631;&#x060C;&#x20;&#x0633;&#x06CC;&#x0646;&#x0645;&#x0627;&#x20;&#x0648;&#x20;&#x0627;&#x062F;&#x0628;&#x06CC;&#x0627;&#x062A;&#x20;&#x067E;&#x0631;&#x062F;&#x0627;&#x062E;&#x062A;&#x0647;&amp;zwnj&#x3B;&#x0627;&#x0646;&#x062F;.&#x20;&#x0645;&#x0648;&#x0636;&#x0648;&#x0639;&#x0627;&#x062A;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0648;&#x20;&#x0647;&#x0645;&#x0686;&#x0646;&#x06CC;&#x0646;&#x20;&#x0645;&#x0633;&#x0627;&#x0626;&#x0644;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0647;&#x0645;&#x0686;&#x0648;&#x0646;&#x20;&#x0648;&#x0636;&#x0639;&#x06CC;&#x062A;&#x20;&#x062A;&#x0627;&#x0632;&#x0647;&#x20;&#x062F;&#x0648;&#x20;&#x06A9;&#x0631;&#x0647;&#x20;&#x0646;&#x06CC;&#x0632;&#x20;&#x0627;&#x0632;&#x20;&#x0646;&#x0638;&#x0631;&#x20;&#x062F;&#x0648;&#x0631;&#x20;&#x0646;&#x0645;&#x0627;&#x0646;&#x062F;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;.&#x20;&#x0A;" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;" />
                        <meta property="article:published_time" content="2018-05-06T15:45:15+02:00"/>
            <meta property="article:modified_time" content="2018-05-06T15:47:40+02:00"/>

                                                            <meta property="article:tag" content="&#x0622;&#x0631;&#x0634;&#x06CC;&#x0648;&#x20;&#x0647;&#x0641;&#x062A;&#x0647;&#x200C;&#x0646;&#x0627;&#x0645;&#x0647;&#x200C;&#x0647;&#x0627;" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506/%D8%B9%D9%85%D9%88%D9%85%DB%8C" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/78/768/434/1024/578/sites/images.rfi.fr/files/aef_image/000_par3633015.jpg" />
    <meta name="twitter:title" content="&#x06AF;&#x0633;&#x062A;&#x0631;&#x0634;&#x20;&#x06CC;&#x0647;&#x0648;&#x062F;&#x06CC;&#x20;&#x0633;&#x062A;&#x06CC;&#x0632;&#x06CC;&#x20;&#x0645;&#x0633;&#x0644;&#x0645;&#x0627;&#x0646;&#x0627;&#x0646;&#x20;&#x062A;&#x0646;&#x062F;&#x0631;&#x0648;" />
    <meta name="twitter:description" content="&#x0647;&#x0641;&#x062A;&#x0647;&amp;zwnj&#x3B;&#x0646;&#x0627;&#x0645;&#x0647;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0648;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062A;&#x0627;&#x0632;&#x0647;&amp;zwnj&#x3B;&#x062A;&#x0631;&#x06CC;&#x0646;&#x20;&#x0634;&#x0645;&#x0627;&#x0631;&#x0647;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x0628;&#x0647;&#x20;&#x0645;&#x0648;&#x0636;&#x0648;&#x0639;&#x0627;&#x062A;&#x20;&#x0645;&#x062E;&#x062A;&#x0644;&#x0641;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x062D;&#x0648;&#x0632;&#x0647;&#x20;&#x0647;&#x0646;&#x0631;&#x060C;&#x20;&#x0633;&#x06CC;&#x0646;&#x0645;&#x0627;&#x20;&#x0648;&#x20;&#x0627;&#x062F;&#x0628;&#x06CC;&#x0627;&#x062A;&#x20;&#x067E;&#x0631;&#x062F;&#x0627;&#x062E;&#x062A;&#x0647;&amp;zwnj&#x3B;&#x0627;&#x0646;&#x062F;.&#x20;&#x0645;&#x0648;&#x0636;&#x0648;&#x0639;&#x0627;&#x062A;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x06CC;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0648;&#x20;&#x0647;&#x0645;&#x0686;&#x0646;&#x06CC;&#x0646;&#x20;&#x0645;&#x0633;&#x0627;&#x0626;&#x0644;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;&#x06CC;&#x20;&#x0647;&#x0645;&#x0686;&#x0648;&#x0646;&#x20;&#x0648;&#x0636;&#x0639;&#x06CC;&#x062A;&#x20;&#x062A;&#x0627;&#x0632;&#x0647;&#x20;&#x062F;&#x0648;&#x20;&#x06A9;&#x0631;&#x0647;&#x20;&#x0646;&#x06CC;&#x0632;&#x20;&#x0627;&#x0632;&#x20;&#x0646;&#x0638;&#x0631;&#x20;&#x062F;&#x0648;&#x0631;&#x20;&#x0646;&#x0645;&#x0627;&#x0646;&#x062F;&#x0647;&#x20;&#x0627;&#x0633;&#x062A;.&#x20;&#x0A;" />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/E1706AB7-3F9E-4800-9C56-15A1FF802A74" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/E1706AB7-3F9E-4800-9C56-15A1FF802A74" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506/%D8%B9%D9%85%D9%88%D9%85%DB%8C"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/گسترش-یهودی-ستیزی-مسلمانان-تندرو-20180506/عمومی" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506/%D8%B9%D9%85%D9%88%D9%85%DB%8C" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20180201121500">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_libelle_contenu_page"] = "\u06AF\u0633\u062A\u0631\u0634\x20\u06CC\u0647\u0648\u062F\u06CC\x20\u0633\u062A\u06CC\u0632\u06CC\x20\u0645\u0633\u0644\u0645\u0627\u0646\u0627\u0646\x20\u062A\u0646\u062F\u0631\u0648";
tms_vars["aef_id_contenu"] = "E1706AB7\x2D3F9E\x2D4800\x2D9C56\x2D15A1FF802A74";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "\u0641\u0631\u0627\u0646\u0633\u0647";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u0641\u0631\u0627\u0646\u0633\u0647";
tms_vars["aef_thema"] = "\u0622\u0631\u0634\u06CC\u0648\x20\u0647\u0641\u062A\u0647\u200C\u0646\u0627\u0645\u0647\u200C\u0647\u0627";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u0641\u0631\u0627\u0646\u0633\u0647,\u0641\u0631\u0647\u0646\u06AF\x20\u0648\x20\u0647\u0646\u0631";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_dpubli"] = "2018\x2D05\x2D06";
tms_vars["aef_hpubli"] = "15\x3A47";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/fa.rfi.fr\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","thumbnailUrl":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/dynimagecache\/0\/78\/768\/434\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/000_par3633015.jpg","headline":"\u06af\u0633\u062a\u0631\u0634 \u06cc\u0647\u0648\u062f\u06cc \u0633\u062a\u06cc\u0632\u06cc \u0645\u0633\u0644\u0645\u0627\u0646\u0627\u0646 \u062a\u0646\u062f\u0631\u0648","alternativeHeadline":"\u003Cp dir=\"RTL\"\u003E\u0647\u0641\u062a\u0647&zwnj;\u0646\u0627\u0645\u0647&zwnj;\u0647\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0648\u06cc \u062f\u0631 \u062a\u0627\u0632\u0647&zwnj;\u062a\u0631\u06cc\u0646 \u0634\u0645\u0627\u0631\u0647 \u062e\u0648\u062f \u0628\u0647 \u0645\u0648\u0636\u0648\u0639\u0627\u062a \u0645\u062e\u062a\u0644\u0641\u06cc \u062f\u0631 \u062d\u0648\u0632\u0647 \u0647\u0646\u0631\u060c \u0633\u06cc\u0646\u0645\u0627 \u0648 \u0627\u062f\u0628\u06cc\u0627\u062a \u067e\u0631\u062f\u0627\u062e\u062a\u0647&zwnj;\u0627\u0646\u062f. \u0645\u0648\u0636\u0648\u0639\u0627\u062a \u062f\u0627\u062e\u0644\u06cc \u0641\u0631\u0627\u0646\u0633\u0647 \u0648 \u0647\u0645\u0686\u0646\u06cc\u0646 \u0645\u0633\u0627\u0626\u0644 \u062c\u0647\u0627\u0646\u06cc \u0647\u0645\u0686\u0648\u0646 \u0648\u0636\u0639\u06cc\u062a \u062a\u0627\u0632\u0647 \u062f\u0648 \u06a9\u0631\u0647 \u0646\u06cc\u0632 \u0627\u0632 \u0646\u0638\u0631 \u062f\u0648\u0631 \u0646\u0645\u0627\u0646\u062f\u0647 \u0627\u0633\u062a. \u003C\/p\u003E\n","description":"\u003Cp dir=\"RTL\"\u003E\u0647\u0641\u062a\u0647&zwnj;\u0646\u0627\u0645\u0647&zwnj;\u0647\u0627\u06cc \u0641\u0631\u0627\u0646\u0633\u0648\u06cc \u062f\u0631 \u062a\u0627\u0632\u0647&zwnj;\u062a\u0631\u06cc\u0646 \u0634\u0645\u0627\u0631\u0647 \u062e\u0648\u062f \u0628\u0647 \u0645\u0648\u0636\u0648\u0639\u0627\u062a \u0645\u062e\u062a\u0644\u0641\u06cc \u062f\u0631 \u062d\u0648\u0632\u0647 \u0647\u0646\u0631\u060c \u0633\u06cc\u0646\u0645\u0627 \u0648 \u0627\u062f\u0628\u06cc\u0627\u062a \u067e\u0631\u062f\u0627\u062e\u062a\u0647&zwnj;\u0627\u0646\u062f. \u0645\u0648\u0636\u0648\u0639\u0627\u062a \u062f\u0627\u062e\u0644\u06cc \u0641\u0631\u0627\u0646\u0633\u0647 \u0648 \u0647\u0645\u0686\u0646\u06cc\u0646 \u0645\u0633\u0627\u0626\u0644 \u062c\u0647\u0627\u0646\u06cc \u0647\u0645\u0686\u0648\u0646 \u0648\u0636\u0639\u06cc\u062a \u062a\u0627\u0632\u0647 \u062f\u0648 \u06a9\u0631\u0647 \u0646\u06cc\u0632 \u0627\u0632 \u0646\u0638\u0631 \u062f\u0648\u0631 \u0646\u0645\u0627\u0646\u062f\u0647 \u0627\u0633\u062a. \u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/dynimagecache\/0\/78\/768\/434\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/000_par3633015.jpg","width":"1024","height":"576"},"keywords":["\u0622\u0631\u0634\u06cc\u0648 \u0647\u0641\u062a\u0647\u200c\u0646\u0627\u0645\u0647\u200c\u0647\u0627"],"datePublished":"2018-05-06T15:45:15Z","dateCreated":"2018-05-06T15:45:15Z","dateModified":"2018-05-06T15:47:40Z","articleSection":"\u0641\u0631\u0627\u0646\u0633\u0647","creator":"","author":[],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/113311789213091930714\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="http://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="http://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Les Observateurs" data-translate="Les Observateurs" href="http://observers.rfi.fr/fa" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="خبرنامه" id="newsletter" href="https://emailing.rfi.fr/fa/subscribe">خبرنامه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            
                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-WB156313-RFI-FA-20180505"
                       data-title=""
                       href="http://fa.rfi.fr/%D8%AF%D9%88%DB%8C%D8%B3%D8%AA%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%DA%A9%D8%A7%D8%B1%D9%84-%D9%85%D8%A7%D8%B1%DA%A9%D8%B3-%D8%AF%DB%8C%D9%88-%D8%AF%D8%A7%D9%86%D8%B3%D8%AA%D9%86-20180505/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7"
                       title="کارل مارکس، دیو دانستن">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission"></div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-WB156313-RFI-FA-20180505"
                           data-title=""
                           href="http://fa.rfi.fr/%D8%AF%D9%88%DB%8C%D8%B3%D8%AA%D9%85%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%DA%A9%D8%A7%D8%B1%D9%84-%D9%85%D8%A7%D8%B1%DA%A9%D8%B3-%D8%AF%DB%8C%D9%88-%D8%AF%D8%A7%D9%86%D8%B3%D8%AA%D9%86-20180505/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7"
                           title="کارل مارکس، دیو دانستن">کارل مارکس، دیو دانستن
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/99/3500/1925/187/103/sites/images.rfi.fr/files/aef_image/2018-04-13t084023z_875810620_rc1f8660ed00_rtrmadp_3_germany-china-marx.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/99/3500/1925/187/103/sites/images.rfi.fr/files/aef_image/2018-04-13t084023z_875810620_rc1f8660ed00_rtrmadp_3_germany-china-marx.jpg" alt="مجسمه کارل مارکس در زادگاهش">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2018-05-07","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-05-07","aef_hpubli":"01:06","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-05-07","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-05-07","aef_hpubli":"01:06","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-05-07","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-05-07","aef_hpubli":"01:06","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB156367-RFI-FA-20180506'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h00_-_14h05_tu_20180506.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB156367-RFI-FA-20180506","ns_st_ep":"GMT 14h00 06\/05 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h00 - 14h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-06","aef_streamtype_2":"od","aef_rep_global":"20180506-gmt-14h00-0605-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun140000140500","aef_type_page1":"emission.14h00-14h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180506-gmt-14h00-0605-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h00-14h05-tu","aef_auteur":"rfi","aef_dpubli":"2018-05-06","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h00-14h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB156367-RFI-FA-20180506">
                    <strong>14h00 - 14h05 tu</strong><div class="news-block-title"> GMT 14h00 06/05 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h00&#x20;06&#x2F;05&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB156367-RFI-FA-20180506">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h00_-_14h05_tu_20180506.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB156371-RFI-FA-20180506'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h05_-_14h30_tu_20180506.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB156371-RFI-FA-20180506","ns_st_ep":"GMT 14h05 06\/05 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h05 - 14h30 tu ","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-06","aef_streamtype_2":"od","aef_rep_global":"20180506-gmt-14h05-0605-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun140500143000","aef_type_page1":"emission.14h05-14h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180506-gmt-14h05-0605-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h05-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-05-06","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h05-14h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB156371-RFI-FA-20180506">
                    <strong>14h05 - 14h30 tu </strong><div class="news-block-title"> GMT 14h05 06/05 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h05&#x20;06&#x2F;05&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB156371-RFI-FA-20180506">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h05_-_14h30_tu_20180506.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h05-14h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB156333-RFI-FA-20180505'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h30_-_14h44_tu_20180505.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB156333-RFI-FA-20180505","ns_st_ep":"GMT 14h30 05\/05 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"14h30 - 14h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-05","aef_streamtype_2":"od","aef_rep_global":"20180505-gmt-14h30-0505-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun143000144400","aef_type_page1":"emission.14h30-14h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180505-gmt-14h30-0505-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-14h30-14h44-tu","aef_auteur":"rfi","aef_dpubli":"2018-05-05","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h30-14h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB156333-RFI-FA-20180505">
                    <strong>14h30 - 14h44 tu</strong><div class="news-block-title"> GMT 14h30 05/05 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h30&#x20;05&#x2F;05&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB156333-RFI-FA-20180505">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h30_-_14h44_tu_20180505.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h30-14h44-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB156375-RFI-FA-20180506'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/14h44_-_15h00_tu_20180506.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB156375-RFI-FA-20180506","ns_st_ep":"GMT 14h44 06\/05 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"14h44 - 15h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-06","aef_streamtype_2":"od","aef_rep_global":"20180506-gmt-14h44-0605-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun144400150000","aef_type_page1":"emission.14h44-15h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180506-gmt-14h44-0605-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-14h44-15h00-tu","aef_auteur":"rfi","aef_dpubli":"2018-05-06","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h44-15h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB156375-RFI-FA-20180506">
                    <strong>14h44 - 15h00 tu</strong><div class="news-block-title"> GMT 14h44 06/05 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;14h44&#x20;06&#x2F;05&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB156375-RFI-FA-20180506">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/14h44_-_15h00_tu_20180506.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-14h44-15h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB156337-RFI-FA-20180505'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20180505.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB156337-RFI-FA-20180505","ns_st_ep":"GMT 15h00 05\/05 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-05","aef_streamtype_2":"od","aef_rep_global":"20180505-gmt-15h00-0505-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180505-gmt-15h00-0505-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2018-05-05","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB156337-RFI-FA-20180505">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 05/05 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;05&#x2F;05&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB156337-RFI-FA-20180505">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20180505.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB156341-RFI-FA-20180505'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20180505.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB156341-RFI-FA-20180505","ns_st_ep":"GMT 15h05 05\/05 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-05","aef_streamtype_2":"od","aef_rep_global":"20180505-gmt-15h05-0505-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20180505-gmt-15h05-0505-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-05-05","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB156341-RFI-FA-20180505">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 05/05 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;05&#x2F;05&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB156341-RFI-FA-20180505">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20180505.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB156345-RFI-FA-20180505'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20180505.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB156345-RFI-FA-20180505","ns_st_ep":"GMT 15h30 05\/05 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-05","aef_streamtype_2":"od","aef_rep_global":"20180505-gmt-15h30-0505-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180505-gmt-15h30-0505-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2018-05-05","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB156345-RFI-FA-20180505">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 05/05 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;05&#x2F;05&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB156345-RFI-FA-20180505">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20180505.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB156303-RFI-FA-20180504'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20180504.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB156303-RFI-FA-20180504","ns_st_ep":"GMT 15h44 04\/05 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-04","aef_streamtype_2":"od","aef_rep_global":"20180504-gmt-15h44-0405-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20180504-gmt-15h44-0405-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2018-05-04","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB156303-RFI-FA-20180504">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 04/05 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;04&#x2F;05&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB156303-RFI-FA-20180504">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20180504.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article460A0103-AC4D-4DC0-9F5F-F8AB6FE95E3B'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201805\/THEMES_ET_TEMPS_06_05_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"460A0103-AC4D-4DC0-9F5F-F8AB6FE95E3B","ns_st_ep":"\u062c\u0646\u0628\u0634 \u0645\u0627\u0647 \u0645\u0647 \u06f1\u06f9\u06f6\u06f8: \u0622\u06cc\u0627 \u0641\u0631\u0627\u0646\u0633\u0647 \u0647\u0646\u0648\u0632 \u0628\u0647 \u0627\u0631\u0632\u0634\u200c\u0647\u0627 \u0648 \u062f\u0633\u062a\u0627\u0648\u0631\u062f\u0647\u0627\u06cc \u0627\u06cc\u0646 \u062c\u0646\u0628\u0634 \u067e\u0627\u06cc\u0628\u0646\u062f \u0627\u0633\u062a\u061f","ns_st_pr":"\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-06","aef_streamtype_2":"od","aef_rep_global":"\u0633\u06cc\u0627\u0633\u062a","aef_thema":"\u0633\u06cc\u0627\u0633\u062a,\u0641\u0631\u0627\u0646\u0633\u0647,\u0641\u0631\u0627\u0646\u0633\u0647,\u0633\u06cc\u0627\u0633\u062a,\u062f\u0627\u0646\u0634\u06af\u0627\u0647,\u06a9\u0627\u0631\u06af\u0631\u06cc,\u0633\u0646\u062f\u06cc\u06a9\u0627,\u0633\u06cc\u0627\u0633\u062a \u0641\u0631\u0627\u0646\u0633\u0647,magazine,\u0632\u0645\u06cc\u0646\u0647\u200c\u0647\u0627 \u0648 \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627","aef_type_page1":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0633\u06cc\u0627\u0633\u062a","aef_section2":"\u0632\u0645\u06cc\u0646\u0647-\u0647\u0627-\u0648-\u0632\u0645\u0627\u0646\u0647-\u0647\u0627","aef_auteur":"rfi","aef_dpubli":"2018-05-06","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0632\u0645\u06cc\u0646\u0647\u0647\u0627-\u0648-\u062f\u06cc\u062f\u06af\u0627\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="460A0103-AC4D-4DC0-9F5F-F8AB6FE95E3B">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="زمینه‌ها و دیدگاه‌ها"
                   data-stream="article460A0103-AC4D-4DC0-9F5F-F8AB6FE95E3B" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/000_arp2770478.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-06">۲۰۱۸/۵/۶ م.</time>
                                        <span>زمینه‌ها و دیدگاه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/20180506-%D8%AC%D9%86%D8%A8%D8%B4-%D9%85%D8%A7%D9%87-%D9%85%D9%87-%DB%B1%DB%B9%DB%B6%DB%B8-%D8%A2%DB%8C%D8%A7-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%87%D9%86%D9%88%D8%B2-%D8%A8%D9%87-%D8%A7%D8%B1%D8%B2%D8%B4%E2%80%8C%D9%87%D8%A7-%D9%88-%D8%AF%D8%B3%D8%AA%D8%A7%D9%88%D8%B1%D8%AF%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D9%86-%D8%AC%D9%86%D8%A8%D8%B4-%D9%BE%D8%A7%DB%8C%D8%A8%D9%86%D8%AF-%D8%A7%D8%B3%D8%AA%D8%9F">جنبش ماه مه ۱۹۶۸: آیا فرانسه هنوز به ارزش‌ها و دستاوردهای این &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article1F5090C1-66DA-4C96-97C3-9272A314C84F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201805\/Fait_du_jour_06-05-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"1F5090C1-66DA-4C96-97C3-9272A314C84F","ns_st_ep":"\u062a\u0627 \u0632\u0645\u0627\u0646\u06cc \u06a9\u0647 \u0642\u062f\u0631\u062a \u0647\u0627\u06cc \u0645\u0646\u0637\u0642\u0647 \u0645\u06cc\u0627\u0646 \u062e\u0648\u062f \u0628\u0647 \u062a\u0648\u0627\u0641\u0642 \u0646\u0631\u0633\u0646\u062f\u060c \u0628\u062d\u0631\u0627\u0646 \u062f\u0627\u062e\u0644\u06cc \u062f\u0631 \u0644\u0628\u0646\u0627\u0646 \u0627\u062f\u0627\u0645\u0647 \u062e\u0648\u0627\u0647\u062f \u06cc\u0627\u0641\u062a-\u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0647\u0648\u0634\u0646\u06af \u062d\u0633\u0646 \u06cc\u0627\u0631\u06cc","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-06","aef_streamtype_2":"od","aef_rep_global":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647","aef_thema":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u0646\u06af\u0627\u0631 \u0627\u0648\u062c\u06cc,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"\u0646\u06af\u0627\u0631 \u0627\u0648\u062c\u06cc","aef_dpubli":"2018-05-06","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="1F5090C1-66DA-4C96-97C3-9272A314C84F">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="article1F5090C1-66DA-4C96-97C3-9272A314C84F" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/-%D8%AD%D8%B3%D9%86-%DB%8C%D8%A7%D8%B1%DB%8C-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF-%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87-%D8%AF%D8%B1-%DA%A9%D8%A7%D9%86%D8%A7%D8%AF%D8%A7-%D9%88-%DA%A9%D8%A7%D8%B1%D8%B4%D9%86%D8%A7%D8%B3-%D9%85%D8%B3%D8%A7%D8%A6%D9%84-%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87.png" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-06">۲۰۱۸/۵/۶ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20180506-%D8%AA%D8%A7-%D8%B2%D9%85%D8%A7%D9%86%DB%8C-%DA%A9%D9%87-%D9%82%D8%AF%D8%B1%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D9%85%DB%8C%D8%A7%D9%86-%D8%AE%D9%88%D8%AF-%D8%A8%D9%87-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D9%86%D8%B1%D8%B3%D9%86%D8%AF%D8%8C-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%AF%D8%A7%D8%AE%D9%84%DB%8C-%D8%AF%D8%B1-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%DB%8C%D8%A7%D9%81%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%87%D9%88%D8%B4%D9%86%DA%AF-%D8%AD%D8%B3%D9%86-">تا زمانی که قدرت های منطقه میان خود به توافق نرسند، بحران داخلی &hellip;</a></div>
            </li>
                                                        
            
            <li data-bo-type="edition" data-bo-nid="E9919F09-E830-4E22-8CAD-CFA438CC2789">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="articleE9919F09-E830-4E22-8CAD-CFA438CC2789" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/Morteza%20Kazemiyan.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-05">۲۰۱۸/۵/۵ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20180505-%D9%85%D8%B3%D8%AF%D9%88%D8%AF%D8%B3%D8%A7%D8%B2%DB%8C-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%A8%D8%AF%D9%88%D9%86-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%B1%D9%87%D8%A8%D8%B1-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%88-%D9%87%D9%85%D8%B1%D8%A7%D9%87%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D8%AD%D9%82%D9%82-%D9%86%D8%A8%D9%88%D8%AF-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D8%B1%D8%AA%D8%B6%DB%8C-%DA%A9%D8%A7%D8%B8%D9%85%DB%8C%D8%A7%D9%86">مسدودسازی تلگرام بدون حمایت رهبر جمهوری اسلامی و همراهی دولت &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB156284-RFI-FA-20180504'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201805\/Route_de_la_soie_04_et_05-05-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB156284-RFI-FA-20180504","ns_st_ep":"\u0639\u06a9\u0633\u200c\u0647\u0627\u06cc\u06cc \u0627\u0632 \"\u0633\u0627\u0644 \u0634\u0648\u06a9\"\u061b \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u067e\u0627\u062a\u0631\u06cc\u06a9 \u0645\u0627\u0626\u0647\u060c \u0646\u0648\u06cc\u0633\u0646\u062f\u0647 \u0641\u0631\u0627\u0646\u0633\u0648\u06cc","ns_st_pr":"\u0631\u0627\u0647\u0650 \u0627\u0628\u0631\u06cc\u0634\u0645","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-04","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_thema":"\u0641\u0631\u0647\u0646\u06af \u0648 \u0647\u0646\u0631,\u0647\u0646\u0631,\u0641\u0631\u0647\u0646\u06af,\u0641\u0631\u0627\u0646\u0633\u0647,magazine,\u0631\u0627\u0647 \u0627\u0628\u0631\u06cc\u0634\u0645","aef_type_page1":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_section2":"\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645","aef_auteur":"rfi","aef_dpubli":"2018-05-04","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0631\u0627\u0647-\u0627\u0628\u0631\u06cc\u0634\u0645.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB156284-RFI-FA-20180504">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="راهِ ابریشم"
                   data-stream="articleWB156284-RFI-FA-20180504" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/9782259259743ori.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-04">۲۰۱۸/۵/۴ م.</time>
                                        <span>راهِ ابریشم</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1/20180504-%D8%B9%DA%A9%D8%B3%E2%80%8C%D9%87%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%D8%B3%D8%A7%D9%84-%D8%B4%D9%88%DA%A9%D8%9B-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%BE%D8%A7%D8%AA%D8%B1%DB%8C%DA%A9-%D9%85%D8%A7%D8%A6%D9%87%D8%8C-%D9%86%D9%88%DB%8C%D8%B3%D9%86%D8%AF%D9%87-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%DB%8C">عکس‌هایی از "سال شوک"؛ گفت‌وگو با پاتریک مائه، نویسنده فرانسوی</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article82FC1998-9073-4D23-86D5-EDED7F15CB0C'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201805\/FDJ_04_05.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"82FC1998-9073-4D23-86D5-EDED7F15CB0C","ns_st_ep":"\u0628\u0646\u200c\u0628\u0633\u062a\u200c\u0647\u0627\u06cc \u0627\u0642\u062a\u0635\u0627\u062f\u06cc \u0627\u06cc\u0631\u0627\u0646 \u062f\u0631 \u0635\u0648\u0631\u062a \u062e\u0631\u0648\u062c \u0622\u0645\u0631\u06cc\u06a9\u0627 \u0627\u0632 \u0628\u0631\u062c\u0627\u0645-\u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u062d\u0633\u0646 \u0645\u0646\u0635\u0648\u0631 ","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-04","aef_streamtype_2":"od","aef_rep_global":"\u0627\u0642\u062a\u0635\u0627\u062f","aef_thema":"\u0627\u0642\u062a\u0635\u0627\u062f,\u0627\u06cc\u0631\u0627\u0646,\u062a\u062d\u0631\u06cc\u0645,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627,\u0627\u0642\u062a\u0635\u0627\u062f \u0627\u06cc\u0631\u0627\u0646,\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u0642\u062a\u0635\u0627\u062f","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"\u0646\u0627\u0635\u0631 \u0627\u0639\u062a\u0645\u0627\u062f\u06cc","aef_dpubli":"2018-05-04","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_page_provenance":"\/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506\/%D8%B9%D9%85%D9%88%D9%85%DB%8C","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="82FC1998-9073-4D23-86D5-EDED7F15CB0C">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="article82FC1998-9073-4D23-86D5-EDED7F15CB0C" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/-%D9%85%D9%86%D8%B5%D9%88%D8%B1.png" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-04">۲۰۱۸/۵/۴ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/20180504-%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF-%D8%B1%DA%A9%D9%88%D8%AF-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B2-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AD%D8%B3%D9%86-%D9%85%D9%86%D8%B5%D9%88%D8%B1">بن‌بست‌های اقتصادی ایران در صورت خروج آمریکا از برجام-گفتگو با &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    فرانسه
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="E1706AB7-3F9E-4800-9C56-15A1FF802A74" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2bhH.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x06AF;&#x0633;&#x062A;&#x0631;&#x0634;&#x20;&#x06CC;&#x0647;&#x0648;&#x062F;&#x06CC;&#x20;&#x0633;&#x062A;&#x06CC;&#x0632;&#x06CC;&#x20;&#x0645;&#x0633;&#x0644;&#x0645;&#x0627;&#x0646;&#x0627;&#x0646;&#x20;&#x062A;&#x0646;&#x062F;&#x0631;&#x0648;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/2bhH.T" data-counturl="http://fa.rfi.fr/گسترش-یهودی-ستیزی-مسلمانان-تندرو-20180506/عمومی" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2bhH.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2bhH.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/گسترش-یهودی-ستیزی-مسلمانان-تندرو-20180506/عمومی&title=&#x06AF;&#x0633;&#x062A;&#x0631;&#x0634;&#x20;&#x06CC;&#x0647;&#x0648;&#x062F;&#x06CC;&#x20;&#x0633;&#x062A;&#x06CC;&#x0632;&#x06CC;&#x20;&#x0645;&#x0633;&#x0644;&#x0645;&#x0627;&#x0646;&#x0627;&#x0646;&#x20;&#x062A;&#x0646;&#x062F;&#x0631;&#x0648;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A2%D8%B1%D8%B4%DB%8C%D9%88-%D9%87%D9%81%D8%AA%D9%87%D9%86%D8%A7%D9%85%D9%87%D9%87%D8%A7/">آرشیو هفته‌نامه‌ها</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">گسترش یهودی ستیزی مسلمانان تندرو</h1>

            <div class="article-author">
                                


                <span class="date-publication meta">
                    <time datetime="18-05-06">
                        <meta itemprop="datePublished" content="2018-05-06">
                            منتشر شده در  06-05-2018
                    </time>
                    <time datetime="18-05-06">
                    روزآمد شده در 06-05-2018 ساعت 15:47
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/78/768/434/1024/578/sites/images.rfi.fr/files/aef_image/000_par3633015.jpg" alt="media" width="620">
                                                                    <small>ژان لوک گدار</small>
                                                    <small>FABRICE COFFRINI / AFP</small>
                            </div>
        
       

                    <div class="intro"><p dir="RTL">هفته&zwnj;نامه&zwnj;های فرانسوی در تازه&zwnj;ترین شماره خود به موضوعات مختلفی در حوزه هنر، سینما و ادبیات پرداخته&zwnj;اند. موضوعات داخلی فرانسه و همچنین مسائل جهانی همچون وضعیت تازه دو کره نیز از نظر دور نمانده است. </p>
</div>
        
        <div itemprop="articleBody"><p>لوپوئن این هفته از &quot;ژان لوک گدار&quot; سینماگر فرانسوی-سوئیسی و از رهبران سینمای موج نو نوشته است. کسی که دیگر سینما را دوست ندارد، هرچند بار دیگر در جشنواره کن امسال حضور یافته است.</p>
<p>گدار جایی گفته بود: &quot;سینما دیگر وجود ندارد. سینما دیگر نیست.&quot; و لوپوئن با اشاره به این جمله، در مطلبی به قلم &quot;فلورانس کلومبانی&quot; روزنامه&zwnj;نگار و سینماگر فرانسوی می&zwnj;نویسد: &quot;این جمله بی&zwnj;رحمانه را او روزی در دفتر فیلمسازی&zwnj;اش در سوئیس، در زمان ساخت فیلم &quot;بدرود زبان&quot; که درباره روابط یک زوج با سگ&zwnj;شان است به من گفت. فیلمی که چند ماه بعد جایزه هیئت داوران جشنواره کن را کسب کرد. اما همان زمان گدار به من گفت که دیگر سینمایی وجود ندارد. و نه فقط سینما بلکه رمان هم دیگر نداریم. به عقیده او رمان به قرن نوزدهم تعلق دارد و سینما هم رشد خود را کرده است.&quot;</p>
<p>و با همه این حرفها، گدار همچنان به فیلمسازی ادامه می&zwnj;دهد. عقیده&zwnj;اش این است که سینما دیگر وجود ندارد و حالا در ۸۷ سالگی همچنان در این حوزه فعال است. همچنان فیلم&zwnj;هایش در بخش مسابقه جشنواره کن شرکت می&zwnj;کند و هنوز اعلام نکرده که &quot;کن دیگر وجود ندارد.&quot;</p>
<p>لوپوئن در ادامه به سابقه روابط &quot;طوفانی&quot; این سینماگر با جشنواره کن اشاره می&zwnj;کند و اینکه همه به یاد دارند او برخوردی &quot;قاطعانه&quot; در جریان برگزاری فستیوال کن در مه ۱۹۶۸ داشت و &quot;اتحاد&quot; خود با دانشجویان و اعتصاب&zwnj;کنندگان را ابراز کرد.</p>
<p>در ادامه این مطلب به کنش&zwnj;های &quot;تناقض&zwnj;آمیز&quot; گدار به عنوان یک سینماگر در سالهای دهه ۱۹۸۰ تا ۱۹۹۰ اشاره می&zwnj;شود.</p>
<p>لوپوئن همچنین نوشته که گدار با وجود همه تناقضات، در یک مورد ثبات داشته و آن &quot;نیاز به ساخت تصاویر&quot; است. اگر به آثارش نگاه کنیم یک سری کدها را به همین شکل از نخستین فیلم خود تاکنون داشته است.</p>
<p>و در نهایت در این مطلب می&zwnj;خوانیم مردی که مرگ سینما را تشخیص داده، خود به عنوان یک &quot;ستاره&quot; همچنان بزرگترین نماد هالیوودی و کهنه آن نیز هست.</p>
<p>همچنان که به گفته یک هنرمند، گدار و پیکاسو از یک نظر به یکدیگر شبیه هستند: دو استاد کلاژ، دو غولی که معتقدند خودشان آخرین نمایندگان هنرشان هستند و دو هنرمندی که جهان، فراموش&zwnj;کردن آنها را نمی&zwnj;پذیرد. آیا سینما مرده است؟ زنده باد سینما.</p>
<p>هفته&zwnj;نامه اکسپرس هم در یکی از مطالب این شماره خود به لغو جایزه نوبل ادبیات امسال اشاره کرده است.</p>
<p>در واقع امسال کمیته نوبل با بزرگترین بحران در تاریخ ۱۰۷ ساله&zwnj; خود مواجه شده است. در واقع با استعفدی شش عضو کمیته انتخاب برنده نوبل ادبیات، اتهامات آزار جنسی و نحوه رسیدگی به آن دامن جایزه نوبل ادبیات را هم گرفت به گفته آکادمی نوبل اعطای جایزه ادبیات امسال عقب می&zwnj;افتد و همزمان با جایزه سال آینده، اهدا خواهد شد.</p>
<p>بالاترین جایزه ادبی جهان از زمان ایجاد آن در سال ۱۹۰۱ ، پنج بار به تعویق افتاده است.</p>
<p>این بار بحران که از ماه نوامبر گذاشته آغاز شد و یک نشریه، اظهارات ۱۸ زن را منتشر کرد که ادعا می&zwnj;کردند از سوی ژان-کلود آرنو، همسر یکی از اعضای آکادمی مورد آزار جنسی قرار گرفته بودند.</p>
<p>از سویی برخی می&zwnj;گویند این موضوع به فرانسوی&zwnj;ها هم مربوط می&zwnj;شود چون فرد مورد اتهام، فرانسوی است.</p>
<p>هفته&zwnj;نامه &quot;لُبس&quot; نیز در یکی از مطالب این شماره خود به &quot;زینب رَزوئی&quot; پرداخته، روزنامه&zwnj;نگاری که به &quot;زینب&quot; مشهور است و پیش از این از اعضای نشریه &quot;َشارلی ابدو&quot; بوده و اکنون از فعالان حقوق بشر و دین&zwnj;شناس است. اکنون نیز او از فعالان &quot;اعتراضات علیه یهودی&zwnj;ستیزی&quot; است.</p>
<p>او به &quot;لُبس&quot; دراین باره می&zwnj;گوید: &quot;نخستین بار که واژه جهود را شنیدم سی سال پیش در مراکش بود. به نظرم شبیه یک ناسزا آمد. در یک جمع خانوادگی بود. یکی از بزرگترها برای آرام&zwnj;کردن فرزندش چنین واژه&zwnj;ای را به کار برد. من این واژه را به عنوان ناسزا در کشوری شنیدم که در جهان عرب، کمترین میزان یهودی ستیزی را دارد.&quot;</p>
<p>او ادامه می&zwnj;دهد: &quot;مدتی بعد در مدرسه در حالی که زبان عربی و فرانسه را می&zwnj;آموختم و درس&zwnj;های دینی را می&zwnj;گذراندم، پچ&zwnj;پچ&zwnj;های شاگرد مدرسه&zwnj;ها را شنیدم که می&zwnj;گفتند صاحبان خانه بغلی یهودی هستند.&quot;</p>
<p>لوپوئن با اشاره به &quot;راهپیمایی علیه یهودی&zwnj;ستیزی&quot; نوشته که اکنون یهودی&zwnj;ستیزی مسلمانان افزایش یافته و به همین دلیل در نامه&zwnj;ای که از سوی سیصد شخصیت سیاسی و هنری و فرهنگی در نشریه &quot;لوپاریزین&quot; منتشر شد و زینب هم یکی از امضاء کنندگان آن بود، از این موضوع اظهار نگرانی شده است. آنان در نامه خود به &quot;جهاد&quot; اشاره کرده&zwnj;اند که بخشی از یهودی&zwnj;ستیزی جهادگرایان تندرو را می&zwnj;سازد.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2bhH.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x06AF;&#x0633;&#x062A;&#x0631;&#x0634;&#x20;&#x06CC;&#x0647;&#x0648;&#x062F;&#x06CC;&#x20;&#x0633;&#x062A;&#x06CC;&#x0632;&#x06CC;&#x20;&#x0645;&#x0633;&#x0644;&#x0645;&#x0627;&#x0646;&#x0627;&#x0646;&#x20;&#x062A;&#x0646;&#x062F;&#x0631;&#x0648;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/2bhH.T" data-counturl="http://fa.rfi.fr/گسترش-یهودی-ستیزی-مسلمانان-تندرو-20180506/عمومی" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2bhH.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2bhH.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/گسترش-یهودی-ستیزی-مسلمانان-تندرو-20180506/عمومی&title=&#x06AF;&#x0633;&#x062A;&#x0631;&#x0634;&#x20;&#x06CC;&#x0647;&#x0648;&#x062F;&#x06CC;&#x20;&#x0633;&#x062A;&#x06CC;&#x0632;&#x06CC;&#x20;&#x0645;&#x0633;&#x0644;&#x0645;&#x0627;&#x0646;&#x0627;&#x0646;&#x20;&#x062A;&#x0646;&#x062F;&#x0631;&#x0648;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/20180504-%D9%87%D9%81%D8%AA%D8%A7%D8%AF-%D9%88-%DB%8C%DA%A9%D9%85%DB%8C%D9%86-%D8%AC%D8%B4%D9%86%D9%88%D8%A7%D8%B1%D9%87-%DA%A9%D9%86"
                                title="هفتاد و یکمین فستیوال کن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/cannes-300.png" alt="هفتاد و یکمین فستیوال کن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/tag/%D9%88%DB%8C%D8%AF%D8%A6%D9%88%D9%87%D8%A7/"
                                title="ویدئوها">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/logovideo-fin300_4.png" alt="ویدئوها" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="شاهرخ مسکوب">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="شاهرخ مسکوب" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%85%D8%AF%D8%AA-%D8%AF%D9%87-%D8%B3%D8%A7%D9%84-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%DB%80-%D8%A8%D9%86%E2%80%8C%D9%84%D8%A7%D8%AF%D9%86-%D9%88-%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86-%D8%A8%D9%84%D9%86%D8%AF%D9%BE%D8%A7%DB%8C%DB%80-%D8%A7%D9%84%D9%82%D8%A7%D8%B9%D8%AF%D9%87-%D8%B1%D8%A7-%D9%BE%D8%B0%DB%8C%D8%B1%D9%81%D8%AA-20180402/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87"
                                title="BENLADEN">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/benladen-300_1.png" alt="BENLADEN" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="تلگرام">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="تلگرام" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="فیلترشکن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="فیلترشکن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="خبرنامه فارسی">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="خبرنامه فارسی" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="8603CC9A-EF24-4968-8E55-BFF171D70755">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-05-03t050245z_664355231_rc15b26dd5e0_rtrmadp_3_france-economy-macron.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/ایران</span>
                                                <h4 class="title">امانوئل ماکرون: اگر به خاطرایران منطقه را بی‌ثبات کنیم، به بروز جنبش‌های جدید تروریستی کمک کرده ایم</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="امانوئل ماکرون: اگر به خاطرایران منطقه را بی‌ثبات کنیم، به بروز جنبش‌های جدید تروریستی کمک کرده ایم" href="http://fa.rfi.fr/%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D8%A7%DA%AF%D8%B1-%D8%A8%D9%87-%D8%AE%D8%A7%D8%B7%D8%B1%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D8%B1%D8%A7-%D8%A8%DB%8C%E2%80%8C%D8%AB%D8%A8%D8%A7%D8%AA-%DA%A9%D9%86%DB%8C%D9%85%D8%8C-%D8%A8%D9%87-%D8%A8%D8%B1%D9%88%D8%B2%D8%AC%D9%86%D8%A8%D8%B4%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D8%AA%DB%8C-%DA%A9%D9%85%DA%A9-%DA%A9%D8%B1%D8%AF%D9%87-%D8%A7%DB%8C%D9%85-20180506/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="460A0103-AC4D-4DC0-9F5F-F8AB6FE95E3B">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_arp2770478.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">جنبش ماه مه ۱۹۶۸: آیا فرانسه هنوز به ارزش‌ها و دستاوردهای این جنبش پایبند است؟</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="جنبش ماه مه ۱۹۶۸: آیا فرانسه هنوز به ارزش‌ها و دستاوردهای این جنبش پایبند است؟" href="http://fa.rfi.fr/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/20180506-%D8%AC%D9%86%D8%A8%D8%B4-%D9%85%D8%A7%D9%87-%D9%85%D9%87-%DB%B1%DB%B9%DB%B6%DB%B8-%D8%A2%DB%8C%D8%A7-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D9%87%D9%86%D9%88%D8%B2-%D8%A8%D9%87-%D8%A7%D8%B1%D8%B2%D8%B4%E2%80%8C%D9%87%D8%A7-%D9%88-%D8%AF%D8%B3%D8%AA%D8%A7%D9%88%D8%B1%D8%AF%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D9%86-%D8%AC%D9%86%D8%A8%D8%B4-%D9%BE%D8%A7%DB%8C%D8%A8%D9%86%D8%AF-%D8%A7%D8%B3%D8%AA%D8%9F" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="A58A2823-0084-47F9-A44C-860D8EA27030">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-05-04t132952z_553880645_rc1d5c645d70_rtrmadp_3_france-macron-disillusioned.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">مروری بر روزنامه های پاریس</span>
                                                <h4 class="title">فیگارو: امانوئل ماکرون، نخستین سالگرد پیروزی خود را در انتخابات ریاست جمهوری فرانسه جشن می گیرد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="فیگارو: امانوئل ماکرون، نخستین سالگرد پیروزی خود را در انتخابات ریاست جمهوری فرانسه جشن می گیرد" href="http://fa.rfi.fr/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86%D8%8C-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AC%D8%B4%D9%86-%D9%85%DB%8C-%DA%AF%DB%8C%D8%B1%D8%AF-20180505/%D8%AC%D9%87%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="6253BF91-9573-406C-831F-61AA0EF608C7">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-05-04t121105z_764105165_rc1698cb2c90_rtrmadp_3_spain-eta.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/مطبوعات</span>
                                                <h4 class="title">استقلال طلبان باسک پس ۶۰ سال مبارزات سیاسی-نظامی خود را تعطیل کردند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="استقلال طلبان باسک پس ۶۰ سال مبارزات سیاسی-نظامی خود را تعطیل کردند" href="http://fa.rfi.fr/%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D9%86-%D8%A8%D8%A7%D8%B3%DA%A9-%D9%BE%D8%B3-60-%D8%B3%D8%A7%D9%84-%D9%85%D8%A8%D8%A7%D8%B1%D8%B2%D8%A7%D8%AA-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%AA%D8%B9%D8%B7%DB%8C%D9%84-%DA%A9%D8%B1%D8%AF%D9%86%D8%AF-20180504/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="365FD8B7-D9EE-4AFD-BDC3-346DFB7131D2">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-07-21t114118z_1590872458_rc1a323f5960_rtrmadp_3_france-politics-defence.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آمریکا/سوریه</span>
                                                <h4 class="title">ژنرال لوکوانتر : آمریکا تا نابودی داعش در سوریه می‌ماند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="ژنرال لوکوانتر : آمریکا تا نابودی داعش در سوریه می‌ماند" href="http://fa.rfi.fr/%DA%98%D9%86%D8%B1%D8%A7%D9%84-%D9%84%D9%88%DA%A9%D9%88%D8%A7%D9%86%D8%AA%D8%B1-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AA%D8%A7-%D9%86%D8%A7%D8%A8%D9%88%D8%AF%DB%8C-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%AF%D8%B1-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D9%85%DB%8C%E2%80%8C%D9%85%D8%A7%D9%86%D8%AF-20180504/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="E2B7DB62-44FF-4239-A2A4-63000ADFE7F0">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/karl-marx_0_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/مطبوعات</span>
                                                <h4 class="title">ماه مه ماه همه خطرها در خاورمیانه، در روزنامه های امروز</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="ماه مه ماه همه خطرها در خاورمیانه، در روزنامه های امروز" href="http://fa.rfi.fr/%D9%85%D8%A7%D9%87-%D9%85%D9%87-%D9%85%D8%A7%D9%87-%D9%87%D9%85%D9%87-%D8%AE%D8%B7%D8%B1%D9%87%D8%A7-%D8%AF%D8%B1%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87-%D8%AF%D8%B1%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D9%85%D8%B1%D9%88%D8%B2-20180503/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="7845707C-B67C-4FEA-846C-5E490DD5B509">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/manifestacao_1deg_de_maio_paris.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه، روز کار</span>
                                                <h4 class="title">اخلال‌ گرانِ افراطی در پاریس، راهپیمائی اول مه، روز کارگر، را به خشونت کشیدند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="اخلال‌ گرانِ افراطی در پاریس، راهپیمائی اول مه، روز کارگر، را به خشونت کشیدند" href="http://fa.rfi.fr/%D8%A7%D8%AE%D9%84%D8%A7%D9%84%E2%80%8C-%DA%AF%D8%B1%D8%A7%D9%86%D9%90-%D8%A7%D9%81%D8%B1%D8%A7%D8%B7%DB%8C-%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3%D8%8C-%D8%B1%D8%A7%D9%87%D9%BE%DB%8C%D9%85%D8%A7%D8%A6%DB%8C-%D8%A7%D9%88%D9%84-%D9%85%D9%87-%D8%B1%D8%A7%D8%A8%D9%87-%D8%AE%D8%B4%D9%88%D9%86%D8%AA-%DA%A9%D8%B4%DB%8C%D8%AF%D9%86%D8%AF-20180502/%D8%AC%D8%A7%D9%85%D8%B9%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB156182-RFI-FA-20180501">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-05-01t131946z_1974547805_rc189af6c940_rtrmadp_3_may-day-france.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">در پاریس تظاهرات اول ماه مه در صفوف پراکنده برگزار شد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="در پاریس تظاهرات اول ماه مه در صفوف پراکنده برگزار شد" href="http://fa.rfi.fr/%D8%AF%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%A7%D9%88%D9%84-%D9%85%D8%A7%D9%87-%D9%85%D9%87-%D8%AF%D8%B1-%D8%B5%D9%81%D9%88%D9%81-%D9%BE%D8%B1%D8%A7%DA%A9%D9%86%D8%AF%D9%87-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D8%B4%D8%AF-20180501/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="BB596C6B-8110-4E6E-A830-CEA6FF8FCFEB">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/534/301/600/338/sites/images.rfi.fr/files/aef_image/9624dac_11438-wqfn03.cfh0h.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">بررسی روزنامه‌های امروز</span>
                                                <h4 class="title">لوموند:  تأمین منابع مالی داعش  با فروش سیمان و پرداخت رشوه توسط "لافارژ"</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="لوموند:  تأمین منابع مالی داعش  با فروش سیمان و پرداخت رشوه توسط &quot;لافارژ&quot;" href="http://fa.rfi.fr/%D9%84%D9%88%D9%85%D9%88%D9%86%D8%AF-%D9%82%D8%A7%D8%B6%DB%8C%D8%A7%D9%86-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%DB%8C-%D8%B4%D9%88%D8%A7%D9%87%D8%AF%DB%8C-%DB%8C%D8%A7%D9%81%D8%AA%D9%87-%D8%A7%D9%86%D8%AF-%D8%AF%D8%A7%D9%84%D9%91-%D8%A8%D8%B1-%D8%A2%D9%86%DA%A9%D9%87-%DA%A9%D9%85%D9%BE%D8%A7%D9%86%DB%8C-%D9%84%D8%A7%D9%81%D8%A7%D8%B1%DA%98-%D8%A8%D9%87-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%B3%DB%8C%D9%85%D8%A7%D9%86-%D9%85%DB%8C-%D9%81%D8%B1%D9%88%D8%AE%D8%AA%D9%87-%D8%A7%D8%B3%D8%AA-20180430/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="D34FEE42-0C53-4E6D-A9DF-B9131D983D3A">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%AF%D8%B1-%DB%8C%DA%A9-%D9%85%D8%B3%D8%AC%D8%AF-%D8%AF%D8%B3%D8%AA%DA%A9%D9%85-%DB%B1%DB%B3-%DA%A9%D8%B4%D8%AA%D9%87-%D9%88-%DB%B3%DB%B1-%D8%B2%D8%AE%D9%85%DB%8C-%D8%A8%D8%B1%D8%AC%D8%A7%DB%8C-%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA-20180506/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0627;&#x0641;&#x063A;&#x0627;&#x0646;&#x0633;&#x062A;&#x0627;&#x0646;&#x3A;&#x20;&#x0627;&#x0646;&#x0641;&#x062C;&#x0627;&#x0631;&#x20;&#x062F;&#x0631;&#x20;&#x06CC;&#x06A9;&#x20;&#x0645;&#x0633;&#x062C;&#x062F;&#x20;&#x062F;&#x0633;&#x062A;&#x06A9;&#x0645;&#x20;&#x06F1;&#x06F3;&#x20;&#x06A9;&#x0634;&#x062A;&#x0647;&#x20;&#x0648;&#x20;&#x06F3;&#x06F1;&#x20;&#x0632;&#x062E;&#x0645;&#x06CC;&#x20;&#x0628;&#x0631;&#x062C;&#x0627;&#x06CC;&#x20;&#x06AF;&#x0630;&#x0627;&#x0634;&#x062A;">افغانستان: انفجار در یک مسجد دستکم ۱۳ کشته و ۳۱ زخمی برجای گذاشت</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="48FDC2FF-70F5-4ABC-B054-4DAFF5D9DE90">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%A7%D9%84%DA%A9%D8%B3%DB%8C-%D9%86%D8%A7%D9%88%D8%A7%D9%84%D9%86%DB%8C%D8%8C-%D8%B1%D9%87%D8%A8%D8%B1-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D9%86-%D9%BE%D9%88%D8%AA%DB%8C%D9%86-%D8%A2%D8%B2%D8%A7%D8%AF-%D8%B4%D8%AF-20180506/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0627;&#x0644;&#x06A9;&#x0633;&#x06CC;&#x20;&#x0646;&#x0627;&#x0648;&#x0627;&#x0644;&#x0646;&#x06CC;&#x060C;&#x20;&#x0631;&#x0647;&#x0628;&#x0631;&#x20;&#x0645;&#x062E;&#x0627;&#x0644;&#x0641;&#x0627;&#x0646;&#x20;&#x067E;&#x0648;&#x062A;&#x06CC;&#x0646;&#x20;&#x0622;&#x0632;&#x0627;&#x062F;&#x20;&#x0634;&#x062F;">الکسی ناوالنی، رهبر مخالفان پوتین آزاد شد</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB156241-RFI-FA-20180503">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%A9%D8%B1%D9%87-%D8%B4%D9%85%D8%A7%D9%84%DB%8C/">کره شمالی</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%DB%8C%D9%86/">چین</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%B3%D9%81%D8%B1-%D9%88%D8%B2%DB%8C%D8%B1-%D8%A7%D9%85%D9%88%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%DA%86%DB%8C%D9%86-%D8%A8%D9%87-%DA%A9%D8%B1%D9%87-%D8%B4%D9%85%D8%A7%D9%84%DB%8C-20180503/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87" title="&#x0633;&#x0641;&#x0631;&#x20;&#x0648;&#x0632;&#x06CC;&#x0631;&#x20;&#x0627;&#x0645;&#x0648;&#x0631;&#x20;&#x062E;&#x0627;&#x0631;&#x062C;&#x0647;&#x20;&#x0686;&#x06CC;&#x0646;&#x20;&#x0628;&#x0647;&#x20;&#x06A9;&#x0631;&#x0647;&#x20;&#x0634;&#x0645;&#x0627;&#x0644;&#x06CC;&#x20;">سفر وزیر امور خارجه چین به کره شمالی </a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="edition" data-bo-nid="1F5090C1-66DA-4C96-97C3-9272A314C84F">
                    <div class="meta">
                        <time datetime="18-05-06">06/05/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20180506-%D8%AA%D8%A7-%D8%B2%D9%85%D8%A7%D9%86%DB%8C-%DA%A9%D9%87-%D9%82%D8%AF%D8%B1%D8%AA-%D9%87%D8%A7%DB%8C-%D9%85%D9%86%D8%B7%D9%82%D9%87-%D9%85%DB%8C%D8%A7%D9%86-%D8%AE%D9%88%D8%AF-%D8%A8%D9%87-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D9%86%D8%B1%D8%B3%D9%86%D8%AF%D8%8C-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%AF%D8%A7%D8%AE%D9%84%DB%8C-%D8%AF%D8%B1-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%DB%8C%D8%A7%D9%81%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%87%D9%88%D8%B4%D9%86%DA%AF-%D8%AD%D8%B3%D9%86-" title="&#x062A;&#x0627;&#x20;&#x0632;&#x0645;&#x0627;&#x0646;&#x06CC;&#x20;&#x06A9;&#x0647;&#x20;&#x0642;&#x062F;&#x0631;&#x062A;&#x20;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x0646;&#x0637;&#x0642;&#x0647;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x062E;&#x0648;&#x062F;&#x20;&#x0628;&#x0647;&#x20;&#x062A;&#x0648;&#x0627;&#x0641;&#x0642;&#x20;&#x0646;&#x0631;&#x0633;&#x0646;&#x062F;&#x060C;&#x20;&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x06CC;&#x20;&#x062F;&#x0631;&#x20;&#x0644;&#x0628;&#x0646;&#x0627;&#x0646;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x062E;&#x0648;&#x0627;&#x0647;&#x062F;&#x20;&#x06CC;&#x0627;&#x0641;&#x062A;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0647;&#x0648;&#x0634;&#x0646;&#x06AF;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x06CC;&#x0627;&#x0631;&#x06CC;">تا زمانی که قدرت های منطقه میان خود به توافق نرسند، بحران داخلی در لبنان ادامه خواهد یافت-گفتگو با هوشنگ حسن یاری</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="E9919F09-E830-4E22-8CAD-CFA438CC2789">
                    <div class="meta">
                        <time datetime="18-05-05">05/05/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20180505-%D9%85%D8%B3%D8%AF%D9%88%D8%AF%D8%B3%D8%A7%D8%B2%DB%8C-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%A8%D8%AF%D9%88%D9%86-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%B1%D9%87%D8%A8%D8%B1-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D9%88-%D9%87%D9%85%D8%B1%D8%A7%D9%87%DB%8C-%D8%AF%D9%88%D9%84%D8%AA-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D8%AD%D9%82%D9%82-%D9%86%D8%A8%D9%88%D8%AF-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%85%D8%B1%D8%AA%D8%B6%DB%8C-%DA%A9%D8%A7%D8%B8%D9%85%DB%8C%D8%A7%D9%86" title="&#x0645;&#x0633;&#x062F;&#x0648;&#x062F;&#x0633;&#x0627;&#x0632;&#x06CC;&#x20;&#x062A;&#x0644;&#x06AF;&#x0631;&#x0627;&#x0645;&#x20;&#x0628;&#x062F;&#x0648;&#x0646;&#x20;&#x062D;&#x0645;&#x0627;&#x06CC;&#x062A;&#x20;&#x0631;&#x0647;&#x0628;&#x0631;&#x20;&#x062C;&#x0645;&#x0647;&#x0648;&#x0631;&#x06CC;&#x20;&#x0627;&#x0633;&#x0644;&#x0627;&#x0645;&#x06CC;&#x20;&#x0648;&#x20;&#x0647;&#x0645;&#x0631;&#x0627;&#x0647;&#x06CC;&#x20;&#x062F;&#x0648;&#x0644;&#x062A;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0631;&#x0648;&#x062D;&#x0627;&#x0646;&#x06CC;&#x20;&#x0642;&#x0627;&#x0628;&#x0644;&#x20;&#x062A;&#x062D;&#x0642;&#x0642;&#x20;&#x0646;&#x0628;&#x0648;&#x062F;-&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0645;&#x0631;&#x062A;&#x0636;&#x06CC;&#x20;&#x06A9;&#x0627;&#x0638;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;">مسدودسازی تلگرام بدون حمایت رهبر جمهوری اسلامی و همراهی دولت حسن روحانی قابل تحقق نبود-گفت‌وگو با مرتضی کاظمیان </a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="82FC1998-9073-4D23-86D5-EDED7F15CB0C">
                    <div class="meta">
                        <time datetime="18-05-04">04/05/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%AD%D8%B1%DB%8C%D9%85/">تحریم</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">اقتصاد ایران</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/20180504-%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF-%D8%B1%DA%A9%D9%88%D8%AF-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7-%D8%AE%D8%B1%D9%88%D8%AC-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D8%B2-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AD%D8%B3%D9%86-%D9%85%D9%86%D8%B5%D9%88%D8%B1" title="&#x0628;&#x0646;&#x200C;&#x0628;&#x0633;&#x062A;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x0642;&#x062A;&#x0635;&#x0627;&#x062F;&#x06CC;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0635;&#x0648;&#x0631;&#x062A;&#x20;&#x062E;&#x0631;&#x0648;&#x062C;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0627;&#x0632;&#x20;&#x0628;&#x0631;&#x062C;&#x0627;&#x0645;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x0645;&#x0646;&#x0635;&#x0648;&#x0631;&#x20;">بن‌بست‌های اقتصادی ایران در صورت خروج آمریکا از برجام-گفتگو با حسن منصور </a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="EB584FFD-5D13-4B9C-8AA3-486C9A11DE64">
                    <div class="meta">
                        <time datetime="18-05-03">03/05/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C/">آزادی</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%85%D8%B7%D8%A8%D9%88%D8%B9%D8%A7%D8%AA/">مطبوعات</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AC%D9%87%D8%A7%D9%86/20180503-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%81%D8%B1%D8%AC-%D8%B3%D8%B1%DA%A9%D9%88%D9%87%DB%8C" title="&#x0645;&#x062D;&#x062F;&#x0648;&#x062F;&#x20;&#x06A9;&#x0631;&#x062F;&#x0646;&#x20;&#x0622;&#x0632;&#x0627;&#x062F;&#x06CC;&#x20;&#x0628;&#x06CC;&#x0627;&#x0646;&#x20;&#x0648;&#x20;&#x0622;&#x0632;&#x0627;&#x062F;&#x06CC;&#x20;&#x0631;&#x0633;&#x0627;&#x0646;&#x0647;&#x20;&#x0647;&#x0627;&#x20;&#x0628;&#x0631;&#x0627;&#x0628;&#x0631;&#x20;&#x0628;&#x0627;&#x20;&#x067E;&#x0627;&#x06CC;&#x0645;&#x0627;&#x0644;&#x20;&#x06A9;&#x0631;&#x062F;&#x0646;&#x20;&#x062D;&#x0642;&#x20;&#x062F;&#x0627;&#x0646;&#x0633;&#x062A;&#x0646;&#x20;&#x0647;&#x0645;&#x06AF;&#x0627;&#x0646;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x2012;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0641;&#x0631;&#x062C;&#x20;&#x0633;&#x0631;&#x06A9;&#x0648;&#x0647;&#x06CC;">محدود کردن آزادی بیان و آزادی رسانه ها برابر با پایمال کردن حق دانستن همگان است ‒ گفتگو با فرج سرکوهی</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="ADFA83B1-7B0A-43C9-8B91-8018B8C4B328">
                    <div class="meta">
                        <time datetime="18-05-02">02/05/2018</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20180502-%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D8%B3%DB%8C%D8%A7%D8%B3%DB%8C-%D8%A7%D8%B1%D9%85%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%DA%AF%D9%81%D8%AA-%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AF%DA%A9%D8%AA%D8%B1%D8%AA%D9%88%D8%B1%D8%AC-%D8%A7%D8%AA%D8%A7%D8%A8%DA%A9%DB%8C" title="&#x0628;&#x062D;&#x0631;&#x0627;&#x0646;&#x20;&#x0633;&#x06CC;&#x0627;&#x0633;&#x06CC;&#x20;&#x0627;&#x0631;&#x0645;&#x0646;&#x0633;&#x062A;&#x0627;&#x0646;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062A;&#x0648;&#x0631;&#x062C;&#x20;&#x0627;&#x062A;&#x0627;&#x0628;&#x06A9;&#x06CC;&#x20;">بحران سیاسی ارمنستان - گفتگو با تورج اتابکی </a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/34/640/478/130/97/sites/images.rfi.fr/files/aef_image/000_par3633015.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/34/640/478/130/97/sites/images.rfi.fr/files/aef_image/000_par3633015.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-05-06">06/05/2018</time>
                            </div>
                            <h3><a class="modeless" href="/%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%DB%8C%D9%87%D9%88%D8%AF%DB%8C-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D8%AA%D9%86%D8%AF%D8%B1%D9%88-20180506/%D8%B9%D9%85%D9%88%D9%85%DB%8C">گسترش یهودی ستیزی مسلمانان تندرو</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/2018-05-04t132952z_553880645_rc1d5c645d70_rtrmadp_3_france-macron-disillusioned.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/2018-05-04t132952z_553880645_rc1d5c645d70_rtrmadp_3_france-macron-disillusioned.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-05-05">05/05/2018</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%81%DB%8C%DA%AF%D8%A7%D8%B1%D9%88-%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86%D8%8C-%D9%86%D8%AE%D8%B3%D8%AA%DB%8C%D9%86-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AC%D8%B4%D9%86-%D9%85%DB%8C-%DA%AF%DB%8C%D8%B1%D8%AF-20180505/%D8%AC%D9%87%D8%A7%D9%86">فیگارو: امانوئل ماکرون، نخستین سالگرد پیروزی خود...</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'فرانسه'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ-قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/fr/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/مآخذ قانونی" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2018 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
</style>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
