<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa" data-locale="fa" data-locale-long="fa_IR" data-locale-name="Persian (Iran)" data-locale-facebook="fa_IR" data-locale-twitter="fa" data-locale-google="fa" data-locale-linkedin="fa_IR" class="lang-fa no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>یک سنگ یادبود یهودیان در شرق فرانسه تخریب شد - جامعه - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x06CC;&#x06A9;&#x20;&#x0633;&#x0646;&#x06AF;&#x20;&#x06CC;&#x0627;&#x062F;&#x0628;&#x0648;&#x062F;&#x20;&#x06CC;&#x0647;&#x0648;&#x062F;&#x06CC;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0634;&#x0631;&#x0642;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062A;&#x062E;&#x0631;&#x06CC;&#x0628;&#x20;&#x0634;&#x062F;&#x20;-&#x20;&#x062C;&#x0627;&#x0645;&#x0639;&#x0647;&#x20;-&#x20;RFI" />
    <meta name="description" content="&#x0633;&#x0646;&#x06AF;&#x20;&#x06CC;&#x0627;&#x062F;&#x0628;&#x0648;&#x062F;&#x20;&#x06A9;&#x0646;&#x06CC;&#x0633;&#x0647;&#x20;&#x0642;&#x062F;&#x06CC;&#x0645;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x0633;&#x0628;&#x0648;&#x0631;&#x06AF;&#x060C;&#x20;&#x062F;&#x0631;&#x20;&#x0634;&#x0631;&#x0642;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x060C;&#x20;&#x062C;&#x0645;&#x0639;&#x0647;&amp;zwnj&#x3B;&#x0634;&#x0628;&amp;nbsp&#x3B;&#x0661;&#x0660;&#x20;&#x0627;&#x0633;&#x0641;&#x0646;&#x062F;&#x2F;&amp;zwnj&#x3B;&#x20;&#x0627;&#x0648;&#x0644;&#x20;&#x0645;&#x0627;&#x0631;&#x0633;&#x20;&#x0627;&#x0632;&#x20;&#x0633;&#x0648;&#x06CC;&#x20;&#x0627;&#x0641;&#x0631;&#x0627;&#x062F;&#x20;&#x0646;&#x0627;&#x0634;&#x0646;&#x0627;&#x0633;&#x20;&#x062A;&#x062E;&#x0631;&#x06CC;&#x0628;&#x20;&#x0634;&#x062F;.&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0633;&#x0646;&#x06AF;&#x20;&#x06CC;&#x0627;&#x062F;&#x0628;&#x0648;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x062D;&#x0644;&#x20;&#x06A9;&#x0646;&#x06CC;&#x0633;&#x0647;&#x20;&#x0642;&#x062F;&#x06CC;&#x0645;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x0633;&#x0628;&#x0648;&#x0631;&#x06AF;&#x20;&#x0646;&#x0635;&#x0628;&#x20;&#x0634;&#x062F;&#x0647;&#x20;&#x06A9;&#x0647;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0661;&#x0669;&#x0664;&#x0661;&#x20;&#x0627;&#x0632;&#x20;&#x0633;&#x0648;&#x06CC;&#x20;&#x0646;&#x0627;&#x0632;&#x06CC;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x20;&#x0628;&#x0627;&#x20;&#x062F;&#x06CC;&#x0646;&#x0627;&#x0645;&#x06CC;&#x062A;&#x20;&#x06A9;&#x0627;&#x0645;&#x0644;&#x0627;&#x064B;&#x20;&#x0648;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0634;&#x062F;.&#x20;&#x0634;&#x0647;&#x0631;&#x062F;&#x0627;&#x0631;&#x06CC;..." />
                                <meta name="news_keywords" content="یهودیت, فرانسه, تاریخ, تبعیض, حقوق بشر, جامعه" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fa.xml?version=20180201121500" title="ار.اف.ای - RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="ار.اف.ای - RFI">
    <meta name="application-name" content="ار.اف.ای - RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="ار.اف.ای - RFI" />
    <meta property="og:url" content="http://fa.rfi.fr/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302/%D8%AC%D8%A7%D9%85%D8%B9%D9%87" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/768/433/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1e41hs.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x06CC;&#x06A9;&#x20;&#x0633;&#x0646;&#x06AF;&#x20;&#x06CC;&#x0627;&#x062F;&#x0628;&#x0648;&#x062F;&#x20;&#x06CC;&#x0647;&#x0648;&#x062F;&#x06CC;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0634;&#x0631;&#x0642;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062A;&#x062E;&#x0631;&#x06CC;&#x0628;&#x20;&#x0634;&#x062F;" />
    <meta property="og:description" content="&#x0633;&#x0646;&#x06AF;&#x20;&#x06CC;&#x0627;&#x062F;&#x0628;&#x0648;&#x062F;&#x20;&#x06A9;&#x0646;&#x06CC;&#x0633;&#x0647;&#x20;&#x0642;&#x062F;&#x06CC;&#x0645;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x0633;&#x0628;&#x0648;&#x0631;&#x06AF;&#x060C;&#x20;&#x062F;&#x0631;&#x20;&#x0634;&#x0631;&#x0642;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x060C;&#x20;&#x062C;&#x0645;&#x0639;&#x0647;&amp;zwnj&#x3B;&#x0634;&#x0628;&amp;nbsp&#x3B;&#x0661;&#x0660;&#x20;&#x0627;&#x0633;&#x0641;&#x0646;&#x062F;&#x2F;&amp;zwnj&#x3B;&#x20;&#x0627;&#x0648;&#x0644;&#x20;&#x0645;&#x0627;&#x0631;&#x0633;&#x20;&#x0627;&#x0632;&#x20;&#x0633;&#x0648;&#x06CC;&#x20;&#x0627;&#x0641;&#x0631;&#x0627;&#x062F;&#x20;&#x0646;&#x0627;&#x0634;&#x0646;&#x0627;&#x0633;&#x20;&#x062A;&#x062E;&#x0631;&#x06CC;&#x0628;&#x20;&#x0634;&#x062F;.&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0633;&#x0646;&#x06AF;&#x20;&#x06CC;&#x0627;&#x062F;&#x0628;&#x0648;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x062D;&#x0644;&#x20;&#x06A9;&#x0646;&#x06CC;&#x0633;&#x0647;&#x20;&#x0642;&#x062F;&#x06CC;&#x0645;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x0633;&#x0628;&#x0648;&#x0631;&#x06AF;&#x20;&#x0646;&#x0635;&#x0628;&#x20;&#x0634;&#x062F;&#x0647;&#x20;&#x06A9;&#x0647;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0661;&#x0669;&#x0664;&#x0661;&#x20;&#x0627;&#x0632;&#x20;&#x0633;&#x0648;&#x06CC;&#x20;&#x0646;&#x0627;&#x0632;&#x06CC;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x20;&#x0628;&#x0627;&#x20;&#x062F;&#x06CC;&#x0646;&#x0627;&#x0645;&#x06CC;&#x062A;&#x20;&#x06A9;&#x0627;&#x0645;&#x0644;&#x0627;&#x064B;&#x20;&#x0648;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0634;&#x062F;.&#x20;&#x0634;&#x0647;&#x0631;&#x062F;&#x0627;&#x0631;&#x06CC;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="103932459643311" />
                        <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
            <meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-RFI-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C/103932459643311" />
                            <meta property="article:section" content="&#x062C;&#x0627;&#x0645;&#x0639;&#x0647;" />
                        <meta property="article:published_time" content="2019-03-02T14:12:12+01:00"/>
            <meta property="article:modified_time" content="2019-03-02T19:36:36+01:00"/>

                                                            <meta property="article:tag" content="&#x06CC;&#x0647;&#x0648;&#x062F;&#x06CC;&#x062A;" />
                                    <meta property="article:tag" content="&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;" />
                                    <meta property="article:tag" content="&#x062A;&#x0627;&#x0631;&#x06CC;&#x062E;" />
                                    <meta property="article:tag" content="&#x062A;&#x0628;&#x0639;&#x06CC;&#x0636;" />
                                    <meta property="article:tag" content="&#x062D;&#x0642;&#x0648;&#x0642;&#x20;&#x0628;&#x0634;&#x0631;" />
                                    <meta property="article:tag" content="&#x062C;&#x0627;&#x0645;&#x0639;&#x0647;" />
                            
                                                                                    <meta property="og:see_also" content="http://fa.rfi.fr/امانوئل-ماکرون-فکر-نمی-کنم-که-جرم-انگاشتن-صهیونیسم-ستیزی-راه-حل-مناسبی-باشد-20190219/سیاست" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://fa.rfi.fr/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302/%D8%AC%D8%A7%D9%85%D8%B9%D9%87" />
    <meta name="twitter:creator" content="@RFI_Farsi" />
    <meta name="twitter:site" content="@RFI_Farsi" />
    <meta name="twitter:image" content="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/768/433/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1e41hs.jpg" />
    <meta name="twitter:title" content="&#x06CC;&#x06A9;&#x20;&#x0633;&#x0646;&#x06AF;&#x20;&#x06CC;&#x0627;&#x062F;&#x0628;&#x0648;&#x062F;&#x20;&#x06CC;&#x0647;&#x0648;&#x062F;&#x06CC;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0634;&#x0631;&#x0642;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062A;&#x062E;&#x0631;&#x06CC;&#x0628;&#x20;&#x0634;&#x062F;" />
    <meta name="twitter:description" content="&#x0633;&#x0646;&#x06AF;&#x20;&#x06CC;&#x0627;&#x062F;&#x0628;&#x0648;&#x062F;&#x20;&#x06A9;&#x0646;&#x06CC;&#x0633;&#x0647;&#x20;&#x0642;&#x062F;&#x06CC;&#x0645;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x0633;&#x0628;&#x0648;&#x0631;&#x06AF;&#x060C;&#x20;&#x062F;&#x0631;&#x20;&#x0634;&#x0631;&#x0642;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x060C;&#x20;&#x062C;&#x0645;&#x0639;&#x0647;&amp;zwnj&#x3B;&#x0634;&#x0628;&amp;nbsp&#x3B;&#x0661;&#x0660;&#x20;&#x0627;&#x0633;&#x0641;&#x0646;&#x062F;&#x2F;&amp;zwnj&#x3B;&#x20;&#x0627;&#x0648;&#x0644;&#x20;&#x0645;&#x0627;&#x0631;&#x0633;&#x20;&#x0627;&#x0632;&#x20;&#x0633;&#x0648;&#x06CC;&#x20;&#x0627;&#x0641;&#x0631;&#x0627;&#x062F;&#x20;&#x0646;&#x0627;&#x0634;&#x0646;&#x0627;&#x0633;&#x20;&#x062A;&#x062E;&#x0631;&#x06CC;&#x0628;&#x20;&#x0634;&#x062F;.&#x20;&#x0627;&#x06CC;&#x0646;&#x20;&#x0633;&#x0646;&#x06AF;&#x20;&#x06CC;&#x0627;&#x062F;&#x0628;&#x0648;&#x062F;&#x20;&#x062F;&#x0631;&#x20;&#x0645;&#x062D;&#x0644;&#x20;&#x06A9;&#x0646;&#x06CC;&#x0633;&#x0647;&#x20;&#x0642;&#x062F;&#x06CC;&#x0645;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;&#x0631;&#x0627;&#x0633;&#x0628;&#x0648;&#x0631;&#x06AF;&#x20;&#x0646;&#x0635;&#x0628;&#x20;&#x0634;&#x062F;&#x0647;&#x20;&#x06A9;&#x0647;&#x20;&#x0633;&#x0627;&#x0644;&#x20;&#x0661;&#x0669;&#x0664;&#x0661;&#x20;&#x0627;&#x0632;&#x20;&#x0633;&#x0648;&#x06CC;&#x20;&#x0646;&#x0627;&#x0632;&#x06CC;&amp;zwnj&#x3B;&#x0647;&#x0627;&#x20;&#x0628;&#x0627;&#x20;&#x062F;&#x06CC;&#x0646;&#x0627;&#x0645;&#x06CC;&#x062A;&#x20;&#x06A9;&#x0627;&#x0645;&#x0644;&#x0627;&#x064B;&#x20;&#x0648;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;&#x0634;&#x062F;.&#x20;&#x0634;&#x0647;&#x0631;&#x062F;&#x0627;&#x0631;&#x06CC;..." />

    <link href="https://plus.google.com/113311789213091930714/" rel="publisher" />

        <meta name="twitter:domain" content="fa.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:ipad" content="ار.اف.ای - RFI" />
    <meta name="twitter:app:name:googleplay" content="ار.اف.ای - RFI" />
    <meta property="og:locale" content="fa_IR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fa/article/B205096D-E342-4C7E-8231-68B8A441B60F" />
    <meta name="twitter:app:url:googleplay" content="rfi://fa/article/B205096D-E342-4C7E-8231-68B8A441B60F" />



            

                                                        <link rel="canonical" href="http://fa.rfi.fr/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302/%D8%AC%D8%A7%D9%85%D8%B9%D9%87"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fa/یک-سنگ-یادبود-یهودیان-در-شرق-فرانسه-تخریب-شد-20190302/جامعه" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fa.rfi.fr/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302/%D8%AC%D8%A7%D9%85%D8%B9%D9%87" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fa/main.css?version=20180201121500">
                <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "fa",
    mobileSubdomain: "m.fa",
    tabletSubdomain: "t.fa",
    currentSubdomain: "fa",
    currentLocale: {
        short: "fa",
                long: "fa_IR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fa.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fa";
tms_vars["aef_libelle_contenu_page"] = "\u06CC\u06A9\u0020\u0633\u0646\u06AF\u0020\u06CC\u0627\u062F\u0628\u0648\u062F\u0020\u06CC\u0647\u0648\u062F\u06CC\u0627\u0646\u0020\u062F\u0631\u0020\u0634\u0631\u0642\u0020\u0641\u0631\u0627\u0646\u0633\u0647\u0020\u062A\u062E\u0631\u06CC\u0628\u0020\u0634\u062F";
tms_vars["aef_id_contenu"] = "B205096D\u002DE342\u002D4C7E\u002D8231\u002D68B8A441B60F";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "\u062C\u0627\u0645\u0639\u0647";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "\u062C\u0627\u0645\u0639\u0647";
tms_vars["aef_thema"] = "\u06CC\u0647\u0648\u062F\u06CC\u062A,\u0641\u0631\u0627\u0646\u0633\u0647,\u062A\u0627\u0631\u06CC\u062E,\u062A\u0628\u0639\u06CC\u0636,\u062D\u0642\u0648\u0642\u0020\u0628\u0634\u0631,\u062C\u0627\u0645\u0639\u0647";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "\u062C\u0627\u0645\u0639\u0647,\u0641\u0631\u0627\u0646\u0633\u0647";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_dpubli"] = "2019\u002D03\u002D02";
tms_vars["aef_hpubli"] = "19\u003A36";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fa_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","thumbnailUrl":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/dynimagecache\/0\/0\/768\/433\/1024\/578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/000_1e41hs.jpg","headline":"\u06cc\u06a9 \u0633\u0646\u06af \u06cc\u0627\u062f\u0628\u0648\u062f \u06cc\u0647\u0648\u062f\u06cc\u0627\u0646 \u062f\u0631 \u0634\u0631\u0642 \u0641\u0631\u0627\u0646\u0633\u0647 \u062a\u062e\u0631\u06cc\u0628 \u0634\u062f","alternativeHeadline":"\u003Cp dir=\"RTL\"\u003E\u0633\u0646\u06af \u06cc\u0627\u062f\u0628\u0648\u062f \u06a9\u0646\u06cc\u0633\u0647 \u0642\u062f\u06cc\u0645\u06cc \u0627\u0633\u062a\u0631\u0627\u0633\u0628\u0648\u0631\u06af\u060c \u062f\u0631 \u0634\u0631\u0642 \u0641\u0631\u0627\u0646\u0633\u0647\u060c \u062c\u0645\u0639\u0647&zwnj;\u0634\u0628&nbsp;\u0661\u0660 \u0627\u0633\u0641\u0646\u062f\/&zwnj; \u0627\u0648\u0644 \u0645\u0627\u0631\u0633 \u0627\u0632 \u0633\u0648\u06cc \u0627\u0641\u0631\u0627\u062f \u0646\u0627\u0634\u0646\u0627\u0633 \u062a\u062e\u0631\u06cc\u0628 \u0634\u062f. \u0627\u06cc\u0646 \u0633\u0646\u06af \u06cc\u0627\u062f\u0628\u0648\u062f \u062f\u0631 \u0645\u062d\u0644 \u06a9\u0646\u06cc\u0633\u0647 \u0642\u062f\u06cc\u0645\u06cc \u0627\u0633\u062a\u0631\u0627\u0633\u0628\u0648\u0631\u06af \u0646\u0635\u0628 \u0634\u062f\u0647 \u06a9\u0647 \u0633\u0627\u0644 \u0661\u0669\u0664\u0661 \u0627\u0632 \u0633\u0648\u06cc \u0646\u0627\u0632\u06cc&zwnj;\u0647\u0627 \u0628\u0627 \u062f\u06cc\u0646\u0627\u0645\u06cc\u062a \u06a9\u0627\u0645\u0644\u0627\u064b \u0648\u06cc\u0631\u0627\u0646 \u0634\u062f. \u0634\u0647\u0631\u062f\u0627\u0631\u06cc \u0627\u0633\u062a\u0631\u0627\u0633\u0628\u0648\u0631\u06af \u0628\u0627 \u0627\u0639\u0644\u0627\u0645 \u0627\u06cc\u0646 \u062e\u0628\u0631\u060c \u0627\u06cc\u0646 \u0627\u0642\u062f\u0627\u0645 \u0631\u0627 &laquo;\u06cc\u06a9 \u0627\u0642\u062f\u0627\u0645 \u062f\u06cc\u06af\u0631 \u06cc\u0647\u0648\u062f\u06cc&zwnj;\u0633\u062a\u06cc\u0632\u0627\u0646\u0647&raquo; \u062a\u0648\u0635\u06cc\u0641 \u06a9\u0631\u062f.\u003C\/p\u003E\n","description":"\u003Cp dir=\"RTL\"\u003E\u0633\u0646\u06af \u06cc\u0627\u062f\u0628\u0648\u062f \u06a9\u0646\u06cc\u0633\u0647 \u0642\u062f\u06cc\u0645\u06cc \u0627\u0633\u062a\u0631\u0627\u0633\u0628\u0648\u0631\u06af\u060c \u062f\u0631 \u0634\u0631\u0642 \u0641\u0631\u0627\u0646\u0633\u0647\u060c \u062c\u0645\u0639\u0647&zwnj;\u0634\u0628&nbsp;\u0661\u0660 \u0627\u0633\u0641\u0646\u062f\/&zwnj; \u0627\u0648\u0644 \u0645\u0627\u0631\u0633 \u0627\u0632 \u0633\u0648\u06cc \u0627\u0641\u0631\u0627\u062f \u0646\u0627\u0634\u0646\u0627\u0633 \u062a\u062e\u0631\u06cc\u0628 \u0634\u062f. \u0627\u06cc\u0646 \u0633\u0646\u06af \u06cc\u0627\u062f\u0628\u0648\u062f \u062f\u0631 \u0645\u062d\u0644 \u06a9\u0646\u06cc\u0633\u0647 \u0642\u062f\u06cc\u0645\u06cc \u0627\u0633\u062a\u0631\u0627\u0633\u0628\u0648\u0631\u06af \u0646\u0635\u0628 \u0634\u062f\u0647 \u06a9\u0647 \u0633\u0627\u0644 \u0661\u0669\u0664\u0661 \u0627\u0632 \u0633\u0648\u06cc \u0646\u0627\u0632\u06cc&zwnj;\u0647\u0627 \u0628\u0627 \u062f\u06cc\u0646\u0627\u0645\u06cc\u062a \u06a9\u0627\u0645\u0644\u0627\u064b \u0648\u06cc\u0631\u0627\u0646 \u0634\u062f. \u0634\u0647\u0631\u062f\u0627\u0631\u06cc \u0627\u0633\u062a\u0631\u0627\u0633\u0628\u0648\u0631\u06af \u0628\u0627 \u0627\u0639\u0644\u0627\u0645 \u0627\u06cc\u0646 \u062e\u0628\u0631\u060c \u0627\u06cc\u0646 \u0627\u0642\u062f\u0627\u0645 \u0631\u0627 &laquo;\u06cc\u06a9 \u0627\u0642\u062f\u0627\u0645 \u062f\u06cc\u06af\u0631 \u06cc\u0647\u0648\u062f\u06cc&zwnj;\u0633\u062a\u06cc\u0632\u0627\u0646\u0647&raquo; \u062a\u0648\u0635\u06cc\u0641 \u06a9\u0631\u062f.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.fa.rfi.fr\/sites\/persian.filesrfi\/dynimagecache\/0\/0\/768\/433\/1024\/578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/000_1e41hs.jpg","width":"1024","height":"576"},"keywords":["\u06cc\u0647\u0648\u062f\u06cc\u062a","\u0641\u0631\u0627\u0646\u0633\u0647","\u062a\u0627\u0631\u06cc\u062e","\u062a\u0628\u0639\u06cc\u0636","\u062d\u0642\u0648\u0642 \u0628\u0634\u0631","\u062c\u0627\u0645\u0639\u0647"],"datePublished":"2019-03-02T14:12:12Z","dateCreated":"2019-03-02T14:12:12Z","dateModified":"2019-03-02T19:36:36Z","articleSection":"\u062c\u0627\u0645\u0639\u0647","creator":"","author":[],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/113311789213091930714\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="اخبار و تازه های جهان بصورت زنده : رادیو بین المللی فرانسه - ار.اف.ای">صفحۀ نخست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/" class="modeless " title="اخبار ایران : تازه های سیاسی و اقتصادی - ار.اف.ای">ایران</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/" class="modeless " title="تازه های افغانستان : آخرین خبرها - ار.اف.ای">افغانستان</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/" class="modeless " title="تازه های فرانسه : آخرین خبرها - ار.اف.ای">فرانسه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>جهان</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AE%D8%A7-%D9%88-%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/" class="modeless " title="تازه های خاور میانه و جهان عرب - ار.اف.ای">خاورمیانه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/" class="modeless " title="اخبار آسیا : آخرین خبر ها – اراف ای">آسیا و اقیانوسیه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/" class="modeless " title="اخبار آفریقا : آخرین خبر ها – اراف ای">آفریقا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/" class="modeless " title="اخبار آمریکا : آخرین خبر ها – اراف ای">آمریکا</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D8%B1%D9%88%D9%BE%D8%A7/" class="modeless " title="اخبار، تازه های سیاسی و اقتصادی در اروپا - ار.اف.ای">اروپا</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/" class="modeless " title="اخبار سیاسی جهان را دنبال کنید - ار.اف.ای">سیاست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/" class="modeless " title=" اخبار اقتصادی - ار.اف.ای">اقتصاد</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/" class="modeless " title="جامعه و تازه ترین خبرها - ار.اف.ای">جامعه</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88%E2%80%8C%E2%80%8C%E2%80%8C-%D9%87%D9%86%D8%B1/" class="modeless " title=" اخبار فرهنگی و هنری - ار.اف.ای"> فرهنگ و‌‌‌ هنر</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D8%AF%D8%A7%D9%86%D8%B4-%D9%88-%D9%85%D8%AD%DB%8C%D8%B7%D8%B2%DB%8C%D8%B3%D8%AA/" class="modeless " title="آخرین پیشرفت های علمی و زیست محیطی را در برنامه های ار.اف.ای بیابید">دانش و محیط زیست</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%88%D8%B1%D8%B2%D8%B4/" class="modeless " title="اخبار ورزشی :تازه ها و نتایج مسابقات ورزشی - ار.اف.ای">ورزش</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/%D9%85%D8%AC%D9%84%D9%87-%D9%87%D8%A7/" class="modeless alt" title="برنامه های رادیو بین المللی فرانسه - ار.اف.ای ">برنامه ها</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/%D8%AC%D8%B3%D8%AA%D8%AC%D9%88/" id="sinequa-search-form"><div><label for="Search_term" class="required">واژه</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">آغاز جستجو</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-langue-francaise" title="زبان فرانسه" data-translate="Apprendre le français" href="https://savoirs.rfi.fr/" target="_blank">زبان فرانسه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li >
                                                    <a  class="rfi-musique" title="RFI موزیک" data-translate="RFI Musique" href="https://musique.rfi.fr/" target="_blank">RFI موزیک</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="h-search" title="جستجو در سایت" data-translate="recherche" href="#">جستجو در سایت</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France 24" data-translate="France 24" href="https://www.france24.com/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="ناظران" data-translate="Les Observateurs" href="https://observers.rfi.fr/fa/" target="_blank">ناظران</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Académie" data-translate="Académie" href="https://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="CFI" data-translate="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="France Médias Monde" data-translate="France Médias Monde" href="https://www.francemediasmonde.com/fa/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Atelier des médias" data-translate="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                                                    <a  title="Mondoblog" data-translate="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="title" _blank="خبرنامه" id="newsletter" href="https://emailing.rfi.fr/fa/subscribe">خبرنامه</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  title="موبایل" data-translate="Bas débit" id="lowres" href="http://m.fa.rfi.fr/">موبایل</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                                                            <div  class="h-langs">
                <a  class="modeless" title="اراف ای به ۱۵زبان" data-translate="RFI en 15 langues" href="/زبان">اراف ای به ۱۵زبان</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI به زبان فارسی" data-translate="RFI en persan (direct)" data-stream="persian">
                    <a  titre="RFI به زبان فارسی" data-translate="RFI en persan (direct)" href="#">اراف ای فارسی</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="اخبار" data-translate="Tous les journaux" href="/rfi_news/">اخبار</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="آخرین خبرها" data-translate="Dernier Journal FA" data-stream="dernier_journal_fa"><a  title="آخرین خبرها" data-translate="Dernier Journal FA" href="#">آخرین خبرها</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">بخش های دیگر</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI جهانی" data-translate="RFI Monde" data-stream="monde">
                    <a  titre="RFI فرانسه" data-translate="RFI Monde" href="#">RFI فرانسه</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                گوش کنید
            </strong>
            <span id="current_program_infos">
                                    مجموعۀ خبری
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="نمایۀ پخش صدا" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-WB166589-RFI-FA-20190217'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201902\/INVITE_DE_LA_SEMAINE_Faranguis_Habibi_Diff__16_17_fevrier_2019_VC.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB166589-RFI-FA-20190217","ns_st_ep":"\u0641\u0631\u0646\u06af\u06cc\u0633 \u062d\u0628\u06cc\u0628\u06cc\u060c \u0645\u062f\u06cc\u0631 \u067e\u06cc\u0634\u06cc\u0646 \u0628\u062e\u0634 \u0641\u0627\u0631\u0633\u06cc \u0627\u0631.\u0627\u0641.\u0627\u06cc\u060c \u0628\u0627\u062f\u0628\u0627\u0646 \u0628\u0631\u06a9\u0634\u06cc\u062f \u0648 \u0627\u0632 \u0627\u06cc\u0646 \u062c\u0647\u0627\u0646 \u062f\u0631\u06af\u0630\u0634\u062a + [\u06af\u0641\u062a\u06af\u0648]","ns_st_pr":"\u0686\u0647\u0631\u0647\u200c\u0647\u0627 \u0648 \u06af\u0641\u062a\u06af\u0648\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-17","aef_streamtype_2":"od","aef_rep_global":"\u06af\u0641\u062a\u06af\u0648\u0647\u0627","aef_thema":"\u06af\u0641\u062a\u06af\u0648\u0647\u0627,\u0627\u06cc\u0631\u0627\u0646,\u062c\u0627\u0645\u0639\u0647,\u0641\u0631\u0627\u0646\u0633\u0647,\u0641\u0631\u0647\u0646\u06af \u0648 \u0647\u0646\u0631,\u0627\u062f\u0628\u06cc\u0627\u062a,\u0627\u06cc\u0631\u0627\u0646,\u0641\u0631\u0627\u0646\u0633\u0647,\u0627\u062d\u0633\u0627\u0646 \u0645\u0646\u0648\u0686\u0647\u0631\u06cc,magazine,\u0686\u0647\u0631\u0647\u200c\u0647\u0627 \u0648 \u06af\u0641\u062a\u06af\u0648\u0647\u0627","aef_type_page1":"emission.\u0686\u0647\u0631\u0647\u0647\u0627-\u0648-\u06af\u0641\u062a\u06af\u0648\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u06af\u0641\u062a\u06af\u0648\u0647\u0627","aef_section2":"\u0686\u0647\u0631\u0647\u200c\u0647\u0627-\u0648-\u06af\u0641\u062a\u06af\u0648\u0647\u0627","aef_auteur":"\u0627\u062d\u0633\u0627\u0646 \u0645\u0646\u0648\u0686\u0647\u0631\u06cc","aef_dpubli":"2019-02-17","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0647\u0631\u0647\u0647\u0627-\u0648-\u06af\u0641\u062a\u06af\u0648\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-WB166589-RFI-FA-20190217"
                       data-title="چهره‌ها و گفتگوها"
                       href="http://fa.rfi.fr/%DA%AF%D9%81%D8%AA%DA%AF%D9%88%D9%87%D8%A7/20190217-%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88"
                       title="فرنگیس حبیبی، مدیر پیشین بخش فارسی ار.اف.ای، بادبان برکشید و از این جهان درگذشت + [گفتگو]">باز شنیدن
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">چهره‌ها و گفتگوها</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-WB166589-RFI-FA-20190217"
                           data-title="چهره‌ها و گفتگوها"
                           href="http://fa.rfi.fr/%DA%AF%D9%81%D8%AA%DA%AF%D9%88%D9%87%D8%A7/20190217-%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88"
                           title="فرنگیس حبیبی، مدیر پیشین بخش فارسی ار.اف.ای، بادبان برکشید و از این جهان درگذشت + [گفتگو]">فرنگیس حبیبی، مدیر پیشین بخش فارسی ار.اف.ای، بادبان برکشید و از این جهان &hellip;
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/176/2000/1100/187/103/sites/images.rfi.fr/files/aefimagesnew/aef_image/imgp3851_2.jpg" data-width="105" data-height="60">
                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/176/2000/1100/187/103/sites/images.rfi.fr/files/aefimagesnew/aef_image/imgp3851_2.jpg" alt="فرنگیس حبیبی در آخرین روز کار خود در رادیو بین المللی فرانسه">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['persian'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienpersan-64k.mp3"}]},"title":"\u0641\u0627\u0631\u0633\u06cc","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_persan","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_persan","ns_st_dt":"2019-03-03","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-03-03","aef_hpubli":"04:53","ns_st_li":1,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_fa'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/last\/RFI_Persan_1_1.mp3"}]},"title":"\u0622\u062e\u0631\u06cc\u0646 \u062e\u0628\u0631 \u0647\u0627","is_live":0,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_fa","ns_st_ep":"dernier_journal_fa","ns_st_pr":"dernier_journal_fa","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-03-03","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-03-03","aef_hpubli":"04:53","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI \u0641\u0631\u0627\u0646\u0633\u0647","is_live":1,"is_active":1,"labels":{"now":"\u067e\u062e\u0634 \u0632\u0646\u062f\u0647"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-03-03","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-03-03","aef_hpubli":"04:53","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">گوش کنید</span>
        <span class="i-download-label">دانلود</span>
    <span class="i-podcast-label">پادکست</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB167027-RFI-FA-20190302'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h00_-_15h05_gmt_20190302.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB167027-RFI-FA-20190302","ns_st_ep":"GMT 15h00 02\/03 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h00 - 15h05 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-02","aef_streamtype_2":"od","aef_rep_global":"20190302-gmt-15h00-0203-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun150000150500","aef_type_page1":"emission.15h00-15h05-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190302-gmt-15h00-0203-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h00-15h05-tu","aef_auteur":"rfi","aef_dpubli":"2019-03-02","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h00-15h05-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB167027-RFI-FA-20190302">
                    <strong>15h00 - 15h05 GMT</strong><div class="news-block-title"> GMT 15h00 02/03 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h00&#x20;02&#x2F;03&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB167027-RFI-FA-20190302">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h00_-_15h05_gmt_20190302.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h00-15h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB167031-RFI-FA-20190302'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h05_-_15h30_gmt_20190302.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB167031-RFI-FA-20190302","ns_st_ep":"GMT 15h05 02\/03 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h05 - 15h30 GMT","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-02","aef_streamtype_2":"od","aef_rep_global":"20190302-gmt-15h05-0203-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun150500153000","aef_type_page1":"emission.15h05-15h30-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190302-gmt-15h05-0203-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h05-15h30-tu","aef_auteur":"rfi","aef_dpubli":"2019-03-02","aef_hpubli":"16:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h05-15h30-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB167031-RFI-FA-20190302">
                    <strong>15h05 - 15h30 GMT</strong><div class="news-block-title"> GMT 15h05 02/03 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h05&#x20;02&#x2F;03&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB167031-RFI-FA-20190302">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h05_-_15h30_gmt_20190302.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h05-15h30-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB167033-RFI-FA-20190302'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h30_-_15h44_tu_20190302.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB167033-RFI-FA-20190302","ns_st_ep":"GMT 15h30 02\/03 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"15h30 - 15h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-02","aef_streamtype_2":"od","aef_rep_global":"20190302-gmt-15h30-0203-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun153000154400","aef_type_page1":"emission.15h30-15h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190302-gmt-15h30-0203-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-15h30-15h44-tu","aef_auteur":"rfi","aef_dpubli":"2019-03-02","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h30-15h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB167033-RFI-FA-20190302">
                    <strong>15h30 - 15h44 tu</strong><div class="news-block-title"> GMT 15h30 02/03 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h30&#x20;02&#x2F;03&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB167033-RFI-FA-20190302">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h30_-_15h44_tu_20190302.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h30-15h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB167036-RFI-FA-20190302'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/15h44_-_16h00_tu_20190302.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB167036-RFI-FA-20190302","ns_st_ep":"GMT 15h44 02\/03 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"15h44 - 16h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-02","aef_streamtype_2":"od","aef_rep_global":"20190302-gmt-15h44-0203-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun154400160000","aef_type_page1":"emission.15h44-16h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190302-gmt-15h44-0203-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-15h44-16h00-tu","aef_auteur":"rfi","aef_dpubli":"2019-03-02","aef_hpubli":"16:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.15h44-16h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB167036-RFI-FA-20190302">
                    <strong>15h44 - 16h00 tu</strong><div class="news-block-title"> GMT 15h44 02/03 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;15h44&#x20;02&#x2F;03&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB167036-RFI-FA-20190302">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/15h44_-_16h00_tu_20190302.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-15h44-16h00-tu/podcast/" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB167038-RFI-FA-20190302'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h00_-_16h05_tu_20190302.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB167038-RFI-FA-20190302","ns_st_ep":"GMT 16h00 02\/03 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h00 - 16h05 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-02","aef_streamtype_2":"od","aef_rep_global":"20190302-gmt-16h00-0203-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun160000160500","aef_type_page1":"emission.16h00-16h05-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190302-gmt-16h00-0203-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h00-16h05-tu","aef_auteur":"rfi","aef_dpubli":"2019-03-02","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h00-16h05-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB167038-RFI-FA-20190302">
                    <strong>16h00 - 16h05 tu</strong><div class="news-block-title"> GMT 16h00 02/03 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h00&#x20;02&#x2F;03&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB167038-RFI-FA-20190302">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h00_-_16h05_tu_20190302.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h00-16h05-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB167046-RFI-FA-20190302'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h05_-_16h30_tu_20190302.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB167046-RFI-FA-20190302","ns_st_ep":"GMT 16h05 02\/03 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h05 - 16h30 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-02","aef_streamtype_2":"od","aef_rep_global":"20190302-gmt-16h05-0203-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun160500163000","aef_type_page1":"emission.16h05-16h30-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190302-gmt-16h05-0203-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h05-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2019-03-02","aef_hpubli":"17:05","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h05-16h30-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB167046-RFI-FA-20190302">
                    <strong>16h05 - 16h30 tu</strong><div class="news-block-title"> GMT 16h05 02/03 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h05&#x20;02&#x2F;03&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB167046-RFI-FA-20190302">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h05_-_16h30_tu_20190302.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h05-16h30-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB167054-RFI-FA-20190302'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h30_-_16h44_tu_20190302.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB167054-RFI-FA-20190302","ns_st_ep":"GMT 16h30 02\/03 \u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","ns_st_pr":"16h30 - 16h44 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-02","aef_streamtype_2":"od","aef_rep_global":"20190302-gmt-16h30-0203-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_thema":"journal,p,lngpersaprun163000164400","aef_type_page1":"emission.16h30-16h44-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190302-gmt-16h30-0203-\u0627\u062e\u0628\u0627\u0631-\u062c\u0647\u0627\u0646","aef_section2":"emission-persan-16h30-16h44-tu","aef_auteur":"rfi","aef_dpubli":"2019-03-02","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h30-16h44-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB167054-RFI-FA-20190302">
                    <strong>16h30 - 16h44 tu</strong><div class="news-block-title"> GMT 16h30 02/03 اخبار جهان</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h30&#x20;02&#x2F;03&#x20;&#x0627;&#x062E;&#x0628;&#x0627;&#x0631;&#x20;&#x062C;&#x0647;&#x0627;&#x0646;" data-stream="listenWB167054-RFI-FA-20190302">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h30_-_16h44_tu_20190302.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h30-16h44-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB167051-RFI-FA-20190302'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/magazines\/r001\/16h44_-_17h00_tu_20190302.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB167051-RFI-FA-20190302","ns_st_ep":"GMT 16h44 02\/03 \u062f\u0646\u0628\u0627\u0644\u0647 \u0628\u0631\u0646\u0627\u0645\u0647","ns_st_pr":"16h44 - 17h00 tu","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-02","aef_streamtype_2":"od","aef_rep_global":"20190302-gmt-16h44-0203-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_thema":"tranche d'information,p,lngpersaprun164400170000","aef_type_page1":"emission.16h44-17h00-tu.defaut","aef_type_contenu1":"audio","aef_section1":"20190302-gmt-16h44-0203-\u062f\u0646\u0628\u0627\u0644\u0647-\u0628\u0631\u0646\u0627\u0645\u0647","aef_section2":"emission-persan-16h44-17h00-tu","aef_auteur":"rfi","aef_dpubli":"2019-03-02","aef_hpubli":"17:44","ns_st_li":0,"aef_marque":"rfi","name":"emission.16h44-17h00-tu.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB167051-RFI-FA-20190302">
                    <strong>16h44 - 17h00 tu</strong><div class="news-block-title"> GMT 16h44 02/03 دنباله برنامه</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="GMT&#x20;16h44&#x20;02&#x2F;03&#x20;&#x062F;&#x0646;&#x0628;&#x0627;&#x0644;&#x0647;&#x20;&#x0628;&#x0631;&#x0646;&#x0627;&#x0645;&#x0647;" data-stream="listenWB167051-RFI-FA-20190302">خواندن</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/persan/audio/magazines/r001/16h44_-_17h00_tu_20190302.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                        </li>

                                                    <li class="podcast">
                                <a href="http://fa.rfi.fr/%EF%BB%A3%EF%BA%A0%EF%BB%A0%EF%BB%AA-%EF%BB%AB%EF%BA%8E/emission-persan-16h44-17h00-tu/podcast" class="i-podcast" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">ضبط کنید</a>
                            </li>
                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">تازه ترین برنامه ها</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article395CA956-1531-456C-905E-A41156DB6849'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201903\/FDJ_02_03_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"395CA956-1531-456C-905E-A41156DB6849","ns_st_ep":"\u0646\u06af\u0631\u0627\u0646\u06cc \u0632\u0646\u0627\u0646 \u0627\u0641\u063a\u0627\u0646 \u062f\u0631 \u0627\u062f\u0627\u0645\u0647 \u0631\u0648\u0646\u062f \u0645\u0630\u0627\u06a9\u0631\u0627\u062a \u0622\u0645\u0631\u06cc\u06a9\u0627 \u0628\u0627 \u0637\u0627\u0644\u0628\u0627\u0646 \u062f\u0631 \u062f\u0648\u062d\u0647 \u0642\u0637\u0631 - \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u0632\u0631\u063a\u0648\u0646\u0647 \u0635\u0627\u0644\u062d\u06cc ","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-02","aef_streamtype_2":"od","aef_rep_global":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647","aef_thema":"\u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646,\u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646,\u0632\u0646\u0627\u0646,\u0637\u0627\u0644\u0628\u0627\u0646,\u0642\u0637\u0631,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u062e\u0627\u0648\u0631\u0645\u06cc\u0627\u0646\u0647","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"rfi","aef_dpubli":"2019-03-02","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="395CA956-1531-456C-905E-A41156DB6849">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="article395CA956-1531-456C-905E-A41156DB6849" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/17/0/1260/619/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/jamnewsimage14130709.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-03-02">۲۰۱۹/۳/۲ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20190302-%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%B2%D9%86%D8%A7%D9%86-%D8%A7%D9%81%D8%BA%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%B1%D9%88%D9%86%D8%AF-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%A7-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D9%88%D8%AD%D9%87-%D9%82%D8%B7%D8%B1-0">نگرانی زنان افغان در ادامه روند مذاکرات آمریکا با طالبان در دوحه &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleEB256C8A-E176-4A48-9459-07A5BBC47E14'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201903\/OBSERVATEURS_01_et_04-03-19.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"EB256C8A-E176-4A48-9459-07A5BBC47E14","ns_st_ep":"\u0627\u0632 \u06a9\u0627\u0631 \u0627\u0641\u062a\u0627\u062f\u0646 \u0627\u064e\u067e\u200c\u0647\u0627\u06cc \u0627\u06cc\u0631\u0627\u0646\u06cc \u062f\u0631 \u0622\u06cc\u0641\u0648\u0646: \u062a\u062d\u0631\u06cc\u0645 \u06cc\u0627 \u0646\u0647\u061f","ns_st_pr":"\u0646\u0627\u0638\u0631\u0627\u0646","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-01","aef_streamtype_2":"od","aef_rep_global":"\u0627\u06cc\u0631\u0627\u0646","aef_thema":"\u0627\u06cc\u0631\u0627\u0646,\u062a\u062d\u0631\u06cc\u0645,\u0627\u06cc\u0631\u0627\u0646,\u0627\u06cc\u0646\u062a\u0631\u0646\u062a,\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627,\u062c\u0627\u0645\u0639\u0647,magazine,\u0646\u0627\u0638\u0631\u0627\u0646","aef_type_page1":"emission.\u0646\u0627\u0638\u0631\u0627\u0646.defaut","aef_type_contenu1":"audio","aef_section1":"\u0627\u06cc\u0631\u0627\u0646","aef_section2":"\u0646\u0627\u0638\u0631\u0627\u0646","aef_auteur":"rfi","aef_dpubli":"2019-03-01","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0646\u0627\u0638\u0631\u0627\u0646.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="EB256C8A-E176-4A48-9459-07A5BBC47E14">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="ناظران"
                   data-stream="articleEB256C8A-E176-4A48-9459-07A5BBC47E14" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/7/758/373/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/sanctions-for-iranian-apps-2.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-03-01">۲۰۱۹/۳/۱ م.</time>
                                        <span>ناظران</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/20190301-%D8%A7%D8%B2-%DA%A9%D8%A7%D8%B1-%D8%A7%D9%81%D8%AA%D8%A7%D8%AF%D9%86-%D8%A7%D9%8E%D9%BE%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%A2%DB%8C%D9%81%D9%88%D9%86-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%DB%8C%D8%A7-%D9%86%D9%87%D8%9F">از کار افتادن اَپ‌های ایرانی در آیفون: تحریم یا نه؟</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article611052AA-DEB9-47E2-9668-0785A356C788'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201903\/fait_du_jour_du_1er_mars_2019_SITE.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"611052AA-DEB9-47E2-9668-0785A356C788","ns_st_ep":"\u062f\u0631 \u0635\u0648\u0631\u062a \u0633\u0631\u06a9\u0648\u0628 \u062a\u0638\u0627\u0647\u0631\u06a9\u0646\u0646\u062f\u06af\u0627\u0646\u060c \u0627\u062d\u062a\u0645\u0627\u0644 \u062f\u0627\u0631\u062f \u0634\u0639\u0644\u0647\u200c\u0647\u0627\u06cc \u062c\u0646\u06af \u062f\u0627\u062e\u0644\u06cc \u062f\u0627\u0645\u0646\u06af\u06cc\u0631 \u0627\u0644\u062c\u0632\u0627\u06cc\u0631 \u0634\u0648\u062f - \u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0639\u0644\u06cc\u0631\u0636\u0627 \u0646\u0648\u0631\u06cc\u200c\u0632\u0627\u062f\u0647","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-03-01","aef_streamtype_2":"od","aef_rep_global":"\u0622\u0641\u0631\u06cc\u0642\u0627","aef_thema":"\u0622\u0641\u0631\u06cc\u0642\u0627,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u062c\u0647\u0627\u0646,\u0622\u0641\u0631\u06cc\u0642\u0627,\u0627\u0644\u062c\u0632\u0627\u06cc\u0631,\u0633\u06cc\u0627\u0633\u062a,\u0631\u06cc\u0627\u0633\u062a \u062c\u0645\u0647\u0648\u0631\u06cc,\u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a,\u062a\u0638\u0627\u0647\u0631\u0627\u062a,\u0622\u0632\u0627\u062f\u0647 \u0648\u0627\u0644\u0627,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0622\u0641\u0631\u06cc\u0642\u0627","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"\u0622\u0632\u0627\u062f\u0647 \u0648\u0627\u0644\u0627","aef_dpubli":"2019-03-01","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="611052AA-DEB9-47E2-9668-0785A356C788">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="article611052AA-DEB9-47E2-9668-0785A356C788" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/7/487/239/177/87/sites/images.rfi.fr/files/aef_image/jamnewsimage21423349.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-03-01">۲۰۱۹/۳/۱ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/20190301-%D8%AF%D8%B1-%D8%B5%D9%88%D8%B1%D8%AA-%D8%B3%D8%B1%DA%A9%D9%88%D8%A8-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86%D8%8C-%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D8%AF%D8%A7%D8%B1%D8%AF-%D8%B4%D8%B9%D9%84%D9%87-%D9%87%D8%A7%DB%8C-%D8%AC%D9%86%DA%AF-%D8%AF%D8%A7%D8%AE%D9%84%DB%8C-%D8%AF%D8%A7%D9%85%D9%86%DA%AF%DB%8C%D8%B1-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%DB%8C%D8%B1-%D8%B4%D9%88%D8%AF-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D9%86%D9%88%D8%B1%DB%8C-%D8%B2%D8%A7%D8%AF%D9%87">در صورت سرکوب تظاهرکنندگان، احتمال دارد شعله‌های جنگ داخلی دامنگیر &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB166990-RFI-FA-20190228'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201902\/Fait_du_jour_28-02-19.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB166990-RFI-FA-20190228","ns_st_ep":"\u0634\u06a9\u0633\u062a \u06af\u0641\u062a\u06af\u0648 \u0645\u06cc\u0627\u0646 \u062a\u0631\u0627\u0645\u067e \u0648 \u06a9\u06cc\u0645 \u0628\u0627 \u062a\u0648\u062c\u0647 \u0628\u0647 \u0627\u0646\u062a\u0638\u0627\u0631\u0627\u062a \u0648 \u062e\u0648\u0627\u0633\u062a\u200c\u0647\u0627\u06cc \u0645\u062a\u0642\u0627\u0628\u0644\u060c \u0642\u0627\u0628\u0644 \u067e\u06cc\u0634 \u0628\u06cc\u0646\u06cc \u0628\u0648\u062f \u0640 \u06af\u0641\u062a\u06af\u0648 \u0628\u0627 \u0631\u0633\u0648\u0644 \u0646\u0641\u06cc\u0633\u06cc","ns_st_pr":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-28","aef_streamtype_2":"od","aef_rep_global":"\u0622\u0633\u06cc\u0627-\u0648-\u0627\u0642\u06cc\u0627\u0646\u0648\u0633\u06cc\u0647","aef_thema":"\u0622\u0633\u06cc\u0627 \u0648 \u0627\u0642\u06cc\u0627\u0646\u0648\u0633\u06cc\u0647,\u0622\u0645\u0631\u06cc\u06a9\u0627,\u0686\u0634\u0645 \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632,\u0627\u06cc\u0627\u0644\u0627\u062a \u0645\u062a\u062d\u062f\u06c0 \u0622\u0645\u0631\u06cc\u06a9\u0627,\u06a9\u0631\u0647 \u0634\u0645\u0627\u0644\u06cc,magazine,\u0686\u0634\u0645\u200c \u0627\u0646\u062f\u0627\u0632 \u0631\u0648\u0632","aef_type_page1":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_contenu1":"audio","aef_section1":"\u0622\u0633\u06cc\u0627-\u0648-\u0627\u0642\u06cc\u0627\u0646\u0648\u0633\u06cc\u0647","aef_section2":"\u0686\u0634\u0645\u200c\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632","aef_auteur":"rfi","aef_dpubli":"2019-02-28","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u0686\u0634\u0645\u0627\u0646\u062f\u0627\u0632-\u0631\u0648\u0632.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB166990-RFI-FA-20190228">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="چشم‌انداز روز"
                   data-stream="articleWB166990-RFI-FA-20190228" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/RASOUL-NAFISI.png" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-02-28">۲۰۱۹/۲/۲۸ م.</time>
                                        <span>چشم‌انداز روز</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/20190228-%D8%B4%DA%A9%D8%B3%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D9%85%DB%8C%D8%A7%D9%86-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D9%88-%DA%A9%DB%8C%D9%85-%D8%A8%D8%A7-%D8%AA%D9%88%D8%AC%D9%87-%D8%A8%D9%87-%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%E2%80%8C%D9%87%D8%A7%DB%8C-%D9%85%D8%AA%D9%82%D8%A7%D8%A8%D9%84%D8%8C-%D9%82%D8%A7%D8%A8%D9%84-%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D8%A8%D9%88%D8%AF-%D9%80-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B1%D8%B3%D9%88%D9%84-">شکست گفتگو میان ترامپ و کیم با توجه به انتظارات و خواست‌های متقابل، &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article219B6249-D8A2-442D-A99B-914709D98AE6'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201902\/Mag_livre_27-02-19.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"219B6249-D8A2-442D-A99B-914709D98AE6","ns_st_ep":"\u0631\u0627\u0632 \u062f\u0633\u062a\u0627\u0631 \u0645\u0631\u062f\u0627\u0646\u0647 \u06cc\u06a9 \u0632\u0646 \u0627\u0641\u063a\u0627\u0646\u061b \u06af\u0641\u062a\u200c\u0648\u06af\u0648 \u0628\u0627 \u0646\u0627\u062f\u06cc\u0627 \u063a\u0644\u0627\u0645","ns_st_pr":"\u06a9\u062a\u0627\u0628\u200c\u0647\u0627 \u0648 \u0627\u0646\u062f\u06cc\u0634\u0647\u200c\u0647\u0627","ns_st_ty":"audio","ns_st_st":"rfi_persan","ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-27","aef_streamtype_2":"od","aef_rep_global":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_thema":"\u0641\u0631\u0647\u0646\u06af \u0648 \u0647\u0646\u0631,\u06a9\u062a\u0627\u0628,magazine,\u0645\u0639\u0631\u0641\u06cc \u06a9\u062a\u0627\u0628","aef_type_page1":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_contenu1":"audio","aef_section1":"\u0641\u0631\u0647\u0646\u06af-\u0648-\u0647\u0646\u0631","aef_section2":"\u0645\u0639\u0631\u0641\u06cc-\u06a9\u062a\u0627\u0628","aef_auteur":"rfi","aef_dpubli":"2019-02-27","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.\u06a9\u062a\u0627\u0628\u0647\u0627-\u0648-\u0627\u0646\u062f\u06cc\u0634\u0647\u0647\u0627.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="219B6249-D8A2-442D-A99B-914709D98AE6">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="کتاب‌ها و اندیشه‌ها"
                   data-stream="article219B6249-D8A2-442D-A99B-914709D98AE6" data-player="main-player">
                                            <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/ndy_glm.png" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-03-01">۲۰۱۹/۳/۱ م.</time>
                                        <span>کتاب‌ها و اندیشه‌ها</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/%D9%81%D8%B1%D9%87%D9%86%DA%AF-%D9%88-%D9%87%D9%86%D8%B1/20190227-%D8%B1%D8%A7%D8%B2-%D8%AF%D8%B3%D8%AA%D8%A7%D8%B1-%D9%85%D8%B1%D8%AF%D8%A7%D9%86%D9%87-%DB%8C%DA%A9-%D8%B2%D9%86-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%9B-%DA%AF%D9%81%D8%AA%E2%80%8C%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D9%86%D8%A7%D8%AF%DB%8C%D8%A7-%D8%BA%D9%84%D8%A7%D9%85">راز دستار مردانه یک زن افغان؛ گفت‌وگو با نادیا غلام</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            برای گردش بهینه در سایت ار.اف.ای، جاوا اسکریپت را در مرورگر رایانۀ خود فعال کنید
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        برای بهره گیری کامل از فرآورده های چندرسانه ای، پلاگین فلش را در مرورگر رایانۀ خود نصب کنید 
    </span>
    <span class="error_msg" id="error_msg_cookies">
        برای ورود، کوکی ها را در رایانۀ خود فعال کنید
    </span>
    <span class="error_msg" id="error_msg_browser">
        سایت ار.اف.ای با مرورگرهای مختلف و از جمله  اینترنت اکسپلورر۸، فایر فاکس۱۰، سفری ۳، گوگل کروم ۱۷ و .. سازگار است
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    جامعه
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="B205096D-E342-4C7E-8231-68B8A441B60F" class="article-page">
                    
                                         
        
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3jfI.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x06CC;&#x06A9;&#x20;&#x0633;&#x0646;&#x06AF;&#x20;&#x06CC;&#x0627;&#x062F;&#x0628;&#x0648;&#x062F;&#x20;&#x06CC;&#x0647;&#x0648;&#x062F;&#x06CC;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0634;&#x0631;&#x0642;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062A;&#x062E;&#x0631;&#x06CC;&#x0628;&#x20;&#x0634;&#x062F;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/3jfI.T" data-counturl="http://fa.rfi.fr/یک-سنگ-یادبود-یهودیان-در-شرق-فرانسه-تخریب-شد-20190302/جامعه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3jfI.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3jfI.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/یک-سنگ-یادبود-یهودیان-در-شرق-فرانسه-تخریب-شد-20190302/جامعه&title=&#x06CC;&#x06A9;&#x20;&#x0633;&#x0646;&#x06AF;&#x20;&#x06CC;&#x0627;&#x062F;&#x0628;&#x0648;&#x062F;&#x20;&#x06CC;&#x0647;&#x0648;&#x062F;&#x06CC;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0634;&#x0631;&#x0642;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062A;&#x062E;&#x0631;&#x06CC;&#x0628;&#x20;&#x0634;&#x062F;" target="_blank"></a>
            </li>
        </ul>
                    <div class="actions v-comments bt-print ">
                <ul class='action-button'>
                    <li><a href="#" class="a-print" title="print">print</a></li>
                </ul>
            </div>
        
        </div>    

        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%AA/">یهودیت</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/">فرانسه</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE/">تاریخ</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AA%D8%A8%D8%B9%DB%8C%D8%B6/">تبعیض</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1/">حقوق بشر</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AC%D8%A7%D9%85%D8%B9%D9%87/">جامعه</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">یک سنگ یادبود یهودیان در شرق فرانسه تخریب شد</h1>

            <div class="article-author">
                                


                <span class="date-publication meta">
                    <time datetime="19-03-02">
                        <meta itemprop="datePublished" content="2019-03-02">
                            منتشر شده در  02-03-2019
                    </time>
                    <time datetime="19-03-02">
                    روزآمد شده در 02-03-2019 ساعت 19:36
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/768/433/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1e41hs.jpg" alt="media" width="620">
                                                                    <small>سنگ یادبود کنیسه قدیمی استراسبورگ در شرق فرانسه که جمعه‌شب ١٠ اسفند/‌ اول مارس توسط افراد ناشناس تخریب شد.</small>
                                                    <small>FREDERICK FLORIN / AFP</small>
                            </div>
        
       

                    <div class="intro"><p dir="RTL">سنگ یادبود کنیسه قدیمی استراسبورگ، در شرق فرانسه، جمعه&zwnj;شب&nbsp;١٠ اسفند/&zwnj; اول مارس از سوی افراد ناشناس تخریب شد. این سنگ یادبود در محل کنیسه قدیمی استراسبورگ نصب شده که سال ١٩٤١ از سوی نازی&zwnj;ها با دینامیت کاملاً ویران شد. شهرداری استراسبورگ با اعلام این خبر، این اقدام را &laquo;یک اقدام دیگر یهودی&zwnj;ستیزانه&raquo; توصیف کرد.</p>
</div>
        
        <div itemprop="articleBody"><p dir="RTL">&quot;آلن فونتانل&quot; معاون شهردار استراسبورگ، در صفحه فیس&zwnj;بوک خود نوشت که تمام تلاش&zwnj;ها به کار گرفته خواهد شد تا عاملان این اقدام بازداشت شوند. پلیس فرانسه نیز از آغاز تحقیقات در این زمینه خبر داده است.</p>
<p dir="RTL">چند روز پیش نیز روی ٩۶ سنگ قبر یک گورستان یهودیان در شرق فرانسه علامت صلیب شکسته که علامت نازی&zwnj;هاست کشیده شده بود. امانوئل ماکرون با حضور در این قبرستان، این اقدام یهودی&zwnj;ستیزانه را محکوم کرد.</p>
<p dir="RTL">اقدامات یهودی&zwnj;ستیزانه در ماه&zwnj;های اخیر در فرانسه افزایش یافته است به طوری که بر اساس تازه&zwnj;ترین گزارش در این زمینه، تعداد اقدامات یهودی&zwnj;ستیزانه در سال ٢٠۱٨ به میزان ٧٤ درصد بیشتر از سال قبل از آن شد. بر اساس این گزارش، در سال گذشته میلادی، ۵٤١ اقدام یهودی&zwnj;ستیزانه گزارش شده است.</p>
<p dir="RTL">همچنین دو هفته پیش در حاشیه تظاهرات &quot;جلیقه&zwnj;زردها&quot; در پاریس به &quot;آلن فینکل کروت&quot;، نویسنده یهودی و عضو آکادمی فرانسه حمله لفظی شد و برخی از تظاهرکنندگان او را &laquo;صهیونیست کثیف&raquo; خطاب کردند.<br />
اقدامات یهودی&zwnj;ستیزانه در دیگر کشورهای اروپایی مثل آلمان نیز افزایش یافته است. </p>
<p dir="RTL">
<!-- EM/embed -->
                        <div class="em-audio orientation-center">
                
                                
                <div class="em-audio-content">
                                          <span class="notation">توضیحات جمشید اسدی، استاد دانشگاه در فرانسه در مورد یهودی‌ستیزی در این کشور </span>
                                                                <span class="notation"></span>
                    
                    <span class="audio-details "> 02/03/2019
                                            </span>
                    
                                        
                    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['em-B2D0200B-E69B-473C-95CD-68DF16BF9BAF-0'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/persan\/audio\/modules\/actu\/201903\/SON_Antisemitisme.mp3"}]},"title":"","is_active":1,"labels":{"now":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_persan","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_ci":"B2D0200B-E69B-473C-95CD-68DF16BF9BAF","ns_st_cl":"","ns_st_pr":"b2d0200b-e69b-473c-95cd-68df16bf9baf","ns_st_ep":"\u062a\u0648\u0636\u06cc\u062d\u0627\u062a \u062c\u0645\u0634\u06cc\u062f \u0627\u0633\u062f\u06cc\u060c \u0627\u0633\u062a\u0627\u062f \u062f\u0627\u0646\u0634\u06af\u0627\u0647 \u062f\u0631 \u0641\u0631\u0627\u0646\u0633\u0647 \u062f\u0631 \u0645\u0648\u0631\u062f \u06cc\u0647\u0648\u062f\u06cc\u200c\u0633\u062a\u06cc\u0632\u06cc \u062f\u0631 \u0627\u06cc\u0646 \u06a9\u0634\u0648\u0631 ","ns_st_tp":1,"ns_st_pn":1,"ns_st_dt":"2019-03-02","ns_st_ty":"audio","aef_streamtype_2":"pkg","aef_rep_global":"","aef_thema":"","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"em","aef_section2":"","aef_auteur":"rfi","aef_dpubli":"2019-03-02","aef_hpubli":"19:36","ns_st_li":0,"ns_st_st":"rfi_persan","aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/fa.rfi.fr\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_page_provenance":"\/%DB%8C%DA%A9-%D8%B3%D9%86%DA%AF-%DB%8C%D8%A7%D8%AF%D8%A8%D9%88%D8%AF-%DB%8C%D9%87%D9%88%D8%AF%DB%8C%D8%A7%D9%86-%D8%AF%D8%B1-%D8%B4%D8%B1%D9%82-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8-%D8%B4%D8%AF-20190302\/%D8%AC%D8%A7%D9%85%D8%B9%D9%87","aef_langue":"persan","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                    <a href="#" data-stream="em-B2D0200B-E69B-473C-95CD-68DF16BF9BAF-0" data-title="توضیحات جمشید اسدی، استاد دانشگاه در فرانسه در مورد یهودی‌ستیزی در این کشور ">
                        <span class="listen">گوش کنید</span>
                    </a>
                </div>
            </div>
            </p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
        
                            
                            
        

        <div class="soc-connect clearfix">                                <ul class='action-button c-comments'>
                                <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/3jfI.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="&#x06CC;&#x06A9;&#x20;&#x0633;&#x0646;&#x06AF;&#x20;&#x06CC;&#x0627;&#x062F;&#x0628;&#x0648;&#x062F;&#x20;&#x06CC;&#x0647;&#x0648;&#x062F;&#x06CC;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0634;&#x0631;&#x0642;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062A;&#x062E;&#x0631;&#x06CC;&#x0628;&#x20;&#x0634;&#x062F;" data-via="RFI_Farsi" data-lang="fa" data-url="http://rfi.my/3jfI.T" data-counturl="http://fa.rfi.fr/یک-سنگ-یادبود-یهودیان-در-شرق-فرانسه-تخریب-شد-20190302/جامعه" data-related="RFI_Farsi" data-callback="SOCIAL_TRACKER.tt_tracker">توئیتر</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3jfI.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3jfI.L" data-counter="right"></script>
                                            </li>
            <li class="social-cell bl">
                <a href="https://balatarin.com/links/submit?phase=2&url=http://fa.rfi.fr/یک-سنگ-یادبود-یهودیان-در-شرق-فرانسه-تخریب-شد-20190302/جامعه&title=&#x06CC;&#x06A9;&#x20;&#x0633;&#x0646;&#x06AF;&#x20;&#x06CC;&#x0627;&#x062F;&#x0628;&#x0648;&#x062F;&#x20;&#x06CC;&#x0647;&#x0648;&#x062F;&#x06CC;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0634;&#x0631;&#x0642;&#x20;&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x062A;&#x062E;&#x0631;&#x06CC;&#x0628;&#x20;&#x0634;&#x062F;" target="_blank"></a>
            </li>
        </ul>
        
        </div>    
        </div>

        
    
            </article>
        
                                                                <section class="slider slider-narrow">
                            
            
    <div class="h2">در همین زمینه</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="0C85D16F-13B7-48AB-B676-D7F0BF4736A8">
                        <a href="/%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D9%81%DA%A9%D8%B1-%D9%86%D9%85%DB%8C-%DA%A9%D9%86%D9%85-%DA%A9%D9%87-%D8%AC%D8%B1%D9%85-%D8%A7%D9%86%DA%AF%D8%A7%D8%B4%D8%AA%D9%86-%D8%B5%D9%87%DB%8C%D9%88%D9%86%DB%8C%D8%B3%D9%85-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D8%B1%D8%A7%D9%87-%D8%AD%D9%84-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%DB%8C-%D8%A8%D8%A7%D8%B4%D8%AF-20190219/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" title="&#x0627;&#x0645;&#x0627;&#x0646;&#x0648;&#x0626;&#x0644;&#x20;&#x0645;&#x0627;&#x06A9;&#x0631;&#x0648;&#x0646;&#x3A;&#x20;&#x0641;&#x06A9;&#x0631;&#x20;&#x0646;&#x0645;&#x06CC;&#x20;&#x06A9;&#x0646;&#x0645;&#x20;&#x06A9;&#x0647;&#x20;&#x062C;&#x0631;&#x0645;&#x20;&#x0627;&#x0646;&#x06AF;&#x0627;&#x0634;&#x062A;&#x0646;&#x20;&quot;&#x0635;&#x0647;&#x06CC;&#x0648;&#x0646;&#x06CC;&#x0633;&#x0645;&#x20;&#x0633;&#x062A;&#x06CC;&#x0632;&#x06CC;&quot;&#x20;&#x0631;&#x0627;&#x0647;&#x20;&#x062D;&#x0644;&#x20;&#x0645;&#x0646;&#x0627;&#x0633;&#x0628;&#x06CC;&#x20;&#x0628;&#x0627;&#x0634;&#x062F;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1dl8u9.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1dl8u9.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="&#x0627;&#x0645;&#x0627;&#x0646;&#x0648;&#x0626;&#x0644;&#x20;&#x0645;&#x0627;&#x06A9;&#x0631;&#x0648;&#x0646;&#x3A;&#x20;&#x0641;&#x06A9;&#x0631;&#x20;&#x0646;&#x0645;&#x06CC;&#x20;&#x06A9;&#x0646;&#x0645;&#x20;&#x06A9;&#x0647;&#x20;&#x062C;&#x0631;&#x0645;&#x20;&#x0627;&#x0646;&#x06AF;&#x0627;&#x0634;&#x062A;&#x0646;&#x20;&quot;&#x0635;&#x0647;&#x06CC;&#x0648;&#x0646;&#x06CC;&#x0633;&#x0645;&#x20;&#x0633;&#x062A;&#x06CC;&#x0632;&#x06CC;&quot;&#x20;&#x0631;&#x0627;&#x0647;&#x20;&#x062D;&#x0644;&#x20;&#x0645;&#x0646;&#x0627;&#x0633;&#x0628;&#x06CC;&#x20;&#x0628;&#x0627;&#x0634;&#x062F;" href="/%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D9%81%DA%A9%D8%B1-%D9%86%D9%85%DB%8C-%DA%A9%D9%86%D9%85-%DA%A9%D9%87-%D8%AC%D8%B1%D9%85-%D8%A7%D9%86%DA%AF%D8%A7%D8%B4%D8%AA%D9%86-%D8%B5%D9%87%DB%8C%D9%88%D9%86%DB%8C%D8%B3%D9%85-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D8%B1%D8%A7%D9%87-%D8%AD%D9%84-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%DB%8C-%D8%A8%D8%A7%D8%B4%D8%AF-20190219/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA">
                                امانوئل ماکرون: فکر نمی کنم که جرم &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



            </section>
            
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                            
<div class="banner first" data-bo-type="em" data-bo-nid="A4D6C953-3E09-4D5E-8B19-427FB4203AA7">
                
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/20190206-%D8%B3%D8%A7%D9%84%DA%AF%D8%B1%D8%AF-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86"
                                title="انقلاب اسلامی ایران">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/nqlb-slmy-yrn_2.png" alt="انقلاب اسلامی ایران" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/tag/%D9%88%DB%8C%D8%AF%D8%A6%D9%88%D9%87%D8%A7/"
                                title="ویدئوها">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/logovideo-fin300_4.png" alt="ویدئوها" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%DA%A9%D8%A7%D9%86%D8%A7%D9%84-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%B1%D8%A7%D8%AF%DB%8C%D9%88-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-20160623/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="تلگرام">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/telegram.png" alt="تلگرام" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%B9%D9%85%D9%88%D9%85%DB%8C/20160415-%D8%B4%D8%A7%D9%87%D8%B1%D8%AE-%D9%85%D8%B3%DA%A9%D9%88%D8%A8-%D9%80-%DA%A9%D9%84%D8%A7%D8%B3-%D8%B4%D8%A7%D9%87%D9%86%D8%A7%D9%85%D9%87-%D9%80-%D9%BE%D8%A7%D8%B1%DB%8C%D8%B3"
                                title="شاهرخ مسکوب">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-meskoub_fa-bis2.jpg" alt="شاهرخ مسکوب" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%AF%D8%B1-%C2%AB%D9%81%D9%84%DB%8C%D9%BE%E2%80%8C%D8%A8%D9%88%D8%B1%D8%AF%C2%BB-20180807/%D8%AA%DA%A9%D9%86%DB%8C%DA%A9"
                                title="فلیپبورد">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/flipboard300.png" alt="فلیپبورد" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D9%81%DB%8C%D9%84%D8%AA%D8%B1%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B3%D8%AA%D8%B1%D8%B3%DB%8C-%D8%A8%D9%87-%D9%88%D8%A8%DA%AF%D8%A7%D9%87-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C-20150412/%D8%B9%D9%85%D9%88%D9%85%DB%8C"
                                title="فیلترشکن">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/png_106." alt="فیلترشکن" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fa.rfi.fr/%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87"
                                title="خبرنامه فارسی">
                                <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/300.png" alt="خبرنامه فارسی" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




</div>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">ار.اف.ای - مهمترین خبرها</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="25F5B82F-0D8D-4678-8C81-A42B33823EB0">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/0/681/383/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/avo20177.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">آفریقا/ انتخابات</span>
                                                <h4 class="title">انتصاب مدیر جدید کارزار انتخاباتی بوتفلیقه، با وجود اعتراضات بی‌سابقه در الجزایر</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="انتصاب مدیر جدید کارزار انتخاباتی بوتفلیقه، با وجود اعتراضات بی‌سابقه در الجزایر" href="http://fa.rfi.fr/%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%A8-%D9%85%D8%AF%DB%8C%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%A7%D8%B1%D8%B2%D8%A7%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%DB%8C-%D8%A8%D9%88%D8%AA%D9%81%D9%84%DB%8C%D9%82%D9%87%D8%8C-%D8%A8%D8%A7-%D9%88%D8%AC%D9%88%D8%AF-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6%D8%A7%D8%AA-%D8%A8%DB%8C%E2%80%8C%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D8%AF%D8%B1-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%DB%8C%D8%B1-20190302/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="8B4CB50A-7AE7-4115-ADB3-309C53950469">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/21/850/479/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/screen_shot_2019-02-27_at_8.55.50_pm.png" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/ حقوق بشر</span>
                                                <h4 class="title">واکنش تکراری ستاد حقوق بشر جمهوری اسلامی به تازه‌ترین گزارش "جاوید رحمان" درباره ایران</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="واکنش تکراری ستاد حقوق بشر جمهوری اسلامی به تازه‌ترین گزارش &quot;جاوید رحمان&quot; درباره ایران" href="http://fa.rfi.fr/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%D8%AA%DA%A9%D8%B1%D8%A7%D8%B1%DB%8C-%D8%B3%D8%AA%D8%A7%D8%AF-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%B4%D8%B1-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D8%B3%D9%84%D8%A7%D9%85%DB%8C-%D8%A8%D9%87-%D8%AA%D8%A7%D8%B2%D9%87%E2%80%8C%D8%AA%D8%B1%DB%8C%D9%86-%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-20190302/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="5C7F10E4-218C-41CD-939C-BDA758A0AE9A">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/or-lingot-metal-precieux.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">عوامل گرایش به ﺗﺄمین منافع شخصی و کسب موفقیت به هر قیمتی</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="عوامل گرایش به ﺗﺄمین منافع شخصی و کسب موفقیت به هر قیمتی" href="http://fa.rfi.fr/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20190225-%D8%B9%D9%88%D8%A7%D9%85%D9%84-%DA%AF%D8%B1%D8%A7%DB%8C%D8%B4-%D8%A8%D9%87-%EF%BA%97%EF%BA%84%D9%85%DB%8C%D9%86-%D9%85%D9%86%D8%A7%D9%81%D8%B9-%D8%B4%D8%AE%D8%B5%DB%8C-%D9%88-%DA%A9%D8%B3%D8%A8-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA-%D8%A8%D9%87-%D9%87%D8%B1-%D9%82%DB%8C%D9%85%D8%AA%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="2E0DE58B-50DD-48F3-8E13-FBDD630042BA">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/95/157/1372/773/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/201902100368575845.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ایران/ اقتصاد</span>
                                                <h4 class="title">با تصویب مجلس، "آستان قدس"، "ستاد اجرایی امام" و "بنگاه‌های اقتصادی وابسته به سپاه"، موظف به پرداخت مالیات شدند</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="با تصویب مجلس، &quot;آستان قدس&quot;، &quot;ستاد اجرایی امام&quot; و &quot;بنگاه‌های اقتصادی وابسته به سپاه&quot;، موظف به پرداخت مالیات شدند" href="http://fa.rfi.fr/%D8%A8%D8%A7-%D8%AA%D8%B5%D9%88%DB%8C%D8%A8-%D9%85%D8%AC%D9%84%D8%B3%D8%8C-%D8%A2%D8%B3%D8%AA%D8%A7%D9%86-%D9%82%D8%AF%D8%B3%D8%8C-%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%DB%8C-%D8%A7%D9%85%D8%A7%D9%85-%D9%88-%D8%A8%D9%86%DA%AF%D8%A7%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%D9%88%D8%A7%D8%A8%D8%B3%D8%AA%D9%87-%D8%A8%D9%87-%D8%B3%D9%BE%D8%A7%D9%87-%D9%85%D9%88%D8%B8%D9%81-%D8%A8%D9%87-%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA-%D8%B4%D8%AF%D9%86%D8%AF-20190224/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="284DD779-637A-474E-AC51-DA522949C2C2">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/30/1654/932/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-20t145536z_358242861_rc1b7bc0c3e0_rtrmadp_3_venezuela-politics.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ونزوئلا، مادورو، گوآیدو، آمریکا</span>
                                                <h4 class="title">انجمن "پزشکان برای سلامت" : بر اثر نبود دارو در بیمارستان‌های ونزوئلا، هر ماه صدها نفر جان خود را از دست می‌دهند + صدا  </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="انجمن &quot;پزشکان برای سلامت&quot; : بر اثر نبود دارو در بیمارستان‌های ونزوئلا، هر ماه صدها نفر جان خود را از دست می‌دهند + صدا  " href="http://fa.rfi.fr/%D8%A7%D9%86%D8%AC%D9%85%D9%86-%D9%BE%D8%B2%D8%B4%DA%A9%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%B3%D9%84%D8%A7%D9%85%D8%AA-%D8%A8%D8%B1-%D8%A7%D8%AB%D8%B1-%D9%86%D8%A8%D9%88%D8%AF-%D8%AF%D8%A7%D8%B1%D9%88-%D8%AF%D8%B1-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%B3%D8%AA%D8%A7%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C-%D9%88%D9%86%D8%B2%D9%88%D8%A6%D9%84%D8%A7%D8%8C-%D9%87%D8%B1-%D9%85%D8%A7%D9%87-%D8%B5%D8%AF%D9%87%D8%A7-%D9%86%D9%81%D8%B1-%D8%AC%D8%A7%D9%86-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%AF%D8%B3%D8%AA-%D9%85%DB%8C%E2%80%8C%D8%AF%D9%87%D9%86%D8%AF-20190221/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB166718-RFI-FA-20190220">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/18/552/311/600/338/sites/images.rfi.fr/files/aef_image/hasan-shariatmadari.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">حسن روحانی: "میان ایران و آمریکا، زورآزمایی حداکثری است"-گفتگو با حسن شریعتمداری</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="حسن روحانی: &quot;میان ایران و آمریکا، زورآزمایی حداکثری است&quot;-گفتگو با حسن شریعتمداری" href="http://fa.rfi.fr/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/20190220-%D8%AD%D8%B3%D9%86-%D8%B1%D9%88%D8%AD%D8%A7%D9%86%DB%8C-%D9%85%DB%8C%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%D8%8C-%D8%B2%D9%88%D8%B1%D8%A2%D8%B2%D9%85%D8%A7%DB%8C%DB%8C-%D8%AD%D8%AF%D8%A7%DA%A9%D8%AB%D8%B1%DB%8C-%D8%A7%D8%B3%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AD%D8%B3%D9%86-%D8%B4%D8%B1%DB%8C%D8%B9%D8%AA%D9%85%D8%AF%D8%A7%D8%B1%DB%8C" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="0C85D16F-13B7-48AB-B676-D7F0BF4736A8">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1dl8u9.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">فرانسه/بسیج احزاب سیاسی علیه یهودی ستیزی</span>
                                                <h4 class="title">امانوئل ماکرون: فکر نمی کنم که جرم انگاشتن "صهیونیسم ستیزی" راه حل مناسبی باشد</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="امانوئل ماکرون: فکر نمی کنم که جرم انگاشتن &quot;صهیونیسم ستیزی&quot; راه حل مناسبی باشد" href="http://fa.rfi.fr/%D8%A7%D9%85%D8%A7%D9%86%D9%88%D8%A6%D9%84-%D9%85%D8%A7%DA%A9%D8%B1%D9%88%D9%86-%D9%81%DA%A9%D8%B1-%D9%86%D9%85%DB%8C-%DA%A9%D9%86%D9%85-%DA%A9%D9%87-%D8%AC%D8%B1%D9%85-%D8%A7%D9%86%DA%AF%D8%A7%D8%B4%D8%AA%D9%86-%D8%B5%D9%87%DB%8C%D9%88%D9%86%DB%8C%D8%B3%D9%85-%D8%B3%D8%AA%DB%8C%D8%B2%DB%8C-%D8%B1%D8%A7%D9%87-%D8%AD%D9%84-%D9%85%D9%86%D8%A7%D8%B3%D8%A8%DB%8C-%D8%A8%D8%A7%D8%B4%D8%AF-20190219/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="121007CF-7779-46C0-8144-CD946550A595">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/32/626/353/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/new-born-baby-hand-hold-little-finger-mom-concept-love-take-care-parent-relations_31949-12.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">وضع زندگی و حقوق کودکان خارج از ازدواج در ایران</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="وضع زندگی و حقوق کودکان خارج از ازدواج در ایران" href="http://fa.rfi.fr/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20190218-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D9%88-%D8%AD%D9%82%D9%88%D9%82-%DA%A9%D9%88%D8%AF%DA%A9%D8%A7%D9%86-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D8%B2-%D8%A7%D8%B2%D8%AF%D9%88%D8%A7%D8%AC-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB166589-RFI-FA-20190217">
                                        <p class="media"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/0/163/2000/1127/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/imgp3851_2.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">فرنگیس حبیبی، مدیر پیشین بخش فارسی ار.اف.ای، بادبان برکشید و از این جهان درگذشت + [گفتگو]</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="فرنگیس حبیبی، مدیر پیشین بخش فارسی ار.اف.ای، بادبان برکشید و از این جهان درگذشت + [گفتگو]" href="http://fa.rfi.fr/%DA%AF%D9%81%D8%AA%DA%AF%D9%88%D9%87%D8%A7/20190217-%D9%81%D8%B1%D9%86%DA%AF%DB%8C%D8%B3-%D8%AD%D8%A8%DB%8C%D8%A8%DB%8C%D8%8C-%D9%85%D8%AF%DB%8C%D8%B1-%D9%BE%DB%8C%D8%B4%DB%8C%D9%86-%D8%A8%D8%AE%D8%B4-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%A7%D8%B1%D8%A7%D9%81%D8%A7%DB%8C%D8%8C-%D8%A8%D8%A7%D8%AF%D8%A8%D8%A7%D9%86-%D8%A8%D8%B1%DA%A9%D8%B4%DB%8C%D8%AF-%D9%88-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86-%D8%AC%D9%87%D8%A7%D9%86-%D8%AF%D8%B1%DA%AF%D8%B0%D8%B4%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

<div class="banner">
                
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





</div>


    <section>
                    
                
                                    
            <span class="side-block">
            خبرهای کوتاه
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="435828CA-B3E2-4F65-BC05-B466F8F3208E">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A8%D8%A7%D8%B2%D8%B1%DA%AF%D8%A7%D9%86%DB%8C/">بازرگانی</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87/">فرانسه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87-%D8%A7%D8%B2-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%DA%A9%D9%87-%D8%A8%D9%87-%D8%AA%D9%86%D8%B4-%D9%87%D8%A7%DB%8C-%D8%AA%D8%AC%D8%A7%D8%B1%DB%8C-%D8%AF%D8%A7%D9%85%D9%86-%D9%86%D8%B2%D9%86%D8%AF-20190227/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0641;&#x0631;&#x0627;&#x0646;&#x0633;&#x0647;&#x20;&#x0627;&#x0632;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x062E;&#x0648;&#x0627;&#x0633;&#x062A;&#x20;&#x06A9;&#x0647;&#x20;&#x0628;&#x0647;&#x20;&#x062A;&#x0646;&#x0634;&#x20;&#x0647;&#x0627;&#x06CC;&#x20;&#x062A;&#x062C;&#x0627;&#x0631;&#x06CC;&#x20;&#x062F;&#x0627;&#x0645;&#x0646;&#x20;&#x0646;&#x0632;&#x0646;&#x062F;">فرانسه از آمریکا خواست که به تنش های تجاری دامن نزند</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB166907-RFI-FA-20190226">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%85%D8%AA%D9%86-%D9%86%D8%A7%D9%82%D8%B6-%D8%A7%D8%B3%D8%AA%D8%B9%D9%81%D8%A7%DB%8C-%D8%B8%D8%B1%DB%8C%D9%81-20190226/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" title="&#x0627;&#x0646;&#x062A;&#x0634;&#x0627;&#x0631;&#x20;&#x0645;&#x062A;&#x0646;&#x20;&quot;&#x0646;&#x0627;&#x0642;&#x0636;&quot;&#x20;&#x0627;&#x0633;&#x062A;&#x0639;&#x0641;&#x0627;&#x06CC;&#x20;&#x0638;&#x0631;&#x06CC;&#x0641;">انتشار متن "ناقض" استعفای ظریف</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="77FC47A4-4283-4B87-8AE0-8D121A6B286F">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/">خبر کوتاه</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B1%D9%88%D8%B3%DB%8C%D9%87/">روسیه</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%DB%80-%D8%AA%D8%B3%D9%87%DB%8C%D9%84-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D8%A8%D8%A7-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D8%A8%D8%A7-%DB%8C%DA%A9%D8%AF%DB%8C%DA%AF%D8%B1-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%DA%A9%D8%B1%D8%AF%D9%86%D8%AF-20190223/%D8%B9%D9%85%D9%88%D9%85%DB%8C" title="&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0648;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x062F;&#x0631;&#x0628;&#x0627;&#x0631;&#x06C0;&#x20;&#x062A;&#x0633;&#x0647;&#x06CC;&#x0644;&#x20;&#x0645;&#x0630;&#x0627;&#x06A9;&#x0631;&#x0627;&#x062A;&#x20;&#x0628;&#x0627;&#x20;&#x0637;&#x0627;&#x0644;&#x0628;&#x0627;&#x0646;&#x20;&#x0628;&#x0627;&#x20;&#x06CC;&#x06A9;&#x062F;&#x06CC;&#x06AF;&#x0631;&#x20;&#x062A;&#x0648;&#x0627;&#x0641;&#x0642;&#x20;&#x06A9;&#x0631;&#x062F;&#x0646;&#x062F;">آمریکا و روسیه دربارۀ تسهیل مذاکرات با طالبان با یکدیگر توافق کردند</a></span>
                </li>
                        </ul>
                        


        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%D8%AE%D8%A8%D8%B1-%DA%A9%D9%88%D8%AA%D8%A7%D9%87/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
                                        
                
                            
                                
            <div class="h2">چشم انداز روز</div>
                    <ul>
                            <li data-bo-type="edition" data-bo-nid="395CA956-1531-456C-905E-A41156DB6849">
                    <div class="meta">
                        <time datetime="19-03-02">02/03/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/">افغانستان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B2%D9%86%D8%A7%D9%86/">زنان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86/">طالبان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D9%82%D8%B7%D8%B1/">قطر</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87/20190302-%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C-%D8%B2%D9%86%D8%A7%D9%86-%D8%A7%D9%81%D8%BA%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%B1%D9%88%D9%86%D8%AF-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A8%D8%A7-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D9%88%D8%AD%D9%87-%D9%82%D8%B7%D8%B1-0" title="&#x0646;&#x06AF;&#x0631;&#x0627;&#x0646;&#x06CC;&#x20;&#x0632;&#x0646;&#x0627;&#x0646;&#x20;&#x0627;&#x0641;&#x063A;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x0627;&#x062F;&#x0627;&#x0645;&#x0647;&#x20;&#x0631;&#x0648;&#x0646;&#x062F;&#x20;&#x0645;&#x0630;&#x0627;&#x06A9;&#x0631;&#x0627;&#x062A;&#x20;&#x0622;&#x0645;&#x0631;&#x06CC;&#x06A9;&#x0627;&#x20;&#x0628;&#x0627;&#x20;&#x0637;&#x0627;&#x0644;&#x0628;&#x0627;&#x0646;&#x20;&#x062F;&#x0631;&#x20;&#x062F;&#x0648;&#x062D;&#x0647;&#x20;&#x0642;&#x0637;&#x0631;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x200C;&#x0648;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0632;&#x0631;&#x063A;&#x0648;&#x0646;&#x0647;&#x20;&#x0635;&#x0627;&#x0644;&#x062D;&#x06CC;&#x20;">نگرانی زنان افغان در ادامه روند مذاکرات آمریکا با طالبان در دوحه قطر - گفت‌وگو با زرغونه صالحی </a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="611052AA-DEB9-47E2-9668-0785A356C788">
                    <div class="meta">
                        <time datetime="19-03-01">01/03/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%AC%D9%87%D8%A7%D9%86/">جهان</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/">آفریقا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%DB%8C%D8%B1/">الجزایر</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/">سیاست</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7/20190301-%D8%AF%D8%B1-%D8%B5%D9%88%D8%B1%D8%AA-%D8%B3%D8%B1%DA%A9%D9%88%D8%A8-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%DA%A9%D9%86%D9%86%D8%AF%DA%AF%D8%A7%D9%86%D8%8C-%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D8%AF%D8%A7%D8%B1%D8%AF-%D8%B4%D8%B9%D9%84%D9%87-%D9%87%D8%A7%DB%8C-%D8%AC%D9%86%DA%AF-%D8%AF%D8%A7%D8%AE%D9%84%DB%8C-%D8%AF%D8%A7%D9%85%D9%86%DA%AF%DB%8C%D8%B1-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%DB%8C%D8%B1-%D8%B4%D9%88%D8%AF-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D9%86%D9%88%D8%B1%DB%8C-%D8%B2%D8%A7%D8%AF%D9%87" title="&#x062F;&#x0631;&#x20;&#x0635;&#x0648;&#x0631;&#x062A;&#x20;&#x0633;&#x0631;&#x06A9;&#x0648;&#x0628;&#x20;&#x062A;&#x0638;&#x0627;&#x0647;&#x0631;&#x06A9;&#x0646;&#x0646;&#x062F;&#x06AF;&#x0627;&#x0646;&#x060C;&#x20;&#x0627;&#x062D;&#x062A;&#x0645;&#x0627;&#x0644;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;&#x20;&#x0634;&#x0639;&#x0644;&#x0647;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x062C;&#x0646;&#x06AF;&#x20;&#x062F;&#x0627;&#x062E;&#x0644;&#x06CC;&#x20;&#x062F;&#x0627;&#x0645;&#x0646;&#x06AF;&#x06CC;&#x0631;&#x20;&#x0627;&#x0644;&#x062C;&#x0632;&#x0627;&#x06CC;&#x0631;&#x20;&#x0634;&#x0648;&#x062F;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0639;&#x0644;&#x06CC;&#x0631;&#x0636;&#x0627;&#x20;&#x0646;&#x0648;&#x0631;&#x06CC;&#x200C;&#x0632;&#x0627;&#x062F;&#x0647;">در صورت سرکوب تظاهرکنندگان، احتمال دارد شعله‌های جنگ داخلی دامنگیر الجزایر شود - گفتگو با علیرضا نوری‌زاده</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB166990-RFI-FA-20190228">
                    <div class="meta">
                        <time datetime="19-02-28">28/02/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%DB%80-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7/">ایالات متحدۀ آمریکا</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%A9%D8%B1%D9%87-%D8%B4%D9%85%D8%A7%D9%84%DB%8C/">کره شمالی</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/20190228-%D8%B4%DA%A9%D8%B3%D8%AA-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D9%85%DB%8C%D8%A7%D9%86-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D9%88-%DA%A9%DB%8C%D9%85-%D8%A8%D8%A7-%D8%AA%D9%88%D8%AC%D9%87-%D8%A8%D9%87-%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88-%D8%AE%D9%88%D8%A7%D8%B3%D8%AA%E2%80%8C%D9%87%D8%A7%DB%8C-%D9%85%D8%AA%D9%82%D8%A7%D8%A8%D9%84%D8%8C-%D9%82%D8%A7%D8%A8%D9%84-%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D8%A8%D9%88%D8%AF-%D9%80-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B1%D8%B3%D9%88%D9%84-" title="&#x0634;&#x06A9;&#x0633;&#x062A;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0645;&#x06CC;&#x0627;&#x0646;&#x20;&#x062A;&#x0631;&#x0627;&#x0645;&#x067E;&#x20;&#x0648;&#x20;&#x06A9;&#x06CC;&#x0645;&#x20;&#x0628;&#x0627;&#x20;&#x062A;&#x0648;&#x062C;&#x0647;&#x20;&#x0628;&#x0647;&#x20;&#x0627;&#x0646;&#x062A;&#x0638;&#x0627;&#x0631;&#x0627;&#x062A;&#x20;&#x0648;&#x20;&#x062E;&#x0648;&#x0627;&#x0633;&#x062A;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0645;&#x062A;&#x0642;&#x0627;&#x0628;&#x0644;&#x060C;&#x20;&#x0642;&#x0627;&#x0628;&#x0644;&#x20;&#x067E;&#x06CC;&#x0634;&#x20;&#x0628;&#x06CC;&#x0646;&#x06CC;&#x20;&#x0628;&#x0648;&#x062F;&#x20;&#x0640;&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0631;&#x0633;&#x0648;&#x0644;&#x20;&#x0646;&#x0641;&#x06CC;&#x0633;&#x06CC;">شکست گفتگو میان ترامپ و کیم با توجه به انتظارات و خواست‌های متقابل، قابل پیش بینی بود ـ گفتگو با رسول نفیسی</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="E3416F90-750F-4032-90DD-5695F5DF6CEB">
                    <div class="meta">
                        <time datetime="19-02-27">27/02/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87/20190227-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%A8%DB%8C%D9%86-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%88-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%B9%D9%85%DB%8C%D9%82-%D9%88-%D8%B1%D8%A7%D9%87%D8%A8%D8%B1%D8%AF%DB%8C-%D8%A7%D8%B3%D8%AA-%D9%88-%D9%85%D8%B3%DA%A9%D9%88-%D8%A8%D8%B1-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D8%AA%D8%A3%DA%A9%DB%8C%D8%AF-%D8%AF%D8%A7%D8%B1%D8%AF-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D9%87%D9%88%D8%B4%D9%86%DA%AF-%D8%AD%D8%B3%D9%86-%DB%8C%D8%A7%D8%B1" title="&#x0631;&#x0648;&#x0627;&#x0628;&#x0637;&#x20;&#x0628;&#x06CC;&#x0646;&#x20;&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x20;&#x0648;&#x20;&#x0631;&#x0648;&#x0633;&#x06CC;&#x0647;&#x20;&#x0639;&#x0645;&#x06CC;&#x0642;&#x20;&#x0648;&#x20;&#x0631;&#x0627;&#x0647;&#x0628;&#x0631;&#x062F;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;&#x20;&#x0648;&#x20;&#x0645;&#x0633;&#x06A9;&#x0648;&#x20;&#x0628;&#x0631;&#x20;&#x0627;&#x0645;&#x0646;&#x06CC;&#x062A;&#x20;&#x0627;&#x0633;&#x0631;&#x0627;&#x0626;&#x06CC;&#x0644;&#x20;&#x062A;&#x0623;&#x06A9;&#x06CC;&#x062F;&#x20;&#x062F;&#x0627;&#x0631;&#x062F;-&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x0647;&#x0648;&#x0634;&#x0646;&#x06AF;&#x20;&#x062D;&#x0633;&#x0646;&#x20;&#x06CC;&#x0627;&#x0631;&#x06CC;">روابط بین اسرائیل و روسیه عمیق و راهبردی است و مسکو بر امنیت اسرائیل تأکید دارد-گفتگو با هوشنگ حسن یاری</a>
                                            </span>
                </li>
                            <li data-bo-type="edition" data-bo-nid="020F6F2C-B6FC-452A-9441-BAB3E01905B0">
                    <div class="meta">
                        <time datetime="19-02-26">26/02/2019</time>
                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">ایران</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/">سیاست</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/">چشم انداز روز</a>
                                                </span>
            

                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA/20190226-%D8%AF%D9%84%D8%A7%DB%8C%D9%84-%D9%88-%D8%A7%D9%86%DA%AF%DB%8C%D8%B2%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%A7%D8%B3%D8%AA%D8%B9%D9%81%D8%A7%DB%8C-%D9%85%D8%AD%D9%85%D8%AF-%D8%AC%D9%88%D8%A7%D8%AF-%D8%B8%D8%B1%DB%8C%D9%81-%D9%88%D8%B2%DB%8C%D8%B1-%D8%A7%D9%85%D9%88%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D8%A8%D8%A7-%D8%AD%D8%B3%DB%8C%D9%86-%D8%B9%D9%84%DB%8C%E2%80%8D%D8%B2%D8%A7%D8%AF%D9%87" title="&#x062F;&#x0644;&#x0627;&#x06CC;&#x0644;&#x20;&#x0648;&#x20;&#x0627;&#x0646;&#x06AF;&#x06CC;&#x0632;&#x0647;&#x200C;&#x0647;&#x0627;&#x06CC;&#x20;&#x0627;&#x0633;&#x062A;&#x0639;&#x0641;&#x0627;&#x06CC;&#x20;&#x0645;&#x062D;&#x0645;&#x062F;&#x20;&#x062C;&#x0648;&#x0627;&#x062F;&#x20;&#x0638;&#x0631;&#x06CC;&#x0641;&#x20;&#x0648;&#x0632;&#x06CC;&#x0631;&#x20;&#x0627;&#x0645;&#x0648;&#x0631;&#x20;&#x062E;&#x0627;&#x0631;&#x062C;&#x0647;&#x20;&#x0627;&#x06CC;&#x0631;&#x0627;&#x0646;&#x20;-&#x20;&#x06AF;&#x0641;&#x062A;&#x06AF;&#x0648;&#x20;&#x0628;&#x0627;&#x20;&#x062D;&#x0633;&#x06CC;&#x0646;&#x20;&#x0639;&#x0644;&#x06CC;&#x200D;&#x0632;&#x0627;&#x062F;&#x0647;">دلایل و انگیزه‌های استعفای محمد جواد ظریف وزیر امور خارجه ایران - گفتگو با حسین علی‍زاده</a>
                                            </span>
                </li>
                        </ul>
                            

        <div class="read-more">
                        <a href="http://fa.rfi.fr/tag/%DA%86%D8%B4%D9%85-%D8%A7%D9%86%D8%AF%D8%A7%D8%B2-%D8%B1%D9%88%D8%B2/" class="title">بیشتر</a>
        </div>
    </section>

    <section>
        <div class="em-image aside">
                        <div class="media">
                            <a target="_blank" href="http://observers.rfi.fr/fa/"><img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/2-bis.gif" /></a>
                                </div>
    </div>

    </section>

    <section>
                                    
                        
            <div class="h2">روزنامه ها و هفته نامه های فرانسه</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1dx84b_0.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1dx84b_0.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="19-03-02">02/03/2019</time>
                            </div>
                            <h3><a class="modeless" href="/%D8%AF%D8%B1-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%DB%8C%D8%B1%D8%8C-%D9%87%D8%B1-%D8%B1%D9%88%D8%B2-%D8%A8%D8%B1-%D8%B4%D9%85%D8%A7%D8%B1-%D9%85%D8%B9%D8%AA%D8%B1%D8%B6%D8%A7%D9%86-%D8%A8%D9%87-%D8%AD%D8%B6%D9%88%D8%B1-%D8%A8%D9%88%D8%AA%D9%81%D9%84%DB%8C%D9%82%D9%87-%D8%AF%D8%B1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA%E2%80%8C%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D8%A7%D9%81%D8%B2%D9%88%D8%AF%D9%87-%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF-20190302/%D8%A2%D8%B3%DB%8C%D8%A7-%D9%88-%D8%A7%D9%82%DB%8C%D8%A7%D9%86%D9%88%D8%B3%DB%8C%D9%87">در الجزایر، هر روز بر شمار معترضان به حضور "بوتفلیقه"...</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/276/0/2316/1728/130/97/sites/images.rfi.fr/files/aef_image/000_19b32g_0.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.fa.rfi.fr/sites/persian.filesrfi/dynimagecache/276/0/2316/1728/130/97/sites/images.rfi.fr/files/aef_image/000_19b32g_0.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="19-02-24">24/02/2019</time>
                            </div>
                            <h3><a class="modeless" href="/%D9%88%D8%A7%D9%84%D8%B3-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A7%D8%B2-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%AF%D9%81%D8%A7%D8%B9-%DA%A9%D8%B1%D8%AF-20190224/%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87">امانوئل والس: باید از اروپا دفاع کرد</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <!--fb rfi fa -->
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-PERSIAN%2F103932459643311&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;locale=fa_IR&amp;show_border=false&amp;appId=113191652055439" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:212px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>

<section>
                            
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>


</section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'جامعه'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="ار.اف.ای" />
                                                    <div class="f-first-list">
                                                    <div class="h4">گوش کنید</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/مجله-ها" title="برنامه ها" data-translate="Emissions">برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="اخبار" data-translate="Tous les journaux">اخبار</a></li>
                                                                                                </ul>
                                                    <div class="h4">اطلاعات در بارۀ ار اف ای</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="در باره RFI" data-translate="A propos de RFI">در باره RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fa/legal-notice" class="" title="ملاحظات قانونی" target="_blank" data-translate="Mentions légales">ملاحظات قانونی</a></li>
                                                                                                </ul>
                                                    <div class="h4">خدمات</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="جدول برنامه ها" style="cursor: pointer" data-translate="Grille des programmes">جدول برنامه ها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/موبایل-و-تبلت" class="modeless" title="موبایل و تبلت" data-translate="Mobile - Tablette">موبایل و تبلت</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/فروش-محتوا-RFI" class="modeless" title="ابتیاع فرآورده های رادیوئی" data-translate="Vente de contenus">ابتیاع فرآورده های رادیوئی</a></li>
                                                                                                </ul>
                                                    <div class="h4">بوتیک</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="استعدادها" data-translate="Livres">استعدادها</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="سی دی" data-translate="CD">سی دی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="آرشیو صدا ها" data-translate="Archives Sonores">آرشیو صدا ها</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">زبانهای دیگر</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="فرانسوی" data-translate="Français" target="_blank">فرانسوی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="انگلیسی" data-translate="Anglais" target="_blank">انگلیسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="پرتغالی" data-translate="Portugais" target="_blank">پرتقالی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="پرتغالی برزیل" data-translate="Brésilien" target="_blank">پرتغالی برزیل</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://cn.rfi.fr" title="چینی" data-translate="Chinois" target="_blank">چینی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="اسپانیایی" data-translate="Espagnol" target="_blank">اسپانیایی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="موسا" data-translate="Haoussa" target="_blank">موسا</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="ماندینگ" data-translate="Mandenkan" target="_blank">ماندینگ</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="سواحلی" data-translate="Kiswahili" target="_blank">سواحلی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="کامبوجی" data-translate="Khmer" target="_blank">کامبوجی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="روسی" data-translate="Russe" target="_blank">روسی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="ویتنامی" data-translate="Vietnamien" target="_blank">ویتنامی</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="رومانیایی" data-translate="Roumain" target="_blank">رومانیایی</a></li>
                                                                                                </ul>
                                                    <div class="h4">سایت های دیگر ما</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr" title="آموزش زبان فرانسه" data-translate="Apprendre le français" target="_blank">آموزش زبان فرانسه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr" title="RFI موزیک" data-translate="RFI Musique" target="_blank">RFI موزیک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="پلانت رادیو" data-translate="RFI Planète Radio" target="_blank">پلانت رادیو</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="سایت RFI Instrumental" data-translate="RFI Instrumental" target="_blank">سایت RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/" title="فرانس 24" data-translate="France 24" target="_blank">فرانس 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="مونت کارلو دوالیه" data-translate="Monte Carlo Doualiya" target="_blank">مونت کارلو دوالیه</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://academie.france24-mcd-rfi.com/fr/" title="Académie" data-translate="Académie" target="_blank">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" data-translate="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/ار-اف-ای-را-دریافت-کنید" class="modeless" title="ار اف ای را دریافت کنید" data-translate="Comment recevoir RFI ?">ار اف ای را دریافت کنید</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="به ما بپیوندید" data-translate="Rejoignez la communauté" style="cursor: pointer">به ما بپیوندید</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="http://www.rfi.fr/contenu/medias-sociaux/" class="modeless" title="RFI شبکه‌های اجتماعی" data-translate="RFI sur les médias sociaux">RFI شبکه‌های اجتماعی</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/pages/RFI-PERSIAN/103932459643311" class="fb" title="RFI فیس بوک" data-translate="RFI sur Facebook" target="_blank">فیس بوک</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_Farsi" class="tw" title="RFI توییتر" data-translate="RFI sur Twitter" target="_blank">توییتر</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/113311789213091930714" class="go" title="Google +" data-translate="RFI sur Google+" target="_blank" rel="publisher">+ Google</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi_fa" class="is" title="RFI اینستاگرم" data-translate="RFI sur Instagram" target="_blank">اینستاگرم</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI در Dailymotion" data-translate="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UCfN5syo6W8gR6FilalNqF-A" class="yt" title="RFI در یوتیوب" data-translate="RFI sur Youtube" target="_blank">یوتیوب</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI در ساوندکلاود" data-translate="RFI sur SoundCloud" target="_blank">ساوندکلاود</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Persian-s209675/" class="ti" title="RFI در تون-این" target="_blank" data-translate="RFI sur TuneIn">تون-این</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/سازمان" class="modeless" title="درباره RFI" data-translate="À propos de RFI">درباره RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/برای-ما-بنویسید" class="modeless" title="با ما تماس بگیرید" data-translate="Nous écrire">با ما تماس بگیرید</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="خدمات حرفه ای" data-translate="Service Pro" target="_blank">خدمات حرفه ای</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="رادیوی همکار ار.اف.ای شوید" data-translate="Devenir radio partenaire" target="_blank">اشتراک</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/تبلیغات" class="modeless" title="آگهی های تجارتی" data-translate="Régie publicitaire">آگهی های تجارتی</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fa/legal-notice" class="modeless" title="ملاحظات قانونی" data-translate="Mentions légales" target="_blank">ملاحظات قانونی</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="ار.اف.ای"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="فرانس 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="رادیو مونت کارلو الدولیه"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="فرانس مدیا موند"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2019 کپی رایت ار.اف.ای. – کلیۀ حقوق محفوظ است<br>
          ار.اف.ای مسئول مطا لب سایت های دیگر نیست<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">کاربری تائید شده توسط انجمن کنترل انتشارات </a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<script type="text/javascript">
if (document.location.toString().match(/\/preview\//)!=null) {
if (document.getElementById('comments'))
document.getElementById('comments').remove();
if (document.getElementsByTagName('article')) {
if (document.getElementsByTagName('article').item(0)) {
if (document.getElementsByTagName('article').item(0).children[0]) {
document.getElementsByTagName('article').item(0).children[0].remove();
}
}
}
}
window.CEM=function(){
};
</script>
<style>
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.emmision_article-container article > .intro {
clear: right;
float: none;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner div {
padding-right: 0px;
}
html[dir="rtl"] body > footer .banner {
width: 100%;
}
html[dir="rtl"] body > footer .banner > div {
padding-right: 40px;
}
.social-networks ul a {
width: 60px !important;
}
</style>
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>با تاسف، مهلت اتصال به پایان رسیده است</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
